Древнерусское государство. Введение

Р.Г. Скрынников

Фрагменты из книги

"История Российская. IX-XVII вв."

Руслан Григорьевич Скрынников - профессор Санкт-Петербургского университета, написал около 40 книг. Большая часть из них посвящена ключевым проблемам, драматическим событиям истории Московского царства. Это - “Иван Грозный”, “Борис Годунов”, “Минин и Пожарский”, “Святители и власти”, трилогия “Царство террора” и др. Книги Р.Г. Скрынникова издавались в США и Германии, Японии и Китае, Италии и Польше. Секрет успеха ученого с мировым именем кроется не только в глубоком проникновении в исторический материал, но и в ярком образном стиле изложения. В своей книге автор переосмысливает утвердившиеся взгляды на историю России IX - XVII веков. Значительное внимание уделено “норманнскому периоду” русской истории, образованию в XV и крушению в начале XVII века “первой империи” - Московского царства.

Содержание:

Древнерусское государство.

Начало раздробленности.

Монгольское нашествие.

Возвышение Москвы.

У истоков самодержавия.

Издательство ВЕСЬ МИР, 1997.

Р.Г.Скрынников. Древнерусское государство.

Древняя Греция была колыбелью европейской цивилизации. Окружающий ее варварский мир находился в состоянии брожения. Не только кочевые орды, вышедшие из глубин Азии, но и земледельческие племена, обитавшие в Северной Европе, были втянуты в общее движение. Восточная Европа лежала на перекрестке их путей. К началу новой эры в степях Причерноморья обитали ираноязычные племена скифов и сарматов. Греки, основав колонии на берегах Черного моря, поддерживали оживленные сношения со скифами. Греческие города были очагами античной культуры в Причерноморье. Развалины Танаиса на Дону и Херсонеса в Крыму являются памятниками той поры. Торговля скифов с греками проложила пути из Восточной Европы в страны Средиземноморья.

Эллинистические государства пали, уступив место Римской империи. Наступила новая эпоха в развитии мировой цивилизации. Владения Рима простирались от Британии до Закавказья. Римские легионы продвинулись на севере до Рейна. Среди "варваров", обитавших к востоку от Рейна, выделялись своей численностью германцы и славяне. Как только Рим стал клониться к упадку, варвары обрушились на его владения со всех сторон. Наступила эпоха "великого переселения народов", в котором вслед за германцами приняли участие славяне.

Соседи называли славян "венедами". Под этим именем они были известны римским писателям Плинию, Тациту, Птоломею. После продвижения в Южную Европу славяне усвоили свое современное название. Склавинами называли себя члены одного из племен, участвовавших во вторжении на Балканы.

Германское племя готов, продвигаясь из Северной в Южную Европу, создало обширную "державу" от устья Дона до Дуная. Среди прочих племен готы подчинили некоторые встреченные ими на пути славянские племена. В IV в. н. э. кочевники гунны, пришедшие из Азии, разгромили готов и обрушились на Римскую державу, распавшуюся к тому времени на Западную и Восточную империи. Ценой огромных потерь римлянам удалось отразить орду гуннов, но в V в. под ударами готов западная Римская империя прекратила свое существование.

Византия (Восточная Римская империя) устояла против вторжения германцев. С VII в. на Балканы двинулись славяне. Особую угрозу для византийцев представляло славянское племя антов, пришедшее с низовьев Дуная. В начале VII в. анты были разгромлены кочевой ордой аваров, двигавшихся в Европу вслед за гуннами, и исчезли с лица земли. Но племена склавинов, появившихся на северных границах Византии, в течение VII в. заняли и заселили большую часть Балканского полуострова, проникли на Пелопоннес и в Малую Азию.

Передвижение германских племен на запад позволило славянам продвинуться на Нижнюю Эльбу и в балтийское Приморье. К VII-VII вв. славяне освоили обширные пространства в Восточной Европе.

В эпоху "великого переселения народов" пути племен не отличались прямолинейностью, не были подчинены единому принципу или цели. Некоторые из славянских племен, участвовавших во вторжении на Балканы, были отброшены от границ Византии и ушли в Поднепровье. Воспоминания об этом отразились на страницах ранних русских летописей. Некоторые из приднепровских племен пришли с бассейна Вислы, с территории будущей Польши. Один из самых мощных потоков славянской колонизации отмечен на севере. Он устремился из славянского Поморья на озеро Ильмень и Волхов. Продолжая движение на восток, славяне вышли в междуречье Оки и Волги. На берегах Балтики и на верхней Волге их племена встретились с балтами и финно-угорским населением. Плотность населения была ничтожна, просторы свободных земель далеко превосходили площадь освоенных угодий. Местные племена, оказавшись в зоне расселения славян, постепенно смешивались с ними. Особенно интенсивно этот процесс протекал в бассейне реки Волхов, где осело одно из самых многочисленных восточнославянских племен - ильменьские словене. На водоразделе Днепра, Западной Двины и Волги обитали племена кривичей. Далее всех на восток продвинулись вятичи. По берегам Западной Двины жили полочане, среди болот Полесья - дреговичи, южнее в Поднепровье, - поляне и древляне, на восточном берегу Днепра - радимичи и северяне.

Большая часть территории, занятой славянами, была покрыта дремучими лесами со множеством рек и болот. Почва на севере не отличалась плодородием, а климат был суров, что не благоприятствовало возникновению крупных очагов земледелия. Создание небольших пашенных заимок требовало огромного труда. Земледельцы рубили и сжигали деревья, выкорчевывали пни и распахивали пашню. Через 10-15 лет земля истощалась. Приходилось переходить на новый участок и заново корчевать лес. В южной лесостепной полосе земледельцам достаточно было выжечь травяной покров. Но и там пашню после ее истощения забрасывали на несколько лет и "раздирали" новый участок, что отнимало много сил. Славяне выращивали пшеницу и просо. На севере начали культивировать рожь. Хлеб был главной пищей людей, отчего зерно называли "житом" (от слова "жить"). Славяне разводили домашний скот - лошадей, коз, овец, свиней, охотились на пушного зверя, лосей, кабанов, дикую птицу. Реки и озера изобиловали рыбой, в лесах роились пчелы. Рыболовство и бортничество занимало важное место в жизни славянских племен. Среди товаров, которые славяне вывозили в соседние степи, современники прежде всего назвали пушнину и мед. Шкурки куниц с древних времен служили эквивалентом обмена. Со временем кунами стали называть серебряные деньги.

Свои жилища славяне устраивали в виде полуземлянок с кровлей, почти касавшейся скатами земли. Печь и жилище топилась по-черному, без дымохода. Славянская община называлась "мир" или "вервь". Поселения, составлявшие "мир", были удалены от другой общины на несколько десятков километров.

По словам византийцев, древние славяне "не управляются одним человеком, но издревле живут в народоправстве, и поэтому у них счастье и несчастье в жизни считается делом общим"; как язычники они поклоняются богу-громовержцу. Характерной чертой славян (как и других варваров) византийцы считали любовь к свободе: "их никоим образом нельзя склонить к рабству или подчинить в соей стране"; попавшим к ним на войне пленникам они предлагают на выбор: за выкуп вернуться на родину или остаться среди славян "на положении свободных и друзей".

Торговля с окрестными племенами и в особенности войны вели к разложению родоплеменного строя славян. Военная добыча обогащала старейшин племени. Однако раскопки славянских городищ VII-IX вв. показывают, что имущественное неравенство у славян было еще незначительным.

Славяне были язычниками, обожествляли силы природы и умерших предков. Среди сил природы солнце и огонь занимали главное место. Даждьбог олицетворял солнце, богом огня был Сварог, ветра и бури Стрибог. Покровителем стада - "скотьим богом" считался Велес. Славяне воздвигали деревянные изваяния своих богов на открытых местах посреди "капищ". Умилостивить "идолов" можно было жертвами. Каждый род чтил щура, мистического предка, основателя рода. (Отсюда и "пращур" и "чур меня", древнейшая из известных молитв-заклинаний.) Священными почитались рощи, озера и реки, населенные лешими, водяными и русалками. Ни храмов, ни жрецов у славян не было.

Ранняя история восточных славян тесно связана с историей хазар, норманнов и византийцев. Хазары были ближайшими соседями полян на востоке. Кочевая орда хазар переселилась в Европу вслед за гуннами, аварами и болгарами. В отличие от других орд, прошедших через поволжские степи на запад, хазары, потеснив болгар, осели в Поволжье. Образование Хазарского каганата в середине VII в. изменило лицо Восточной Европы. Каганат на два столетия приостановил движение кочевых орд из Азии в Европу, что создало благоприятные условия для славянской колонизации Восточной Европы. Хазары создали яркую культуру, вобравшую в себя традиции многих племен и народов от Китая до Византии. Крупнейшим фактом в истории хазар было образование на территории каганата богатых городов, ставших важными центрами европейской торговли. Хазарская торговля оживила древние пути из Причерноморья в Византию и расширила общение с азиатским миром. В союзе с Византией хазары вели длительную войну с Арабским халифатом. Будучи разгромлены арабами, они были вынуждены уйти в предгорья Кавказа, а каган и его двор принять ислам. В VII-IX вв. общение с Византией привело к быстрому распространению в Хазарии христианства, основательно потеснившего ислам. Византийские мастера в IX в. построили для хазар каменную крепость на Дону. В пределах каганата образовалось семь христианских епископств. Большую роль в истории Хазарии играли евреи, выходцы из владений Арабского халифата и Византийской империи. Благодаря еврейскому купечеству Хазария значительно расширила свое участие в международной торговле. Переход власти в руки еврейской элиты привел к тому, что иудаизм стал одной из ведущих религий на территории каганата.

В IX в. хазары подчинили себе некоторые восточнославянские земли. Вятичи, северяне, поляне и радимичи, обитавшие в непосредственной близости от границ Хазарии на Средней Волге и Поднеровье, стали платить дань каганату.

На Балтике и в верхнем Поволжье ближайшими соседями славян были племена финнов и балтов. К северу от них в Скандинавии обитали норманны, принадлежавшие к германским племенам. С VIII в. в станы Европы подверглись натиску со стороны "кочевников моря" - викингов. Период викингов завершил эпоху "великого переселения народов". В IX в. норманны завоевали Ирландию и Северную Англию, утвердились в устье Луары и Сены и осаждали Париж. Они пытались подчинить империю франков, распавшуюся на два государства. Угроза завоевания носила реальный характер. Лишь ценой крайнего напряжения сил франки одержали верх и истребили норманнские армии в Бретани и на Рейне. Натиск возобновился на рубеже X в., когда Рольв Роллон, имея 15-20 тысяч воинов, захватил северо-западное побережье Франции и основал герцогство Нормандию. В конце века вся Англия была обложена данью в пользу датских конунгов (военных предводителей, королей). В это же время норманны открыли Гренландию и первыми из европейцев достигли берегов Северной Америки. Норманнские княжества появились на морских побережьях Италии и Сицилии. Христианский мир с трудом остановил вторжение варварских племен из Дании и Скандинавии. Константинопольский патриарх предупредил православный Восток о новой опасности в 867 г. На Западе собор духовенства в Меце в 888 г. решил дополнить христианскую молитву словами: "...и от жестокости норманнов избави нас, Господи!"

Вторжение в страны Западной Европы осуществляли викинги из Дании и Норвегии. В нападениях на Восточную и Южную Европу участвовали норманнские флотилии из Норвегии и Швеции.

Славянские поселения не сулили норманнам богатой добычи. Но, освоив реки Восточно-Европейской равнины, они проложили себе дорогу в пределы Хазарии и Восточной Римской империи. В Хазарию скандинавы попадали через Верхнюю Волгу. Великий путь "из варяг в греки" вел из моря Варяжского "в озеро великое Нево" (Ладожское), по рекам Волхов, Ловать через волоки на Днепр и в Понт Эвксинский (Черное море). По черному морю викинги устремлялись к Царьграду (Константинополю).

Финские племена Прибалтики, первыми подвергшиеся набегам скандинавов, называли норманнов "роутси", отсюда "росы" или "русы". Вслед за финнами это название стали употреблять их соседи - славяне. По сведениям арабских авторов русы торговали мехами, медом и другими товарами. Которые они получали как дань в землях финнов и славян. Кроме того, норманны промышляли работорговлей. Проходя через земли славян, викинги захватывали пленных и продавали их в рабство.

Экспансия норманнов на западе и востоке протекала примерно в одинаковых формах и с одинаковыми последствиями. Первоначально скандинавы грабили прибрежные поселения, в особенности церкви и монастыри, позднее заводили "торговые места" - вики и, наконец основывали герцогства и княжества на завоеванных землях.

Первые попытки основать свои вики и княжества в Восточной Европе норманны предприняли, по-видимому, уже в IX в. Западные хроники сохранили сведения о том, что не позднее 838 г. в Константинополь прибыли послы, назвавшие себя русами (росами). Они были посланы своим государем - "хаканом" в Византию ради дружбы. Выполнив посольскую миссию, русы решили вернуться в свой каганат не прямым северным путем через степи, а кружным, через Германию. К этому шагу их вынудили, по-видимому, не столько передвижения кочевых орд, сколько позиция, занятая Хазарией. Владея низовьями Дона и Днепра, хазары контролировали пути из Северной Европы на Черное море. Установление дипломатических связей и союза между норманнами и Византией не отвечало их интересам. Покинув Константинополь, послы русов прибыли ко двору императора франков в Ингельгейме, и тут выяснилось, что послы по крови и языку являются свеонами (шведами). Хазарский каганат поддерживал сношения со многими государствами и был хорошо известен всей Европе. О "каганате русов" ничего не знали ни в Византии, ни в Германии. Поэтому послов франки задержали у себя, и этому "каганату" не удалось завязать дипломатические сношения с Восточной Римской империей. Но империя вскоре столкнулась с "хаканами русов" лицом к лицу.

В 860 г. флот русов в 200 ладей внезапно появился у стен Константинополя. Император с войском и весь греческий флот находились вдали от столицы, занятые войной с арабами в Малой Азии. Русы в течение недели жгли церкви и монастыри у стен византийской столицы, грабили и убивали жителей. Затем они погрузились на суда и исчезли так же неожиданно, как и появились. Имеются данные о том, что некоторое время спустя русы совершили набег на южное побережье Каспийского моря в районе Абескуна. Вероятно, норманнам не надо было пробиваться силой через владения Хазарского каганата. Мир с Хазарией был необходимым условием для успеха их дальних походов на Черное и Каспийское моря.

Вскоре после набега 860 г. греки предприняли первую попытку обратить русов в христианскую веру. Осенью 865 г. папа римский Николай I напомнил византийскому императору о недавнем набеге варваров на Византию, когда те умертвили "множество людей, сожгли церкви святых в окрестностях Константинополя почти до самых стен его". Без сомнения, папа имел в виду разгром, учиненный русами в 860 г. Русы, писал далее папа римский, так и остались безнаказанными до сих пор, а ведь они - язычники, люди иной веры, враги Христовы. Из письма Николая I следовало, что в 865 г. не было и речи о христианизации русов. Однако два года спустя константинопольский патриарх Фотий, непримиримый противник папы римского, как бы отвечая на его упрек, объявил в своем послании, что русы "вместо недавнего грабительства и великой против нас дерзости" (имеется в виду нападение 860 г - Р. С.) переменили языческую веру на "чистую и неподдельную христианскую ревность веры...приняли епископа и пастыря".

Византийцы приступили к христианизации русов примерно в одно время с крещением болгар. Известно, что болгарский царь Борис принял христианство в 865 г., но его знать восстала против крещения в 865 или 866 г., а сын Бориса пытался в 893 г. вернуться к язычеству. Крещение русов натолкнулось на еще большие трудности, чем крещение болгар. Византийцам приходилось не раз начинать все с начала. Фотий принялся за дело при императоре Михаиле III, соправителем которого с 866 г. стал Василий Македонянин. В результате переворота 867 г. Михаил был убит. Василий основал македонскую династию и возвел на патриаршество Игнатия. Внук Василия I Константин VII Багрянородный в биографии деда упомянул о крещении русов. Сведения Фотия носили самый общий и неконкретный характер. Он мог сослаться лишь не внезапно овладевшее варварами христианское рвение. Чиновники канцелярии, собиравшие материал для Константина Багрянородного, смогли установить более конкретные и прозаические подробности дела. Все началось с того, что византийцы отправили русам щедрые подарки - золото, серебро и драгоценные одежды - и тем самым склонили "народ русов" к переговорам. Заключив мирный договор, император Василий I убедил русов перейти в православие и "устроил так, что они приняли архиепископа, рукоположенного патриархом Игнатием". Как видно, дело обращения русов начал Фотий, продолжали Игнатий и Василий I. Изощренные византийские дипломаты при составлении любого мирного договора с варварами старались включить в текст статьи, предусматривающие возможность крещения варваров, в особенности же их князей. Очевидно, статьи аналогичного содержания были вставлены в первый договор греков с русами, заключенный после в 865-867 гг. Эти статьи предусматривали посылку к русам архиепископа, рукоположенного патриархом Игнатием. Однако никаких сведений о том, в какой город должен был ехать пастырь и чем закончилась его миссия, не сохранилось.

Норманнам приходилось вести торговлю на христианских, мусульманских и хазарских рынках, что давало им возможность познакомиться с различными вероисповеданиями. Их отношение к религии определялось их образом жизни. Вследствие крайней жестокости, грабежей и убийств норманны приобрели дурную репутацию. Объявляя себя христианами, русы старались поправить дело и завоевать общее доверие, а вместе с тем приобрести все права и привилегии, какими пользовались христианские купцы в разных концах мира. Арабский географ ибн-Хордадбех (середина IX в.) точно подметил суть дела, написав, что купцы-русы лишь "выдают себя за христиан". Даже крещенные русы долгое время оставались двоеверцами. Некоторые из них не останавливались на этом и принимали третью веру. При князе Булдмире (Владимире) после крещения Руси в Хорезм прибыло четыре купца-руса из окружения киевского князя. Они объявили местному правителю, что являются христианами, но решили принять ислам. Вследствие этого они получили подарки от правителя и смогли с успехом торговать в его владениях. Первые попытки Византии крестить русов не имели успеха по той причине, что "каганат русов" был эфемерным политическим образованием, а основные базы норманнов располагались слишком далеко от византийских границ.

На Западе не могли точно определить даже местонахождение каганата. Европейцы не знали, откуда прибыли в Ингельгейм послы хакана русов. В литературе высказано предположение, что они прибыли из Крыма. Однако, если бы русы имели владения в Крыму, их послам ничто не мешало бы вернуться домой прямым путем по морю. В действительности послам хакана пришлось избрать кружной путь, чтобы миновать хазарские степи. "Повесть временных лет" свидетельствует о том, что князь Рюрик, утвердившись в Новгороде, отпустил своих "бояр" Аскольда и Дира в поход (его отождествляют с походом 860 г.) на Константинополь, после чего те вернулись в Русь и стали княжить в Киеве, но это сообщение трудно принять на веру из-за его очевидной легендарности. Имена викингов (конунгов), совершивших нападение на Царьград, а затем заключивших мир с императором, установить невозможно.

Первое норманнское княжество в Восточной Европе получило название каганата по той причине, что образовалось оно на периферии Хазарского каганата. Типичными поселениями скандинавов той эпохи были "торговые места" - вики, ставшие историческими предшественниками городов Северной Европы. Как установлено исследователями последних лет, имеется много сходных черт между виками и неукрепленными поселениями типа Ладоги в Восточной Европе. Археологи охарактеризовали их как открытые торгово-ремесленные поселения полиэтнического характера. Сходство со скандинавскими виками создает почву для утверждения, что норманны-русы сыграли особую роль в основании подобного рода поселений. И на севере и на востоке Европы вики никогда не укреплялись. Объясняется это достаточно просто. Норманны вели войну на кораблях и в случае опасности мгновенно покидали свои пристани. Их стоянки далеко не сразу превратились в постоянные поселения. Подобно степнякам, кочевники моря - норманны не нуждались в сухопутных крепостях. В период "великого переселения" образ их жизни нельзя назвать вполне оседлым.

Самый древний из русских городов - Ладога возник на севере не потому, что здесь сложились условия, наиболее благоприятные для возникновения городской жизни. Ладога располагалась поблизости от Скандинавии, а потому первые норманнские колонии возникли именно здесь уже в VII в. Виками (с точки зрения их происхождения) были и некоторые другие неукрепленные поселения, появившиеся на водных артериях Восточной Европы. С древних времен первостепенное значение имел путь из Ладоги в Волгу. По нему в Скандинавию поступало серебро из стран арабского Востока. Самым крупным виком на этом пути было городище Тимерево близ будущего Ярославля на Волге. Другой путь, известный из летописи как "путь из варяг в греки", пролегал в южном направлении. Главными стоянками русов здесь стали Рюриково городище на Волхове под Новгородом и Гнездово на Днепре под Смоленском. Предводитель русов носил титул хакана. Как видно, ранний русский каганат образовался еще в те времена, когда русы поддерживали наиболее интенсивные связи с Хазарией, а не с Византией. Открытие рунических надписей на восточных дирхемах из кладов VIII-IX вв. наводит на мысль, что ранний этап восточноевропейской торговли следует рассматривать не как арабский, а как норманно-арабский.

Русы надолго задержались на хазарских границах, о чем свидетельствует расположение их городищ со скандинавскими могильниками. Самый крупный норманнский некрополь располагался в Гнездово под Смоленском. В Киеве отмечено едва ли не единственное погребение скандинавского воина, найденное на территории "города Ярослава". Отсюда следует, что Киев в отличие от Гнездово не принадлежал к числу ранних виков, а значит не мог быть столицей каганата русов в середине IX в. Киев располагался на границе великой степи. Норманны же предпочитали держаться на достаточном расстоянии от степных кочевий. Степь служила своего рода барьером на пути продвижения норманнов в пределы Восточной Римской империи. Из-за отдаленности виков греки не могли назвать ни одного "города" русов, который бы мог принять назначенного для их крещения архиепископа. В IX в. процесс становления норманнских княжеств в Восточной Европе был далек от завершения. Ранний каганат русов середины века был, скорее всего, союзом военных предводителей викингов - конунгов, объединившихся для войны с соседними государствами. С распадом союза каганат исчез с лица земли, а вместе с ним исчезло христианское архиепископство, которое предлагали образовать для русов греки.

По-видимому, проникновение русов в восточнославянские земли протекало без длительных кровавых войн и ожесточенных сражений. Примерно такой же характер носило расселение славян на землях, обитателями которых были редкие и малочисленные финские племена. Иными по своему характеру и последствиям были вторжения викингов в пределы давно сложившихся государств - Византийской империи и Хазарского каганата. Чтобы воевать с их армиями, обладавшими военным превосходством, русы стали привлекать к участию в своих походах славянскую знать и племенные ополчения. Помимо того, славяне строили суда для викингов, снабжали их припасами и пр. Славянские поселения становились своего рода "спутниками" виков. Приток славян в такие поселения далеко превосходил приток скандинавов в вики. По этой причине Рюриково городище со временем уступило располагавшемуся неподалеку Новгороду, а Гнездово - Смоленску. Отмеченный археологами "перенос городов" на Восточно-Европейской равнине был связан, скорее всего, с раздельным существованием норманнских виков и славянских поселений на раннем этапе их истории. Начавшийся процесс ассимиляции норманнов славянским населением изменил ситуацию. "Торговые места" уступили место полиэтническим поселениям, которые начали превращаться в столицы конунгов и их княжеств.
На обширном пространстве от Ладоги до днепровских порогов множество мест и пунктов носили скандинавские названия. Тем не менее, следы скандинавской материальной культуры в Восточной Европе немногочисленны и неглубоки. Русы не строили укреплений и пользовались услугами ремесленников, жителей стоявших поблизости славянских поселений. Неудивительно, что предметы норманнской культуры на Руси со временем исчезли под мощным слоем славянской культуры.

Во второй половине IX - начале X в. на Восточно-Европейской равнине утвердились десятки конунгов. Исторические документы и предания сохранили имена лишь нескольких из них: Рюрика, Аскольда и Дира, Олега и Игоря. Что связывало этих норманнских вождей между собой? Из-за отсутствия достоверных данных судить об этом трудно. Русские летописцы, записавшие их имена, трудились уже в то время, когда Русью управляла уже одна династия. Книжники полагали, что так было с самого момента возникновения Руси. В соответствии с этим они увидели в Рюрике родоначальника княжеской династии, а всех других предводителей представили как его родственников или бояр. Летописцы XI в. сконструировали фантастическую генеалогию, соединив случайно сохранившиеся имена. Под их пером Игорь превратился в сына Рюрика, Олег - в родственника Рюрика и воеводу Игоря. Аскольд и Дир были будто бы боярами Рюрика. В итоге полумифический варяг Рюрик стал центральной фигурой древнерусской истории.

Новгородский летописец старался доказать, будто новгородцы приглашали на свой престол князей в момент образования Руси так же, как в XI-XII вв. Он описал начало русской истории следующим образом. Ильменские словене и их соседи - финские племена чуди и мери - платили дань варягам, на затем, не желая терпеть насилия, изгнали их. Владеть "сами собе" они не смогли: "всташа град на град и не бе в них правды". Тогда словене отправились "за море" и сказали: "земля наша велика и обильна, а наряда в ней нету, да поидете к нам княжить и владеть нами". В итоге "избрашася три брата с роды своими", старший Рюрик, сел в Новгороде, средний, Синеус, - на Белоозере, а младший, Трувор, - в Изборске. Примерно в одно время с Рюриком Новгородским жил Рюрик Датский, нападению которого подвергались земли франков. Некоторые историки отождествляют этих конунгов.

Киевский дружинный эпос выделялся красочностью и богатством сведений. Но фигура Рюрика не получила в нем отражения. Что касается новгородских преданий о Рюрике, они отличались крайней бедностью. Новгородцы не могли припомнить ни одного похода своего первого "князя". Они ничего не знали об обстоятельствах его смерти, местонахождении могилы и пр. Повествование о братьях Рюрика несет на себе печать вымысла.
Первым историческим деянием норманнов-руссов был кровавый и опустошительный набег на Константинополь в 860 г. Византийцы описали его как очевидцы. Ознакомившись с их хрониками два столетья спустя, летописцы приписали поход новгородскому князю и его "боярам" в полном соответствии со своим взглядом на Рюрика, как на первого русского князя. Бояре Аскольд и Дир "отпросились" у Рюрика в поход на Византию. По пути они захватили Киев и самочинно назвались князьями. Но Олег в 882 г. убил их и стал княжить в Киеве с малолетним сыном Рюрика Игорем.

По словам летописи, "бе бо Олег вещий". Эти слова воспринимают как указание на то, что Олег был князем-жрецом. Однако летописный текст допускает более простое толкование. Имя Хельг в скандинавской мифологии имело значение "священный". Таким образом, прозвание "вещий" было простым переводом имени Олега. Летописец черпал сведения об Олеге из дружинного эпоса, в основе которого лежали саги, сложенные норманнами-руссами.
Олег был героем киевских былин. Летописная история его войны с греками пронизана фольклорными мотивами. Князь двинулся на Византию будто бы через четверть века после "вокняжения" в Киеве. Когда русы в 907 г. подступили к Царьграду, греки затворили крепостные ворота и загородили бухту цепями. "Вещий" Олег перехитрил греков. Он велел поставить 2000 своих ладей на колеса. С попутным ветром корабли двинулись к городу с стороны поля. Греки испугались и предложили дань. Князь одержал победу и повесил свой щит на вратах Царьграда. Киевские былины, пересказанные летописцем, описывали поход Олега как грандиозное военное предприятие. Но это нападение русов не было замечено греками и не получило отражения ни в одной византийской хронике.

Поход "в ладьях на колесах" привел к заключению выгодного для русов мира в 911 г. Успех Олега можно объяснить тем, что греки помнили о погроме, учиненном русами в 860 г., и поспешили откупиться от варваров при повторном появлении их у стен Константинополя в 907 г. Плата за мир на границах не была обременительной для богатой имперской казны. Зато варварам "злато и паволоки" (куски драгоценных тканей), полученные от греков казались огромным богатством.

Киевский летописец записал предание о том, что Олег был князем "у варяг" и в Киеве его окружали варяги: "седе Олег княжа в Кыеве и беша у него мужи варязи". На Западе варягов из Киевской Руси называли русами, или норманнами. Кремонский епископ Лиутпранд, посетивший Константинополь в 968 г., перечислил всех главнейших соседей Византии, вреди них русов, "которых иначе мы (жители Западной Европы. - Р. С.) называем норманнами". Данные летописей и хроник находят подтверждение в тексте договоров Олега и Игоря с греками. Договор Олега 911 г. начинается словами: "мы из рода русскаго Карлы, Инегельф, Фарлоф, Веремуд...иже послани от Олега..." Все русы, участвовавшие в заключении договора 911 г. были несомненно норманнами. В тексте договора нет указаний на участие в переговорах с греками купцов. Договор с Византией заключило норманнское войско, а точнее - его предводители.

Крупнейшие походы русов на Константинополь в X в. имели место в тот период, когда норманны создали для себя обширные опорные пункты на близком расстоянии от границ империи. Эти пункты стали превращаться во владения наиболее удачливых вождей, которые там самым превращались во владетелей завоеванных территорий.

Договор Олега с Византией 911 г. включал перечень лиц, посланных к императору "от Олега, великого князя рускаго, и от всех, иже суть под рукою его светлых и великих князь и его великих бояр". К моменту вторжения Олега византийцы имели весьма смутные представления о внутренних порядках русов и титулах их предводителей. Но они все же заметили, что в подчинении у "великого князя" Олега были другие "светлые и великие князья". Титулатура конунгов отразила метко подмеченный греками факт: равенство военных предводителей - норманнских викингов, собравшихся "под рукой" Олега для похода на греков.

Из "Повести временных лет" следует, что и полулегендарные Аскольд и Дир, и конунг Олег собирали дань лишь со славянских племен на территории Хазарского каганата, не встречая сопротивления со стороны хазар. Олег заявил хазарским данникам - северянам: "Аз им (хазарам -Р. С.) противен..." Но этим все и ограничилось. Имеются данные о том, что в Киеве до начала X в. располагался хазарский гарнизон. Таким образом власть кагана над окрестными племенами не была номинальной. Если бы русам пришлось вести длительную войну с хазарами, воспоминания о ней непременно отразились бы в фольклоре и на страницах летописи. Полное отсутствие такого рода припоминаний приводит к заключению, что Хазария стремилась избежать столкновения с воинствующими норманнами и пропускала их флотилии через свои владения на Черное море, когда это отвечало дипломатическим целям каганата. Известно, что такую же политику хазары проводили в отношении норманнов в Поволжье. С согласия кагана конунги спускались по Волге в Каспийское море и разоряли богатые города Закавказья. Не проводя крупных военных операций против хазар, их "союзники" русы тем не менее грабили хазарских данников, через земли которых они проходили, так как никакого иного способа обеспечить себя продовольствием у них не было.

Недолговечные норманнские каганаты, появившиеся в Восточной Европе в ранний период, менее всего походили на прочные государственные образования. После успешных походов предводители норманнов, получив богатую добычу, чаще всего покидали свои стоянки и отправлялись домой в Скандинавию. Никто в Киеве не знал достоверно, где умер Олег. Согласно ранней версии, князь после похода на греков вернулся через Новгород на родину ("за море"), где и умер от укуса змеи. Новгородский летописец записал местное ладожское предание о том, что Олег после похода прошел через Новгород в Ладогу и "есть могыла его в Ладозе". Киевский летописец XII в. не мог согласиться с этими версиями. В глазах киевского патриота первый русский князь не мог умереть нигде, кроме Киева, где "есть могыла его и до сего дъни, словет могыла Ольгова". К XII в. не один конунг Олег мог бы быть похоронен в киевской земле, так что слова летописца об "Ольговой могиле" не были вымыслом. Но чьи останки покоились в этой могиле, сказать невозможно.

Первым из конунгов, окончательно обосновавшихся в Киеве и положивших начало местному норманнскому владельному роду, был Игорь Старый. История его правления не столь легендарна, как история правления Олега. Среди источников середины X в. наибольшее значение имеют договор Игоря с греками 944 г., включенный в текст "Повести временных лет", записки императора Константина VII Багрянородного и еврейско-хазарская переписка середины X в. Император Константин VII, заняв трон мальчиком в 908 г., стал обладать реальной властью лишь после переворота в 944 г. Трактат "Об управлении империей" был составлен им как наставление для наследника сына и вручен ему в связи с достижением 14 лет - совершеннолетия - в 952 г. Сочинение было посвящено описанию народов, окружавших Византию, и определению основных направлений внешней политики мировой империи. Материалы для трактата были подобраны с большой тщательностью византийскими чиновниками из числа опытных дипломатов и уроженцев соседних государств. Собранные ими сведения отличались достоверностью. Подобно запискам Константина Багрянородного, еврейско-хазарская переписка середины X в. относится к числу ранних и наиболее значительных источников. История переписки такова. При кордовском халифе Абд-ал-Рахмане III (912-962) финансами и торговлей халифата ведал Хасдай ибн Шафрут. От византийских купцов он узнал о существовании "царства иудеев" в Аль-Хазаре. Хасдай послал гонца с дарами и письмом к византийскому царю, чтобы через него завязать сношения с хазарами. Однако император под разными предлогами не пропустил гонца в Хазарию, отослав его назад в Кордову. Содержание письма Хасдая к императору стало известно членам еврейской общины Константинополя. Хасдай выражал желание узнать, каким образом евреи добились власти в Хазарии, каковы военные силы хазар и отношения с окрестными странами и пр. Член константинопольской общины в своем письме к Хасдаю постарался ответить на его вопросы, а кроме того, сообщил о бедственном положении евреев в Византии. Подлинность названных писем подтверждается древними памятниками еврейской письменности. В конце X в. книжник Иегуди бен Барзиллаай (Барселонец) держал в руках письмо, написанное "иудеем на своем (еврейском - Р. С. ) языке в Константинополе" с сообщением о принятии хазарами еврейской веры, о воинах царей хазар Аарона и Иосифа с соседними народами и пр. Описание Иегуди строго совпадает с содержанием еврейско-хазарской переписки X в.

Не сумев переслать письмо через Рум (Византию), Хасдай прибег к услугам еврейских купцов, ехавших в страну Рус и Булгары. Они доставили письмо царю Хазарии Иосифу, и тот отправил в Кордову ответное послание. В неустановленное время (может быть еще до падения Хазарии) письмо Иосифа было снабжено географическим комментарием, имеющим самостоятельную ценность. Так возникла подробная редакция послания Иосифа. Хасдая живо интересовал вопрос о происхождении иудейского царства Хазарии, но его обращение в Хазарию имело в виду также торгово-политические цели. Хасдай не упоминал о норманнах, хотя эта тема была исключительно злободневна для стран Западной Европы. В ответных письмах из Хазарии норманнская проблема неожиданно стала одной из главных. Еврейские купцы сообщили Хасдаю ряд уникальных подробностей о восточных норманнах, или русах. Нападения норманнов не только наносили огромный ущерб народам на разных концах Европы, но и грозили дезорганизовать мировые торговые пути. Понятно, сколь важны были для купцов любые сведения о норманнах.

Автор письма из Константинополя подробно объяснил Хасдаю, как Хазария стала иудейским государством и достигла могущества, отчего "напал страх перед хазарами на народы". Когда "было гонение (на евреев) во дни злодея Романа", Хазария заступилась за гонимых, начала войну с Византией и организовала нападение норманнов (русов) на Константинополь. Роман I Лакапин правил в 919-944 гг. Гонения на евреев имели место в 943-944 гг., а нападение русов в 941 г. Подлинной причиной войны было не могущество, а слабость Хазарии. Византия давно вытеснила хазар из Хазарской Готии и намеревалась окончательно изгнать их из Крыма. С этой целью они послали "большие дары Х-л-гу, царю Русии". Среди ночи, продолжает автор письма, русы напали на хазарский город С-м-кр и захватили его из-за беспечности начальника города раб-Хашмоная, уехавшего из города. Письмо царя Иосифа в подробной редакции дополнено описанием хазарских провинций, что помогает уточнить месторасположение захваченного русами города. Как значится в письме, на западной стороне Хазарии располагались Ш-р-кил (Саркел) на нижнем Дону, С-м-к-е-рц Керц (Керч) и Суг-рай (Сурож, Сугдея) в Крыму. Очевидно Самкерц располагался на пространстве между Саркелом и Сурожем по соседству с Керчью. Константин Багрянородный выделяет три города в Приазовье и на восточном побережье Крыма: Саркел на Дону, Соспор и Таматарху. Танаис течет "от крепости Саркел. ...на проливе стоит Боспор, а против Боспора находится так называемая крепость Таматарха".

Хазарские данные совпадают с византийскими: Боспор - хазарская Керчь, что не вызывает сомнения, а значит, Таматарху можно отождествить с хазарской Самкерц, или Самкерчью. Русы усвоили хазарское наименование Керчь, преобразовав его в Кърчев и заимствовали у византийцев наименование Таматарху, переделав его в Тмутаракань. Восемнадцатимильный Керченский пролив не был преградой для норманнов. Завоевав Таматарху, русы, по-видимому, подчинили и стоявшую напротив Керчь, положив основание будущему Тмутараканскому княжеству.

Норманнская "волость" в Таматархе существовала достаточно долго. Захват русами двух черноморских гаваней создал угрозу для торговли на Черном море. Арабский географ и путешественник Аль-Масуди не позднее 957 г. (дата его смерти) записал сведения о "Русском" (Черном) море, на одном из берегов которого живут русы. Название как бы предупреждало арабских купцов об опасности, которая угрожает их караванам в Причерноморье.
Попытка византийцев использовать норманнов для изгнания хазар из Восточного Крыма привела к хазарско-византийской войне. Сурож оставался в руках хазар, и их военачальник Песах прошел на запад к Херсону, разорив по пути три византийских города. Затем Песах повернул к Таматархе: "пошел войной на Х-л-гу и воевал ...месяцев и Бог подчинил его Песаху, и нашел он ...добычу, которую тот захватил из С-м-к-рая". Автор письма не упоминает о сражении с русами, занятии городов и пр. Но его слова о подчинении Хельга, видимо, не были вымыслом. Сведения о мирных переговорах между Песахом и Хельгом объясняют, каким образом Хазария подчинила себе русов. Проведя несколько месяцев под Таматархой, Песах заявил предводителю норманнов: "Иди на Романа и воюй с ним... и я отступлю от тебя. А иначе я здесь умру или буду жить до тех пор, пока не отомщу за себя". Кажется почти невероятным, что Песах не требовал от русов сдачи захваченного города и, более того, обязался отступить от Тамарахи, если Хельг согласится заключить с ним военный союз и нападет на Византию.

Обосновавшись неподалеку от хазарской столицы, норманны в конце концов согласились на предложение Песаха. Саркел и некоторые другие крепости были построены византийскими инженерами и хорошо укреплены. Таматарха имела слабые укрепления, по этой причине Константин Багрянородный обозвал ее "так называемая крепость". Русы начали войну в союзе с Византией. Но они не намеревались передавать захваченные земли византийцам. Поэтому они не могли рассчитывать на помощь империи.

Песах вернул себе сокровища, награбленные Хельгом в Таматархе. Из этого следует, что Тмутаракань не стала частью Киевского государства. Иначе невозможно объяснить, почему сокровища Таматархи и Керчи не были вывезены в Киев после захвата этих городов русами.

История Керчи и Таматархи насчитывала полторы тысячи лет. Это были крупные и богатые города, располагавшие превосходными морскими гаванями, столь необходимыми норманнам. Славянский Киев был сравнительно молодым и малонаселенным городом. Неудивительно, что Хельг сделал своей резиденцией Тмутаракань и не стал делиться своей добычей с Киевом.

Тмутараканский конунг воевал с хазарами. Киевским конунгам пришлось вести войну с более опасным и грозным противником - печенегами, разбившими свои станы в "одном дне пути" от Киева, т.е. в 30-50 км от столицы. По словам Константина Багрянородного, печенеги часто грабят росов (русов), наносят им значительный ущерб, уводят в рабство их жен и детей; легко побеждают и устраивают резню, когда росы проходят днепровские пороги; если росы отправляются в далекий поход, печенеги могут, "напав, все у них уничтожить и разорить".

Появление печенегов в Приднепровье и на византийских границах показало, что орды кочевников после длительной паузы вновь двинулись из Азии в Европу. Записки Константина Багрянородного были написаны под впечатлением печенежского нашествия на Европу. Норманнская опасность в глазах императора отступила на задний план. Печенеги, казалось бы прочно отгородили приднепровских русов от Византии и остановили их натиск. Однако печенеги перекрыли пути днепровским, но не тмутараканским русам. Беспечность византийцев дошла до того, что они сами подтолкнули русов к походу в Крым.

В 907 г. Олег отправился в Византию из Поднепровья и ему удалось застать греков врасплох. В 941 г. Хельг на пути в Константинополь должен был проплыть мимо Херсонеса. Стратиг этого города успел предупредить императора о движении русов. Аналогичное сообщение было получено в Константинополе от болгар.

Византийские боевые корабли были отправлены на войну с арабами. В столичной гавани находились старые корабли, которые давно не использовались для военных действий. Византийцам пришлось срочно вооружать их. 18 июня 941 года произошло морское сражение у Иерона под Константинополем. Греки в полной мере использовали свое превосходство в вооружении. Их тяжелые галеры сожгли множество норманнских ладей с помощью "греческого огня", применение которого явилось, по-видимому, полной неожиданностью для русов. Их отряды, высадившиеся на берег, были разгромлены войсками доместика Пампфира и силами, подтянутыми из Македонии и Фракии. Вероятно, исходной базой наступления русов была Таматарха, а не Киев: потерпев поражение под Константинополем, норманны отступили не к устью Днепра, а к побережью Малой Азии, откуда ушли в Кърчев. Захватив несколько гаваней в Вифинии и Пафлагонии, русы разорили всю местность вокруг. На Востоке норманны воевали с такой же жестокостью, как и на Западе. Они распинали пленных, вбивали им гвозди "посреди главы", грабили и жгли церкви и монастыри. Греческий флот отправился в погоню за русами и блокировал их суда в малоазийских гаванях. Большая часть норманнских ладей была сожжена при попытке вырваться из кольца блокады. Эпидемия, подхваченная русами, окончательно подорвала их силы. Поход начался в июне и закончился в сентябре 941 г.

Кто возглавил поход русов на Константинополь в 941 г.? В основных византийских источниках - Житии Василия Нового и Хронике Георгия Амартола - имя Игоря не упоминалось. Лишь в "Истории" Льва Диакона, составленной в конце X в., сообщается, что Ингар, отец Святослава, приплыл к Константинополю на 10 000 лодок, а к Боспору Киммерийскому (Керченскому проливу) добрался лишь с 10 лодками. Не следует думать, что грекам удалось сжечь весь остальной флот русов. 10 лодок составлял отряд Игоря. Но в походе участвовал не один конунг. Даже в Киеве находилось, по словам Константина Багрянородного, не один, а несколько "архонтов". Кроме киевских русов, в войне участвовали русы из Таматархи. Автор еврейского письма из Константинополя середины X в. утверждает, что поход на Византию возглавил "царь" русов Хельг, захвативший один из хазарских городов. По свидетельству того же источника, хазары навязали Хельгу союз и толкнули его на войну с Византией; Хельг воевал "против Кустантины на море четыре месяца, и пали там богатыри его, потому что македоняне осилили (греческим - Р. С.) огнем, бежал он... и пошел в Персию и пал там весь его стан..." Осведомленность автора письма не подлежит сомнению. В 941 г. русы действительно воевали на Черном море четыре месяца, потеряли много судов от "греческого огня" и уплыли в Таматарху. В XI в. киевский летописец записал предание, что поход 941 г. возглавил киевский князь Игорь. Предание получило подтверждение после того, как в руки летописца Нестора в начале XII в. попал договор князя Игоря с греками 944 г. Однако ссылка на договор не проясняет вопроса. После поражения в 941 г. союз конунгов, предпринявших поход на Византию, распался. "Царь" Хельг ушел на Каспий и там погиб. Многие признаки указывают на то, что главной силой в морской экспедиции 941 г. выступили конунги из Таматархи. Однако они не участвовали в заключении договора 944 г.

Совместный похода Хельга и Игоря был предпринят из Крыма, а потому в нем не участвовали славянские ополчения. При описании других войн с Византией летописец старательно перечислял племена, собранные для похода князем. Относительно похода 941 г. он ограничивается одной краткой заметкой: "Иде Игорь на Греки", без указания на славянские отряды.

Хазарский царь Иосиф пытался использовать поражение Хельга, чтобы выпроводить опасного союзника из пределов Хазарии. В первый раз он отправил русов в поход на Византию, во второй раз - в поход на прикаспийские государства. По свидетельству восточных авторов, крупный отряд русов появился между 943 и 945 гг. на южном побережье Каспия. Норманнам удалось захватить богатейший город Прикаспия Бердаа, который называли "Багдадом Закавказья". Потерпев неудачу в войне с Византией на Черном море, "царь" русов Хельг готов был осесть в своих новых владениях на Каспийском море и перенести туда свою "столицу". Восточные авторы начала XI в. сообщают любопытные подробности об обстоятельствах, сопутствовавших образованию ранних норманнских княжеств на востоке. При вступлении в Бердаа конунг объявил мусульманскому населению: "Нет между нами и вами разногласия в вере (эти слова означали, что русы готовы были принять мусульманскую веру или, во всяком случае не собирались преследовать мусульман. - Р. С.) Единственно, чего мы желаем, это власти. На нас лежит обязанность хорошо относиться к вам, а на вас - хорошо повиноваться нам". Местная знать склонна была согласиться на такие условия. Но чернь всеми силами помогала мусульманскому правителю, который вел жестокую войну против русов. Оказавшись в трудном положении, предводитель русов отдал приказ жителям в три дня покинуть город. Те, кто не подчинился приказу, были затем вырезаны. 10 000 мусульман были превращены в заложников. Конунг предложил освободить их за выкуп. Попытка основать норманнское герцогство в устье Куры закончилась неудачей. Русы пытались построить власть всецело на насилии, что вызвало противодействие воинственного и многочисленного кавказского населения. В решающей битве под стенами Бердаа мусульмане взяли верх. Предводитель русов и 700 его воинов пали на поле битвы. Остатки войска под покровом ночной темноты погрузились в ладьи и отплыли на север. Такой была судьба конунга Хельга, покинувшего Киев ради Таматархи и Таматарху ради Бердаа. Его история была достаточно типична. Большинство конунгов, не получая своевременно подкреплений из Скандинавии и оторвавшись от своих баз, гибли при попытках закрепиться на завоеванных землях.

Рассказав о гибели Хельга, автор еврейского письма заключает: "Тогда стали русы подчинены власти хазар". Понимать это можно мак, что немногие русы, уцелевшие после двух экспедиций и удержавшие в своих руках Таматарху (Тмутаракань), вступили в прочный союз с хазарами и практически превратились в их военных наемников.

Ответ царя Иосифа сановнику Кордовского халифа - это памятник дипломатической переписки, отличный от письма частного лица из Константинополя. Иосиф не желал, чтобы в Кордове его считали другом норманнов и извечным врагом мусульманского мира. Но для этого ему нужно было избежать всяких упоминаний о поддержке русов или пропуске их через территорию Хазарии на Каспий, где они грабили мусульманские страны. Иосиф постарался себя изобразить врагом русов. "Я живу у входа в реку (Дон), - писал он, - и не пускаю русов, прибывающих на кораблях, как и других врагов, приходящих сухим путем; я веду с ними упорную борьбу; если бы я их оставил (в покое), они уничтожили бы всю страну исмаильтян до Багдада".

Константин Багрянородный упомянул о том, что русы наряду с хазарами не раз требовали прислать им в награду за разные услуги и службу что-нибудь из царских одеяний или венцов и мантий. Императорские регалии нужны были тем из конунгов, кто пытался основать свои "волости" или княжества в Поднепровье и в Крыму. Формирование норманнских княжеских династий в Восточной Европе началось, и притязания на корону доказывали это. Империя неизменно отклоняла все домогательства русов.

Одной из причин катастрофического поражения "царя" Хельга и князя Игоря в 941 г. было то, что они не смогли найти союзников для войны с Византией. Хазария была поглощена борьбой с печенегами и не могла оказать русам действенной помощи.

В 944 г. киевский князь Игорь предпринял второй поход на Константинополь. Киевский летописец не нашел в византийских источниках никаких упоминаний об этом предприятии, и, чтобы описать новую военную экспедицию, ему пришлось "перефразировать" рассказ о первом походе.

Игорю не удалось застать греков врасплох. Корсунцы и болгары успели предупредить Константинополь об опасности. Император послал к Игорю "лучших бояр", моля его: "Не ходи, но возьми дань, юже ималъ Олегъ, придам и еще к той дани". Воспользовавшись этим, Игорь принял дань и ушел "въ свояси". Летописец был уверен, что греков испугала мощь русского флота, ибо корабли Игоря покрыли все море "бесщисла". В действительности византийцев обеспокоил не столько флот русов, о недавнем разгроме которого они не забыли, сколько союз Игоря с Печенежской ордой. Кочевья Печенежской орды раскинулись на огромном пространстве от Нижнего Дона до Днепра. Печенеги стали доминирующей силой в Причерноморье. По словам Константина Багрянородного, нападения печенегов лишали русов возможности воевать с Византией. Мир между печенегами и русами таил в себе угрозу для империи.

Готовясь к войне с Византией, киевский князь "нанял" печенегов, т.е. послал богатые подарки их вождям, и взял у них "талей" -заложников. Получив дань от императора, русы отплыли на восток, но прежде Игорь "повеле печенегам воевати болгарсъку землю". К войне против болгар печенегов подталкивали , возможно, не одни русы, но и греки. Византия не отказалась от намерения ослабить Болгарию и вновь подчинить ее своей власти. Завершив военные действия русы и греки обменялись посольствами и заключили мирный договор. Из договора следует, что сферой особых интересов Византии и Руси был Крым. Ситуация на Крымском полуострове определялась двумя моментами: давним византийско-хазарским конфликтом и появлением норманнского княжества на стыке византийских и хазарских владений. Главным опорным пунктом империи в Крыму оставался Херсонес (Корсунь). Составители договора посвятили специальную статью Корсунской феме (провинции). "А о Корсуньстей стране. Елико же есть городов на тоя части, не не имать волости князь руский, да воюет на тех странах, и та страна не покаряется вам, и тогда, аще просить вой у нас князь руский, да воюет, да дам ему елико ему будет требе". А. А. Шахматов счел приведенный текст искаженным и предложил внести в него поправку, полностью меняющую его смысл. "Греки, - писал исследователь, - разрешают русскому князю воевать Корсунскую страну, если она выйдет из повиновения, и соглашаются помогать ему присылкой войск". Предложенное исправление кажется неудачным. Крым был полем постоянных военных столкновений между Византией и Хазарией, что и нашло отражение в приведенной статье. Первый пункт статьи имел в виду византийские владения в Крыму, "елико же есть городов на тоя части", т.е. захватывать земли в "Корсунской феме. Русскому князю запрещалось "имать волости", т. е. захватывать владения хазар в Крыму. Более того, договор обязывал русского князя воевать ("да воюет") с врагами Византии в Крыму. Если "та страна" (хазарские владения) не покорится, в этом случае император обещал прислать в помощь русам свои войска. Фактически Византия поставила цель изгнать хазар из Крыма руками русов, а затем поделить из владения. Соглашение было выполнено, хотя и с запозданием более чем на полвека. Киевскому княжеству досталась Тмутаракань с городами Таматархой и Керчью, а Византия завоевала последние владения хазар примерно в районе Сурожа. Прямую помощь византийцам оказал при этом конунг Сфенг, дядя киевского князя.

Константин Багрянородный привел сведения о путях из Меотидского (Азовского) моря через нынешний Сиваш и Перекоп ("ров" древних времен) в низовьях Днепра. Описание местности между Днепром и Приазовьем он предварил словами о том, что с Днепра русы продвигаются в Черную Болгарию. Договор 944г. предусматривал, что в случае, если черные болгары начнут воевать "в стране Корсуньстей", русский князь должен по приказу императора напасть на них с тыла: "и велим князю рускому, да их не пущает, пакостять стране его". Как видно, черные болгары прикочевали в Приазовье и создали угрозу византийским владениям в Крыму.

Константин Багрянородный написал трактат "Об управлении империей" вскоре после заключения союза с Игорем. Исследователи выражают удивление по поводу того, что в стратегической доктрине Константина Багрянородного отсутствует малейший намек на союзные отношения империи с Киевской Русью. Однако объяснить это достаточно просто. В середине X в. Киевская Русь еще не была могущественным государством, еще не насчитывала даже вековой истории. В расчетах византийской дипломатии русам отводилась скромная роль - помочь Византии в ее войне с хазарами в Крыму.

Потеря войска и флота в 941 г. ослабила мощь киевских конунгов и возродила соперничество между ними из-за власти и дани.

Под управлением Игоря находилась прежде всего земля полян. Поблизости от Киева располагалось более многочисленное племя древлян - "Деревская земля". Игорю, как подчеркивали новгородские летописи, пришлось уступить богатую древлянскую дань конунгу Свенельду. Собрав с древлян "по черной куне (шкурке куницы) от дыма (с очага)", дружина Свенельда "изоделась" в богатое платье, что вызвало зависть киевской дружины. По настоянию дружины киевский конунг отправился к древлянам и повторно собрал с них дань. Явное беззаконие норманнов возмутило старейшин славянского племени. "Князь" (старейшина) Мал захватил Игоря в плен и предал его казни. Киевский князь был привязан к стволам деревьев и разорван надвое.

После гибели Игоря карательный поход в "Деревы" возглавили конунги Свенельд и Асмольд. Победители отомстили за Игоря перебив 5000 древлян.

Кровавые события в "Деревах" были вызваны спором между двумя конунгами, а вернее, между их дружинами из-за "деревской" дани. После замирения древлян дань была разделена заново. Вдове Игоря Ольге выделена была треть дани. Ее доля шла в Вышгород. Две трети дани стали поступать в Киев дружине. Когда сын Ольги Святослав вырос, он посадил в Деревской земле своего сына Олега и тем самым окончательно закрепил древлянскую дань за своим родом.

Мирные договоры с греками создали благоприятные условия для развития торговых и дипломатических отношений между Киевской Русью и Византией. Русы получили право снаряжать любое количество кораблей и вести торговлю на рынках Константинополя. Олег должен был согласиться с тем, что русы, сколько бы их не пришло в Византию, имеют право поступить на службу в императорскую армию без всякого разрешения киевского князя. Очевидно, князь Олег и другие конунги не были связаны между собой отношениями вассалитета. Князю Игорю Византия продиктовала еще более жесткие условия. Он обязался посылать воинов в Византию по первому требованию императора и в том количестве, какое будет указано греками. Договор не предусматривал возвращения норманнских отрядов в Киев после окончания службы в императорской армии.

Мирные договоры создали условия для проникновения на Русь христианских идей. При заключении договора 911 г. среди послов Олега не было ни одного христианина. Русы скрепили "харатью" клятвой Перуну. В 944 г. в переговорах с греками помимо русов-язычников участвовали и русы-христиане. Византийцы выделили их, предоставив право первыми принести присягу и отведя их в "соборную церковь" - Софийский собор. Исследование текста договора позволило М. Д. Приселкову предположить, что уже при Игоре власть в Киеве фактически принадлежала христианской партии, к которой относился и сам князь, и что переговоры в Константинополе вели к выработке условий установления новой веры в Киеве. Это предположение невозможно согласовать с источником. Одна из важных статей договора 944 г. гласила: "Аще убьет хрестеянин русина, или русин хрестеянина" и пр. Статья удостоверяла принадлежность русинов к языческой вере. Русские послы жили в Царьграде достаточно долго: им надо было распродать привезенные товары. Греки использовали это обстоятельство, чтобы обратить некоторых из них в христианство. Это дало возможность византийским чиновникам включить в заключительную часть договора фразу: "Мы же, елико нас хрестилися есмы, кляхомся церковью святого Илье в соборней церкви..." Приведенная фраза указывает на действие (крещение), которое произошло недавно и продолжалось в настоящий момент. Для идолопоклонников, обожествлявших грозу, присяга во имя Ильи была более понятной, чем присяга во имя Бога в трех лицах. Обращение к Илье облегчало им перемену веры. "Некрещеная русь" поклялась обнаженным оружием от имени Игоря и "от всех бояр и от всех людий от страны Руския". Составленный опытными византийскими дипломатами договор 944 г. предусматривал возможность принятия христианства "князьями", остававшимися во время переговоров в Киеве. Заключительная формула гласила: "Аа иже преступить се (договор - Р. С.) от страны нашея (Руси. - Р. С.), ли князь, ли ин кто, ли крещен ли некрещен, да не имут помощи от Бога..."; преступивший договор "да будет клят от Бога и от Перуна".

Надежды Византии на близкое крещение Руси не оправдались. Принятие христианства оказалось для русов делом длительным и трудным. Князь Игорь вскоре же погиб. Его вдова Ольга решилась переменить веру лишь много лет спустя после смерти мужа. Автор "Повести временных лет" записал предание о том, что Ольга приняла крещение от императора Константина Багрянородного в Константинополе в 955 г. Однако летописный рассказ пронизан фольклорными мотивами. Если верить летописи, немолодая Ольга произвела на императора столь сильное впечатление, что тот предложил "пояти" ее в жены. Мудрая Ольга отвечала: "Како хочешь меня пояти, крестив мя сам и нарек мя дщерью?" Отказав "жениху", русская княгиня "переклюкала" самого царя.

Константин VII Багрянородный упомянул о приеме "архонтесы Елги".. Но не знал христианского имени Елены-Елги, а следовательно, княгиня оставалась язычницей во время свидания с ним в 957 г. Состав русской свиты наводит на мысль, что Ольга нанесла визит императору как частное лицо. В ее окружении не было послов от наследника Святослава, игоревых племянников и от конунга Свенельда. "Слы" из свиты Ольги получали столько же денег, сколько ее переводчики, что точно отражало их положение на иерархической лестнице.

Сохранилось немецкое свидетельство о крещении Ольги - так называемое Продолжение Хроники Региона. Хроника была составлена в середине X в. автором Продолжения был, как полагают, первый киевский епископ Адальберт. Все это придает памятнику исключительную ценность. Как записал немецкий хронист, в 959 г. ко двору германского императора Оттона I явились "послы Елены, королевы ругов (русов), которая при Романе Константинопольском императоре крещена в Константинополе". Послы "просили, чтобы их народу был поставлен епископ и священники". Итак, Ольга - Елена приняла крещение не при Константине Багрянородном, а при его сыне Романе, вступившем на трон после смерти отца в ноябре 959 г. Сомнение вызывает хронология событий, изложенных в немецкой хронике. Ольга не успела бы в течение двух неполных месяцев после крещения снарядить послов в Германию. Необъяснимо промедление Оттона I. Выслушав послов в конце 959 г., император удовлетворил их просьбу и назначил епископа в Киев лишь через год, на Рождество 960 г. Видимо, хронист неточно записал дату прибытия послов. Немецкие анналы XI в., источник независимого происхождения, сохранили следующую запись: "960. К королю Оттону явились послы от народа Руси". Приведенный текст подтверждает предположение, что миссия русов явилась в Германию не в 959 г., а в 960 г. и уже к концу года Оттон объявил о назначении епископа.
Русская княгиня поступила совершенно так же, как раньше поступил болгарский царь Борис. Приняв крещение от православного греческого патриарха, она тотчас же пригласила латинского пастыря. Немецкий епископ, который должен был ехать в Киев, скоропостижно умер 15 февраля 961 г., и сан епископа Руси был передан монаху Адальберту. Он выехал в Киев в 961 г., а через год вернулся домой ни с чем. Попытка основать в Киеве епископство потерпела неудачу из-за сопротивления языческой норманнской знати, правившей страной после гибели Игоря. Один этот факт разрушает миф об Ольге как правительнице Руси. Однако не следует думать, что старания княгини насадить на Руси христианство не дали никаких результатов. Уже во время первой поездки язычницы Елги в Константинополь в ее свите находился "поп Григорий". А это значит, что люди из ближайшего окружения Ольги сменили веру раньше нее. В 967 г. папа Иоанн XII воспретил назначать на вновь учреждаемую кафедру в Праге лиц, принадлежащих "к обряду или секте болгарского или руского народа, или славянского языка". Вероятно, самая многочисленная христианская община русов находилась в Константинополе, и папа римский опасался присылки в Чехию епископа из Византии. В Царьграде "крещеные русы" занимались разного рода деятельностью: торговали, служили в императорской дворцовой гвардии и пр. Сношения между киевскими и царьградскими христианами русского происхождения способствовали христианизации киевских русов.

Влияние Ольги на дела управления было, по-видимому, ограниченным. В год смерти Игоря княжичу Святославу исполнилось никак не меньше 8-10 лет. Мстя древлянам за отца, Святослав начал битву, метнув в них тяжелое копье. Копье упало у ног коня, на котором сидел мальчик. Ко времени приезда епископа в Киев Святославу было более 20 лет. Он достиг совершеннолетия. По летописи, Ольга-Елена многократно просила сына переменить веру, но тот неизменно отказывал ей, ссылаясь на мнение дружины. Молодой князь не мог отречься от язычества, пока дружина и ее предводители придерживались старой религии. Два десятилетия спустя, если верить летописному преданию, внук Ольги Владимир закончил беседу о вере с немецкими послами напоминанием о временах бабки: "Идите опять, яко отци наши сего не приняли суть". Владимир говорил от лица всей дружины. Выражение "отцы наши" имело в его устах вполне определенное значение. Епископ Адальберт был изгнан из Киева всей дружиной. По свидетельству новгородской летописи, киевская княгиня держала в своем доме "презвитера" в тайне от народа. Пресвитером был, вероятно, сам Адальберт или один из прибывших с ним латинских священников.
С именем Ольги связывают важные реформы, относящиеся к учреждению административных центров - погостов и упорядочению системы государственного управления. В доказательство приводят следующий отрывок из летописи XII в.: " В лето 6455 (947) иде Вольга Новугороду, и устави по Мьсте повосты и дани и по Лузе оброки и дани; и ловища ея суть по всей земли, знаменья и места и повосты, и сани ее стоятъ въ Плескове и до сего дне". Для верности интерпретации приведенного отрывка следует сравнить его с Записками императора Константина Багрянородного, написанными во времена Ольги в середине X в. С приближением зимы, писал император, русские "архонты выходят со всеми росами из Киева и отправляются в полюдиа, что именуется "кружением", а именно в земли древлян, дреговичей, северян и прочих данников славян. Кормясь там в течение зимы, они в апреле, когда тает лед на Днепре возвращаются в Киев".
"Поездка" Ольги в Новгород как две капли воды напоминала полюдье, описанное Константином VII. Летописец XII в. озаглавил свое известие "Иде Ольга Новугороду". Но полюдье не было путешествием. Византийский писатель очень точно назвал его "кружением". Именно таким "кружением" была описанная летописцем поездка. В Новгород Ольга отправилась бы обычным путем "из греков в варяги" - по Ловати на Волхов. Вместо этого она прошла через землю ильменских славян с востока на северо-запад по Мсте и Луге, после чего в конце зимы повернула на юг в Псков. Судя по тому, что Ольга оставила свои сани в Пскове, ее полюдье закончилось весной. Но зима как раз и была временем полюдья.

Константин VII описал полюдье при жизни Ольги на основании бесед с послами. Киевский летописец почерпнул сведения о полюдье Ольги из преданий, спустя столетие. Он не знал термина "полюдье", зато приписал мудрой княгине важную реформу - установление "повостов" и "оброков". Слово "оброк" позднего происхождения, а понятие "погост" ("повост") имело в X в. совсем иное значение, чем в XII в. При Ольге "погост" обозначал языческое святилище и место торга славян ("погост" от слова "гость" - купец). С принятием христианства власти стали разорять капища и на их месте ставить церкви. Крупнейшие погосты превратились к XII в. в центры управления округой. Но при Ольге погосты оставались языческими святилищами по преимуществу.

Полюдье было простой формой освоения русами славянских земель. Многими чертами полюдье напоминало "вейцлу" - объезд округи для сбора дани и кормления в скандинавских странах.

Летопись заключает в себе одну любопытную деталь. Рассказ о посещении Ольгой ильменских славян летописец завершает словами: "Ловища ея суть по всей земли, знаменья и места и повосты". Не следует считать, что Ольга сумела соединить административную реформу (учреждение погостов) с заведением княжеской охоты (устройством ловищ по всей земле). Во время "полюдья", как обнаруживается. Русы не только обирали славян, но и кормились охотой.

Правление Ольги отмечено некоторыми новшествами, не связанными с преобразованием системы управления на новых основах. Помощники Константина Багрянородного собрали достаточно подробные и точные данные о полюдье киевского князя в Южной Руси. Карта, составленная на основе Записок Константина VII, показала, что князь во время полюдья действительно совершал "кружение", проходя через земли древлян, поворачивая на Смоленск и возвращаясь в Киев по левому берегу Днепра через Чернигов. В полюдье уходили "все русы". Понятно, что они не рисковали оставлять надолго пустой город и заходить далеко на север. При Ольге господство русов в Киеве упрочилось, и она впервые предприняла далекое полюдье и стала собирать дань с наиболее населенных земель на северо-западе Руси. Вдова Игоря не заехала в Новгород, остававшийся во владении ее сына, но посетила Псков. Став правительницей, Ольга в придачу к Вышгороду, возможно, получила и Псков, бывший во владении ее родителей. Летописцы записали предание о рождении Ольги в Пскове.

Зимой киевский князь и прочие архонты с дружинами ("со всеми русами") отправились в полюдье и кормились до наступления весны. В летнее время русы предпринимали военные экспедиции. Полем для их набегов служило Причерноморье и страны Закавказья, прилегающие к Каспийскому морю. Самые крупные набеги на Закавказье русы осуществили после завершения экспедиций против византийцев в 907 и 941 гг. Внешнее совпадение дало повод предположить, что руководство походами на Черное и Каспийское моря осуществлялось из единого центра- Киева: Олег, а затем и Игорь преследовали на Востоке свои политические цели.

Олег и Игорь не были еще государями, а прочие военные предводители норманнов - их подданными. Походы на Византию были совместными предприятиями викингов. После завершения войны и особенно после заключения мира с греками союзные конунги покидали Черное море и отправлялись на Каспий. К ним присоединялись отряды из Скандинавии. Киевская "династия" не имела ни средств, ни возможностей контролировать действия норманнских отрядов на огромном пространстве от Дуная до Закавказья.

Завершение войны Игоря с Византией и обмен мирными посольствами благоприятствовали тому, что в византийских источниках появились первые точные данные о славянских племенах и городах. В Записках Константина Багрянородного сведения о Руси были зафиксированы со слов византийцев, ездивших с посольством в Киев, либо послов русов, прибывших в 944 г. в Константинополь для заключения мирного договора. Наиболее подробно в сочинении императора описано путешествие через днепровские пороги, которое сопряжено было со смертельным риском. В Записках воспроизведено скандинавское (русское) и славянское наименование большинства порогов. По мнению лингвистов, славянские названия порогов подверглись в византийской записи меньшему искажению, чем скандинавские. Это указывало на то, что составители Записок использовали славянские источники информации. Знания лица, представившего императорским чиновникам сведения о Руси, ограничивались преимущественно киевской округой. Из семи славянских городов, названных в Записках, четыре располагались в Южной Руси. Их названия (Киова, Чернигога, Вусеград и Вятичев) переданы более точно, тогда как имена двух городов вне киевской округи искажены до неузнаваемости (Мелиниски и Телиуцы). Последнее название вообще не поддается расшифровке. Среди славянских племен названы кривитеины (кривичи), лендзанины (лендзяне) и деревленины (вервиааны, древляне). Об этих племенах автор Записок получил более подробную информацию и поэтому упоминает о них дважды. Кроме них названы северяне (северии), другувиты (дреговичи) и ультины (уличи). Названия племен словен, полочан, витичей, волынян, тиверцев, обитавших вдали от Киева, в Записках не фигурируют. Составители Записок проявили большую осведомленность в отношении Киева и киевской округи. Однако в византийском списке славянских племен отсутствуют поляне, жившие в самом Киеве. В то же время авторы Записок повествуют о неких лендзянах, отсутствующих в "Повести временных лет". Возникает предположение о тождестве этих племен. Как установлено в литературе, слово "ледзяне" воспроизводит самоназвание поляков (lendjane; русск. лядский, ляхи). То же самое значение имеет слово "поляне". Наименование полян великопольских земель и полян из киевской округи совпадает. Примечателен порядок перечисления племен в Записках Константина Багрянородного. Лендзяне упомянуты в одном случае рядом с кривичами, а в другом - рядом с уличами и древлянами. Если соседями лендзян были кривичи (с одной стороны), древляне и уличи (с другой), то это значит, что они обитали как раз в тех местах, которые, по летописи, занимали поляне и радимичи. Это небольшое племя тоже осталось неизвестным Константину Багрянородному, как и племя полян. Можно высказать предположение, что малочисленные племена полян и радимичей были осколками большого племени, сохранявшего единство в середине X в., но распавшегося в XI-XII вв. Отражением этого факта были припоминания об общих родоначальниках и общем происхождении племен, записанные летописцем. "Радимичи бо и вятичи, - утверждал Нестор, - от ляхов: бяста бо 2 брата в лясех - Радим и другий Вятко, и пришедъша седоста Радим на Съежу, и прозвашася радимичи, а Вятько седе с родом своим на Оце, от него же прозвашася вятичи". Радом был одним из старинных городов Польши. Слова "Радим" и "радимичи" соотносятся с этим топонимом.

Жители Киева считали себя полянами, что и определило отношение летописцев к этому племени: "Мужи мудри в смыслени, нарицахуся поляне, от них же есть поляне в Киеве и до сего дни". Мудрые поляне имели обычай "кроток и тих", к родственникам "великое стыденье имеху" имели "брачный обычай". Напротив того, радимичи, вятичи и их соседи "живяху в лесе, яко же и всякий зверь, ядуще все нечисто и срамословье пред отцы...". Очевидная пристрастность суждения ставила Нестора в затруднительное положение. Если бы он признал, что поляне имеют общих предков с радимичами и вятичами, тогда рассуждения об особой мудрости и добродетелях полян лишились бы основания. Становится понятным, почему летописец решил обойти молчанием вопрос о происхождении полян, хотя проблема происхождения этого племени и его первого князя Кия относилась к числу самых злободневных. Поляки, записал Нестор, поселились на Висле, и "от тех ляхов прозвашася поляне"; "тако же и ти словене пришедшие и седоша по Днепру и нарекошася поляне, а друзии древляне, седоша в лесах"; "полянам же жившем особе по горам сим" и пр. Объяснив, что древляне получили свое имя, потому что жили в лесу, летописец оставил читателя в полном неведении, почему будущие киевляне, поселившись "на горах", стали именоваться "поляне". Назвав на одной странице польских полян и полян киевских ученый книжник не стал пояснять, в каких отношениях между собой находились эти племена. Между тем название великопольских ляхов-полян строго соотносилось с названием киевских лендзян-ляхов-полян. Имя Киова (араб. Куявия) близко топониму Куявия в Польше. В договоре киевского князя Игоря 944 г. один из старших киевских "архонтов" (конунгов) носил характерное для полян-поляков имя Володислав.
Исследователи выражали удивление по поводу того, что крохотное племя полян сыграло столь выдающуюся роль в истории Руси. В самом деле, малочисленное племя едва ли могло выжить, а тем более подчинить себе куда более могущественные племена, окружавшие его и занимавшие огромные территории. По признанию Нестора, поляне были "обидимы" ближайшими соседями - древлянами, племенем отнюдь не крупным. Записки Константина Багрянородного объясняют дело. До середины X в. поляне, радимичи, и, вероятно, вятичи сохраняли принадлежность к единому племени лендзян, которое не уступало по численности и могуществу союзу кривичей или ильменских словен. Норманнское завоевание ускорило распад этого племени. Жившие в Поднепровье лендзяне подчинились русам, тогда как вятичи еще долго оставались под властью хазар. Старые племенные связи подверглись разрушению на славянских землях, которые были освоены норманнами в первую очередь. Эти земли первыми подверглись также и христианизации.

Константин Багрянородный подробно описал полюдье русов. В этом описании отсутствуют поляне и радимичи. Русы не ходили в полюдье к лендзянам (полянам, радимичам) по той причине, что земли лендзян в Поднепровье стали местом их обитания, тогда как вятичи еще оставались данниками хазар.

Нестор был образованным монахом, талантливым и добросовестным писателем. Его описание быта и нравов древних славян отнюдь не было вымыслом. Летописец лишь следовал впечатлениям современной ему жизни. К началу XII в. киевские поляне не только приняли крещение, но и прониклись христианским духом, тогда как их бывшие соплеменники радимичи и вятичи еще оставались язычниками. В середине X в. лендзяне на всей территории от Киева до земель радимичей за Днепром и вятичей на Оке оставались язычниками. Лишь после принятия христианства различия между столицей и периферией выступили наружу.

Предание о польском происхождении полян было известно Нестору. Но над ним довлела злоба дня - трения между христианской столицей и языческими окраинами, споры, чья волость - Киевская или Новгородская - была древнее, "кто в Киеве нача первее княжити" и пр. Отвечая на все эти вопросы, киевские летописи изложили легенду о Кие. Летописный рассказ о трех братьях, основателях Киева, по-видимому, имел в основе фольклорный сюжет. Трое братьев Кий, Щек и Хорив приплыли и сели на трех горах (Киевской горе, Щековице и Хоривице), сестра же их Лыбедь села под горой на реке Лыбедь. Легенду о братьях - основателях города или государства можно встретить в фольклорных источников многих стран. Киевские летописцы не преминули сообщить о происхождении Рюрика, Радима, Вятко и пр. и умолчали о происхождении родоначальника всех киевлян - первого киевского князя. Это значительно снижает историческую ценность легенды о Кие.

Когда возник Киев? Вопрос этот относится к числу наиболее запутанных и спорных в литературе. Некоторые историки без достаточных к тому оснований утверждают, будто Киев был основан князем Кием в V в. н.э. Археологические данные исключают столь раннюю дату. Киев был намного моложе таких городов, как Ладога в Северной Руси, которая существовала уже в VII в.

Летописные предания о Киеве были записаны лишь в XI-XII вв. К более раннему времени относятся иностранные свидетельства о Киеве (X в.). Это прежде всего Записки императора Константина Багрянородного, составленные не позднее 952 г., а также письмо на древнееврейском языке X в., подписанное членами еврейско-хазарской общины Киева. Оба источника одинаково передают славянское наименование города: Киоава, Киав - в Записках и Кийув - в еврейском источнике. Еврейское письмо было сугубо деловым документом, Записки - политико-географическим трактатом. Неудивительно, что в Записках приведены географические подробности, не нужные в деловой переписке. Из материалов, подобранных для императора его канцелярией следует, что Киев имел, помимо славянского также хазарское название. В Записках фигурируют данные о "крепости Киоава, назывваемой Самватас". Слово "sam" ("высокий") присутствовало в наименовании ряда хазарских крепостей. Применительно к Киеву "sam" указывало на то, что хазарское укрепление располагались на высоком месте - на киевских "горах". Отсутствие хазарского наименования в хазарско-еврейском письме X в. не подрывает доверия к византийскому свидетельству. К X в. Киев превратился в обширное поселение, а название "Самватас" сохранила, видимо, лишь та часть, где располагалось небольшое хазарское укрепление.

Обращение к наиболее ранним и достоверным источникам дает основание связать возникновение Самватаса-Киева с хазарским завоеванием нижнего Поднепровья. Как полагают, основателями Киева были хазары (Г. Вернадский, О. Прицак). Малочисленное племя полян не могло расположить свою "столицу" на самой границе с "великой степью", так как их город был бы немедленно сметен кочевниками. Норманны, не опасаясь нападений, основывали свои неукрепленные "торговые места" - вики посреди славянских земель. В отличие от виков хазарская фактория на Днепре была крепостью. Однако безопасность Киева обеспечивалась не хазарскими укреплениями, а военной мощью Хазарии, контролировавшей причерноморские степи. Собирая дань со славян, Хазарский каганат ограждал свою днепровскую факторию от набегов степняков.

Описывая пороги на Днепре, Константин Багрянородный приводит их скандинавские и славянские названия. Среди городов лишь один фигурирует в Записках под двойным названием. Это Киев. Но в этом случае употреблен не скандинавский, а хазарский топоним. Хотя информаторами Константина были норманны-русы и их подданные славяне, скандинавские наименования "Каенугард" (Киев) и "Хольмгард" (Новгород) остались ему неизвестны. Упомянутое императором название "Немогард" близко к славянскому "Новгород" и не имеет ничего общего со скандинавским топонимом "Хольмгард". (Происхождение названия "Хольмгард" не поддается объяснению, поскольку "хольм" обозначает остров, между тем как Новгород стоит на берегу, но никак не на острове.)

В ранний период ни скандинавы, ни хазары не склонны были предавать исключительное значение днепровской фактории Самватасу. По традиции Хазария использовала древние пути в Византию, пролегавшие через хазарские города в Крыму, а со Скандинавией торговала через Верхнюю Волгу. В географическом комментарии к письму хазарского царя Иосифа, составленном в неизвестное время, приведены важные сведения о многих городских и торговых центрах Хазарии, но наименование "Самватас" в нем отсутствует.

По летописи, власть Хазар распространялась на земли полян, радимичей и вятичей, иначе говоря, охватывала преимущественно область расселения лендзян. Хазарам не удалось покорить ни одно крупное племя (кривичей, словен, уличей, древлян), жившие за пределами территории лендзян. Исключение составляли северяне, располагавшиеся к югу от радимичей, непосредственно на хазарской границе.

Для русов хазарский пост Самватас-Киев имел значительно более важное значение, чем для хазар, но лишь до той поры, пока он оставался крайним торговым пунктом на пути "в греки". Как только "царь" русов Хельг утвердился в Крыму, он тотчас перенес свою ставку из Поднепровья в старинный и богатый город Таматарху, откуда можно было торговать с Византией по морю. Сподвижник Хельга Игорь остался в Киеве, но его не титуловали ни "хаканом", ни "царем".

Судя по скандинавским источникам, Киев пользовался значительно меньшей известностью, чем Новгород. В рунических надписях и памятниках древнескандинавской письменности топоним "Хольмгард" появляется уже в первой половине XI в., тогда как "Кайенугард" - лишь во второй половине XII в.

Скандинавы освоили Северную Русь много раньше, чем Южную. В их глазах Хольмгард сохранил значение главного города даже после того, как он утратил значение основной базы норманнов в Восточной Европе. Исландские саги нередко изображали всю Русь как владения конунга Хольмгарда.

Хорошо известна традиция, в силу которой киевские князья сажали на княжение в Новгород старшего сына наследника. Традиция, без сомнения, восходила к тому времени, когда Новгород оставался основным опорным пунктом русов в их походах на юг. Судя по Запискам Константина Багрянородного, к середине X в. архонты русов имели ставку в Киеве, но при этом старший из них, князь Игорь, продолжал держать сына-наследника в Новгороде. Отмеченный факт не означает того, что Новгород остался "столицей" Руси. Ни Новгород, ни Киев, не один другой город не были и не могли быть княжеской столицей в собственном смысле слова, поскольку в середине X в. само Древнерусское государство еще находилось в процессе становления и не имело ни сформировавшейся княжеской династии, ни столицы.

Согласно русским летописям, Олег пришел в Киев, не задерживаясь в Смоленске. В действительности Верхний Днепр был важнейшим рубежом на пути продвижения норманнов к границам Восточной Римской империи.

У русов, значится в Записках Константина Багрянородного, есть данники-славяне, "а именно, кривитеины, лендзянины и прочии славинии". Информаторы византийских чиновников называли кривичей первыми среди "прочих славиний" не случайно. Кривичи жили в центральной полосе на огромном пространстве от Смоленска до Полоцка и Изборска. В городище у Гнездово под Смоленском располагалось крупнейшее поселение русов. Земля кривичей могла стать ядром "Росии". Однако норманнское завоевание бесповоротно раскололо племя кривичей на три части: кривичей смоленских, полоцких (они были включены в состав норманнского Полоцкого княжества и стали именоваться полочанами) и изборских (вошли в состав Псковского княжества). Уже ко времени византийских походов Игоря центр жизнедеятельности норманнов переместился в Южную Русь. Гнездово уступило первенство Киеву. Смоленская округа стала обычным районом полюдья для русов.

Игорь был первым из известных по имени конунгов, не покинувшим свои славянские владения. Причина была та, что он был убит своими данниками. Игорю наследовал Святослав (945-972). Но даже он не сознавал себя киевским князем по преимуществу.

Святослав приобрел известность как князь-воин. Первые походы он предпринял против Хазарского каганата. К X в. хазары утратили власть над Поднепровьем, и их главным форпостом на западных границах стал город Саркел (Белая Вежа) в нижнем течении Дона. Каганат сохранил власть над землями вятичей в бассейне Оки и Волги. Спор из-за того, кому собирать дань с вятичей, стал причиной столкновения Киевской Руси с Хазарией.

В 964 г. Святослав собрал дружину и, как повествует летописец, двинулся на Оку и Волгу. Там он "налез" на вятичей. На вопрос: "Кому дань даете?" - вятичи отвечали - "хазарам". Племя вятичей было многочисленным и воинственным. Леса надежно укрывали их от норманнских речных флотилий. Собравшись воевать с хазарами, киевский князь не стал ввязываться в войну с вятичами. Перезимовав в Поднепровье, киевский князь следующим летом двинулся на Хазарию. Полагают, что в ходе двух кампаний (965-969) войска Святослава разгромили главные города хазар - Саркел, Итиль и Семендер - и уничтожили Хазарский каганат (В. Т. Пашуто).

История хазарской войны получила отражение в русских и арабских источниках. Киевские летописи сообщают, что в 965 г. Святослав с дружиной отправился на Дон к Саркелу, разгромил войско кагана и захватил крепость, после чего повернул на юг, победил яссов (осетин) и касогов (черкессов) и с Северного Кавказа ушел в Киев.

Вторжение Святослава не могло быть непосредственной причиной крушения Хазарии. Киевский князь ограничился тем, что разорил западную окраину Хазарии.

Ценным дополнением к русским источникам служат восточные сочинения. В Записках арабского географа Ибн Хаукаля приведены сведения о нападении русов на хазарские города в Поволжье. Сообщение имеет особую ценность ввиду того, что в момент нападения в 968-969 гг. Ибн Хаукаль находился неподалеку от хазарских границ на южном побережье Каспийского моря. По словам арабского писателя, русы разорил город Булгар на Волге. Отсюда следует, что норманны пришли в Хазарию не со стороны Дона, а со Средней Волги. Волжский торговый путь из Скандинавии на Каспийское море был давно освоен и норманнами. Очевидно, следуя этим путем, русы спустились в низовья Волги и захватили столицу Хазарии Итиль. Затем их флотилия вышла на Каспий и там русы разорили старую столицу Хазарии Семендер.

Киевские летописи не сообщают ни слова о походе войск Святослава на Волгу и Каспийское море, арабский географ не упоминает о походе русов на Дон. Очевидно, речь шла о разных и разновременных походах, в которых участвовали разные силы. Мнение, будто всеми действиями русов на обширном пространстве от Дуная до Закавказья руководили из единого центра - Киева, не соответствует действительности. В 968-969 гг. Святослав вел трудную войну с Болгарским царством на Дунае, затем освобождал Киев от печенегов, после чего вновь вернулся на Балканы. Ни он, ни его войско не имели возможности участвовать в хазарском походе. Разгром Хазарии, описанный Ибн Хаукалем, мог быть осуществлен лишь очень крупными силами. Эти силы (при том, что Киев не принял участия в походе) могли быть собраны лишь в Скандинавии. В X в. множество норманнских отрядов и армий действовали в Восточной и Западной Европе и инкубатором их оставались в основном Скандинавия и Дания.

Святослав вернулся из Хазарии с большой добычей. Его поход на Дон обнаружил военную слабость каганата. Все это подтолкнуло скандинавских викингов к крупному вторжению в пределы Восточной Европы.

По-видимому, русы нашли союзников среди соседей Хазарии. Записки Ибн Хаукаля помогают понять обстоятельства, позволившие скандинавским русам одержать решительную победу над Хазарией. Под 969 г. арабский географ записал, что печенеги являются союзниками и "острием" русов. Очевидно, он имел в виду печенежские племена, кочевавшие у границ Хазарии. Если признать достоверным известие Ибн Хаукаля, это значит, что поддержка орды помогла русам добиться этой победы в войне с хазарами.

На протяжении 3-4 лет Хазария подверглась двум опустошительным нашествиям русов. Выдержать такого удара она не смогла. Крушение царства началось с полной смены его правящей элиты. К власти пришли сторонники ислама. Хазарский каганат просуществовал еще несколько десятилетий, а затем исчез с лица земли. Вместе с ним распалась политическая система, на периферии которой в IX-X вв. возникло норманнское Киевское княжество.

Пока Хазария сохраняла мощь силы норманнов были связаны. Разгром каганата высвободил эти силы, и они немедленно обрушились на Византию. Отдаленным последствием крушения Хазарского царства было усиление натиска кочевников, рвавшихся через низовья Волги в Восточную Европу.

Хазарская элита, как полагают, проводила своекорыстную политику, принесшую много несчастий соседним народам и самим хазарам, из-за чего Хазарский каганат превратился в химеру (Л. Н. Гумилев). Факты опровергают такую оценку. В течение нескольких веков каганат служил своего рода барьером, затруднявшим проникновение кочевых орд из Азии в Европу. Теснившие хазар орды обладали огромным численным перевесом, но Хазария противостояла им с помощью сравнительно небольшой армии и хорошо налаженной дипломатической службы. Хазары выдержали длительную войну с Арабским халифатом. Арабы одержали победу, но отвоевать Северный Кавказ у Хазарии они так и не смогли. Прекрасные мореходы - норманны были грозой для приморских городов. Но их флотилии не могли вести войну со степными кочевниками. Сравнительно легко пройдя через финские и славянские земли, они надолго задержались у границ Хазарии. Каганат избежал затяжной войны с русами, открыв перед ними путь в Каспийское море. Торговые экспедиции русов чередовались с военными набегами, отвечавшими целям хазарской дипломатии.

Судьбы Руси, Хазарии и Византии были тесно связаны между собой. Русы помнили о поражении Игоря у стен Константинополя и не рисковали затевать новую войну с могущественной империей. Однако греки сами втянули Русь в балканский конфликт.

В IX в. на Балканах образовалось первое славянское государство - Болгария. Болгарам пришлось выдержать длительную и кровавую войну с византийцами, прежде чем они обрели независимость. При царе Симеоне Болгария пережила расцвет. Но к середине X в. Болгарское государство утратило былую мощь и рассыпалось. Империя использовала момент, чтобы восстановить свою власть над болгарами. Сосредоточив крупные силы на границе Болгарии, Византия направила в Киев посланца Калокира. По замыслам греков, русы должны были нанести болгарам удар в спину. Прибыв на Русь, Калокир передал Святославу более 450 кг золота в качестве платы за поход на болгар.

В 968 г. киевская флотилия вошла в устье Дуная. По утверждению "Повести временных лет", Святослав занял 80 городов "по Дунаеви и седе княжа ту в (Малом) Переславце, емля дань на гръцех". В действительности киевский князь не помышлял о занятии всей Болгарии. Он основал княжество на первом отвоеванном у болгар клочке земли. Переяславец (ныне село) стал его новой столицей лишь потому, что этот городок был крупнее всех остальных занятых им поселений в устье Дуная. Владения Святослава тянулись узкой полосой от Переяславца до Доростолла в низовьях Дуная. Однако Доростол оставался в руках болгар, сосредоточивших там тридцатитысячное войско. Образ действий Святослава свидетельствовал о том, что его силы были ограниченными.

Летом 969 г. Святослав получил известие о том, что печенеги разбили свои кочевья у стен Киева, где находилась его семья. Ему пришлось спешно прервать балканскую кампанию и вернуться на Русь. По словам летописца, князь "собра вои и прогна печенеги в поли, и бысть мир". Готовясь к продолжению войны на Балканах, Святослав поспешил закончить войну с кочевниками.

Киевляне не скрывали негодования по поводу того, что их князь "ищет и блюдет" чужую землю, а свою губит. Но Святослав отверг их упреки и объявил о своем решении покинуть Русь. Согласно летописи, он сказал матери и боярам: "не любо ми есть в Киеве быти, хочу жити в Переяславци на Дунае". Действия Святослава ничем не отличались от действий конунгов в любой другой части Европы. Норманнов влекла добыча и власть над завоеванными землями. Когда Переяславец станет "середой" (сердцевиной) его владений, заявлял Святослав, к нему будут стекаться богатства от всех соседних стран: из Византии - злато, паволоки, вина и фрукты, из Чехии и Венгрии - серебро и кони. Все необходимое русы рассчитывали получить от греков в виде дани либо посредством торговли. Товары для торговли должна была поставлять Русь. Князь старательно перечислил их: меха, воск и мед. В княжеском перечне был еще один товар - челядь. Слова Святослава заключали поразительное признание. Подчинив славянские и финские земли Восточной Европы, норманны не отказались от давней традиции работорговли. Они продолжали захватывать пленных и большими партиями продавать их на восточных и византийских рынках.

Киев имел важные преимущества в период хазарского господства. С упадком каганата столица днепровских русов попала под удар степных орд. Кочевники создали постоянную угрозу торговым караванам, двигавшимся с Руси в Византию. Святослав сознавал уязвимость местоположения Киева и не жалел сил и средств на то, чтобы основать новую столицу на Балканах.

Окончание балканской войны излагают следующим образом. Святослав захватил столицу Болгарии Великий Преслав, пленил болгарского царя Бориса и предпринял наступление на Константинополь, но был остановлен под Аркадиополем. Многочисленная византийская армия осадила войско в Доростоле, после чего Святослав в 971 г. принужден был заключить мир с императором. (В. И. Пашуто).

Обратимся к источникам. Имея в своем распоряжении киевское войско, Святослав добился в первой балканской кампании весьма скромных успехов. По возвращении на Балканы в 969 г. он, если верить летописи, принужден был вторично штурмовать свою столицу Переяславец. Кампания началась с поражения: "бысть сеча велика, и одоляху болъгаре". Святославу едва хватило сил, чтобы одолеть болгар. Тем не менее русы стразу вслед за тем развязали войну с более могущественной Византийской империей, и Святослав заговорил с греками языком ультиматумов. Очевидно, в ходе войны произошел перелом. Объяснить его можно только тем, что на помощь Святославу прибыли крупные подкрепления.

В 969 г. скандинавские викинги разгромили Хазарию, и их флот появился на Каспийском море. Путь в Бердаа и другие закаспийские города был хорошо известен им. На своих быстроходных ладьях норманны могли быстро преодолевать расстояния между Семендером и Бердаа, где их ждала большая добыча. Однако русы, как засвидетельствовал Ибн Хаукаль, покинули Каспийское море и ушли "в Рум и Андалуз". Святослав не мог участвовать в разгроме Хазарии. Но ничто не мешало скандинавским викингам, отправившимся в Византию (Рум), принять участие в балканской войне и поддержать наступление Святослава. Византийские города сулили им еще большую добычу, чем закавказские.

Киевский летописец с полной определенностью утверждал, что Святослав привел на Балканы 10 000 воинов. Тем не менее, при заключении мира у него, согласно византийским данным, осталось 22 000 воинов. Русское войско было заперто в Доростоле, где у императора было много соглядатаев. Русы неоднократно выходили из крепости и сражались с греками лицом к лицу. Вопрос о численности русского войска стал предметом особых переговоров, так как греки согласились выдать Святославу провиант на каждого воина. Если они и ошиблись, то не очень значительно. В ходе двухлетних боев норманны понесли огромные потери, вероятно, не менее одной трети, а может быть, и половины войска. Если при этом число воинов удвоилось в конце кампании, то это значит, что призванное Святославом скандинавское войско, по крайней мере, в полтора раза превосходило по численности десятитысячную киевскую дружину.

Византийский историк Лев Диакон, описавший балканскую войну как очевидец, дважды отметил, что "Сфендославос" был главным предводителем у русов, вторым почитался Икмор, третьим - Сфенкл. Лев Диакон рассматривал вопрос ретроспективно, и поэтому главенство Святослава не вызывало у него сомнений. В самом деле, киевский князь, получив "найм" от Калокира, начал балканскую войну и, наконец, заключил мир. Однако надо иметь в виду, что Святослав и его ближайший помощник Свенельд одни утвердили мир с греками по той причине, что прочие старшие конунги погибли до заключения мира. Киевский летописец нашел имена Святослава и Свенельда в тексте договора с греками. Он представил их главными героями византийской войны. Имена Икмора и Сфенкла в киевских источниках не фигурировали. Возможно, они прибыли на Балканы не из Киева, а из Скандинавии.

Завоевав Восточную Болгарию, русы заключили перемирие с императором Иоанном Цимисхием и, по-видимому, использовали длительную передышку для устройства своих "княжеств" на Балканах. Лев Диакон сообщает достоверные данные о местонахождении резиденций главных предводителей русов. Можно было ожидать, что Святослав как старший из конунгов займет крупнейший и наиболее укрепленный город Преслав Великий, столицу завоеванной Болгарии. В действительности в Преславе размещался Сфенкл со своим войском. Сфенкл держал при себе болгарского царя Бориса, который числился союзником русов, но фактически был их заложником. С Борисом были его семья и двор. Казна царя избежала разграбления, так как формально оставалась во владении Бориса. Однако подлинной властью в Преславе пользовался не царь, а норманнский конунг.
Святослав имел резиденцию в Доростоле, к северо-востоку от Преслава. Видимо, он сохранил под своей властью Переяславец и прилегающую территорию Северной Болгарии, завоеванную в начале кампании. Доростол был второстепенной крепостью, но располагал лучшими укреплениями, чем Переяславец, и поэтому Святослав перенес туда свою ставку.

Война с болгарами переросла в войну с Византийской империей, по-видимому, в тот момент, когда скандинавские викинги, разгромив Хазарию, явились в Рум. Скандинавское войско сыграло решающую роль в разгроме Хазарского каганата. На время норманны стали господами положения, что и позволило им вовлечь в войну с греками печенегов и венгров.
Разгромив Восточную Болгарию, русы заняли ее столицу Преслав Великий и навязали союз царю Борису. Из Преслава Великого открывался путь в глубь страны. Русы проникли во Фракию и захватили город Филипполь (Пловдив). За сопротивление жителям города было уготовано страшное наказание. 20 000 болгар были посажены на кол. Город полностью запустел.

Иоанн Цимисхий, незадолго до того узурпировавший трон в результате переворота, предлагал Святославу выплатить вторую половину обещанной в самом начале суммы денег про условии, что русы прекратят войну и очистят Болгарию. В ответ он услышал высокомерные речи. Святослав заявил: "Если ромеи не захотят заплатить то, что я требую (дань и выкуп за город и пленных. - Р. С.), пусть тотчас же покинут Европу и убираются в Азию".
В 970 г. русы вместе с отрядами восточных болгар, печенегов и венгров вторглись в пределы Византийской империи. Они заняли Адрианополь и начали наступление на Константинополь. Стянув силы со всех границ империи, греки преградили путь завоевателям. Весной 970 г полководец Варда Склир сумел нанести поражение тридцатитысячному войску русов под Аркадиополем вблизи Царьграда. Русы отступили в Восточную Болгарию. Кочевники отхлынули от границ империи. Лишившись помощи печенегов и венгров, норманны заключили перемирие с греками.

Император Иоанн потратил не менее года на то, чтобы покончить с мятежами и собрать силы для войны с норманнами. Весной 971 г. он направил огненоносный флот в устье Дуная, чтобы сковать силы Святослава и помешать ему прийти на помощь Преславу. Сухопутное войско императора насчитывало 13 тысяч конных и 15 тысяч пеших воинов. Возглавив армию, Иоанн выступил к Преславу Великому.

Русы привыкли воевать в летние месяцы. Весеннее наступление греков застало их врасплох. Тем не менее, Сфенкл оказал упорное сопротивление императорскому войску. Трехдневный штурм завершился падением Преслава 14 апреля 971 г. Союзник русов царь Борис сдался в плен Цимисхию. Сфенклу удалось прорвать строй императорских войск и уйти в Доростол, где он соединился со Святославом.

Вскоре греки осадили Доростол с суши, а их флот блокировал крепость со стороны Дуная, отрезав русам пути к отступлению. Падение Преслава Великого и переход царя Бориса на сторону византийцев лишили норманнов последнего союзника. Болгарский гарнизон Доростола готов был последовать примеру царя. Тогда Святослав приказал убить 300 лиц из знатных болгарских семей, находившихся с ним в крепости. Русы непрерывно тревожили греков вылазками из осажденной крепости. В боях у стен Доростола русы пытались биться в конном строю, но, по свидетельству византийских очевидцев, это им плохо удавалось. Исход последнего боя решила атака императорской конницы, закованной в броню.

Русы понесли огромные потери. В бою сложили головы старшие скандинавские конунги Сфенкл и Икмор. После их гибели Святослав обратился к грекам с предложением закончить войну. В глазах императора норманны оставались грозными противниками, и он охотно согласился на мир. Стремясь поскорее удалить русов из Болгарии, византийцы снабдили их продовольствием на дорогу. Каждый воин получил по 2 меры хлеба. По условиям мирного договора 971 г. русы обязались не воевать против Византии, не нападать на Корсунь (Херсонес) в Крыму и на Болгарию, не наводить на империю "других языков". При любом вторжении в Византию князь должен был тотчас выступить с войском на ее защиту. Обязательство о военной помощи носило односторонний характер. Никаких статей о торговле, посольских и купеческих делах в договоре не было.

Имея более 20 000 воинов, Святослав имел возможность пробиться на Русь даже в том случае, если бы дорогу ему преградили степные кочевники. Однако киевский князь увел с Балкан лишь малочисленную дружину. Причина заключалась в том, что его покинули скандинавские викинги. Они, по словам Ибн Хаукаля , ушли через Рум "в Андалуз", иначе говоря, к испанским берегам.

Поражение повлекло за собой распад армии. Хотя разделение сил грозило русам катастрофой. Святославу не удалось удержать в повиновении даже киевское войско. Конунг Свенельд отклонил предложение Святослава вернуться на Русь морским путем и увел отряд по суше. До наступления зимы Свенельд благополучно прибыл в Киев.

Вторжение киевского войска на Балканы причинило наибольший ущерб славянскому государству Болгарии. Болгары нашли случай отомстить недругам. Жители Переяславца предупредили печенегов о возвращении киевского войска на Русь, и те перенесли многочисленные кочевья к днепровским порогам. Святослав не смог пройти пороги, и вынужден был укрыться в днепровских лиманах. Запасы продовольствия, полученные от греков, кончились, в войске начался голод. После трудной зимовки Святослав вновь попытался прорваться через пороги, но попал в засаду и погиб. Его войско было истреблено. Печенежский князь Куря сделал из черепа Святослава чашу для вина.

Киевские летописцы прилежно записали дружинный эпос, запечатлевший героический образ князя-воина. Святослав, по словам летописи, имел храбрую и многочисленную дружину, "легко ходя аки пардус, воины многи творяше. Ходя, воз по собе не возяще... ни шатра имяще, но поклад постлав и седло в головех, тако же и прочии вои его вси бяху". Князь делил с дружиной все тяготы походной жизни, довольствовался грубой пищей и простой одеждой.

Если верить византийскому историку Льву Диакону, в Доростоле Святослав обратился к дружине со словами: "Не пристало нам возвращаться на родину, спасаясь бегством. Мы должны либо победить и остаться в живых, либо умереть со славой, совершив подвиги доблестных мужей". Согласно "Повести временных лет", Святослав призывал свою дружину: "Да не посрамим земле Руские, но ляжем костьми, мертвыи бо срама не имам. Аще ли побегнем, срам имам". Византийские и русские авторы передают речь Святослава в сходных выражениях, но византийская версия представляет Святослава князем-завоевателем, а летописная - великим патриотом Русской земли. Чтобы оценить значение двух версий, вспомним, что Святослав оставил Русь, чтобы основать столицу в Болгарии.

Сопоставление трех договоров, заключенных киевскими конунгами с византийцами, позволяет судить о внутреннем строе Киевского княжества. Договор 911 г. заключили послы от его, светлых и великих князь и его великих бояр". Судя по договору 944 г., послов в Царьград направил великий князь Игорь, "и князи и боляре его и люди вси рустии". Варварская Русь еще не выработала собственного дипломатического этикета, и ее иерархическая формула была зеркальным отражением византийской. Империю представляли "великие цари" и их "болярство". Протокол требовал, чтобы Русь представляли особы столь же высокого ранга - великий князь русский и "всякое княжье" и "боляри". Конунги из Приднепровья претендовали на титул "хакана", конунг в Таматархе - на титул "царя". Но окрестные государства не признавали их титулов. В византийских дипломатических документах Игоря именовали "великим князем" или "князем русским". Но в тех случаях, когда греки не были стеснены дипломатическим этикетом, они отказывали Игорю даже в этих титулах. В Киеве, отметил Константин Багрянородный, живет Игорь, "архонт Росии", а также другие архонты. Термином "архонт" византийцы обозначали правителей провинции, военных командиров, очень богатых людей, чужеземных правителей и племенных вождей. Записки Константина Багрянородного доказывают, что в середине X в. ни династия, ни княжеско-боярская иерархия на Руси еще не сложились.

За время длительной войны со Святославом греки лучше узнали русские порядки. В преамбуле мирного договора 971 г. значилось, что "великий царь" Иоанн Цимисхий заключает соглашение с "великим князем" Святославом. Но в тексте договора Святослав именовался просто князем. Вторжение на Балканы возглавили четыре военных предводителя: Святослав, Сфенкл, Свенельд и Икмор. В живых остались лишь Святослав и Свенельд, которые представляли русскую сторону на переговорах с греками. В 907 г. лиц, занимавших столь высокое положение в норманнском войске, как Свенельд, именовали "великими и светлыми князьями" под рукой Олега, в 944 г. - "князьями" под рукой Игоря. В 971 г. византийцы не знали, как именовать Свенельда и не наделили его ни княжеским, ни боярским титулом. Святослав скрепил договор присягой от имени всего войска - "иже суть подо мною Русь, боляре и прочии". "Княжье" в этом перечне отсутствовало.

Летописные тексты договоров X в. отразили не столько реальные порядки Руси, сколько условности византийского дипломатического протокола, а кроме того, представления киевского книжника - переводчика греческих оригиналов X в. Книжник XI-XII вв. не мог перевести текст древнего договора иначе, как в терминах своего времени. Летописец видел великого князя киевского в окружении "княжья" и "боляр" и не сомневался, что такой порядок существовал извечно.

Договоры X в. дают наглядное представление о попытках норманнов найти устойчивые формы организации власти на завоеванных славянских землях в период, когда в Киеве не было ни великокняжеской династии, ни "болярства", опоры династии.

Среди "мужей" (русов), заключивших вместе с Олегом договор 911 г., не отмечено ни одного его родственника. Это кажется необъяснимым, если следовать традиционному представлению об Олеге как основателе династии. Главным "архонтами" при Олеге были Карлы, Инегельд, Фарлоф, Веремуд, Рулав, Гуды и др. Полагают, что, по крайней мере, один или два "мужа" со временем стали служить Игорю. В договоре Олега упомянут Гуды, в договоре Игоря - "Алвар (посол - Р. С.) Гудов. Гуды попал в число шести старших предводителей при Олеге. По прошествии 33 лет службы Гуды значился на 22 месте в списке Игоря. Скорее всего речь идет о разных лицах.

Договор 944 г. называет русских "архонтов" по именам и дает возможность составить более точное представление об их взаимоотношениях. Чтобы управлять обширной территорией, князь должен был разделить Русь между родственниками и союзными "архонтами" или конунгами. В дележе участвовали не только "мужи", но и жены князей и старших конунгов. "Архонты" и "архонтессы", владевшие огромными городами ("ярлствами"), получили право послать своих особых послов в Царьград для заключения мира. Богатые скандинавские купцы-гости не имели "ярлств" и подчиненных им воинских сил и поэтому не могли назначать послов, а сами участвовали в заключении договора. Новгород находился под управлением малолетнего сына Игоря Святослава, и это было самое крупное на Руси "ярлство". Вышгород был отдан в управление жены Игоря. Послы от Игоря, его сына, жены и племянника Игоря считались старшими послами. Сразу за именами старших послов в тексте договора названы послы Володислава и Передъславы. То, что Володислав был вторым после Игоря "архонтом" в Киеве, не будучи его родственником или, во всяком случае, близким родственником, не подлежит сомнению.

В договоре 944 г. обозначены имена трех "архонтесс": Ольги, Передъславы и Сфандры. Лишь против имени последней имеется помета: "Шихъбернъ (посол - Р. С.) Сфандр(ы), жены Улебе". Сам конунг Улеб в заключении договора не участвовал.

Составители договора не дали пояснений на счет мужей Ольги и Передъславы, видимо, потому что мужья старших "архонтесс" принадлежали к высшему правящему кругу Киева и их имена названы в тексте перед именами жен. Мужем Ольги был Игорь, мужем Передъславы, по-видимому, записанный перед ней Володислав. Принцип родства лишь отчасти определял структуру киевской "иерархии", что указывало на незавершенность процесса формирования киевской династии. Володислав числился четвертым в списке (после Игоря, его сына Святослава и племянника Игоря). Зато второй племянник Игоря Якун занимал лишь одиннадцатое место, уступая не только старшим "архонтам", но и трем военным предводителям более низкого ранга - Турдуну, Фасту и Сфирьку. Если бы в середине X в. в Киеве сформировалась княжеская династия, киевская "иерархия" выглядела бы иначе.

Норманны не могли вести крупные войны без опоры на славянскую знать и славянские племенные ополчения. Володислав и Предслава, возможно, представляли могущественную ледзянскую знать.

В середине X в. в Киеве первенствовали три рода: Игоря, Володислава и Улеба. Жены названных конунгов направили послов в Константинополь, а следовательно, в их владении находились какие-то города и села. Послами "архонтесс" были Искусеви, Улеб и Каницар, норманны. Как видно, управление их владениями находилось в руках русов.

В договоре 944 г. приведен список гостей, прибывших в Византию вместе с послами от Игоря и других конунгов. Все гости носят скандинавские имена. Лишь в конце списка названы имена двух купцов, по всей видимости, славянского происхождения - Синко и Борич. Имя Борич можно соотнести с топонимами, распространенными на Киевщине. Переправа через Днепр под Киевом носила название "Боричев увоз". В 945 г. послы древлян пристали "под Боричевым в лодьи".

Выделение "Игорева рода" из прочей массы "великих князей" (конунгов) и завоевание им исключительного права на киевский трон имело характер длительного процесса (А. Е. Пресняков). Решающими факторами этого процесса было становление новой системы управления и формирование опоры династии - боярства.

История конунга Свенельда дает представление о том, как протекало превращение варяжской знати в киевское "боярство". Потомки Свенельда занимали видное положение в Киеве на протяжении семи поколений. Их деятельность запечатлелась в дружинном эпосе и на страницах летописей. Соратник Святослава Свенельд сохранил скандинавское имя. Его сын Лют получил второе славянское имя Мистиша. Внук Добрыня (лицо историческое) превратился в Добрыню Никитича (Мистишича), героя русских былин. Потомками Добрыни были его сын новгородский посадник Остромир, внук Вышата и правнук Ян Вышатич. Ян родился в 1016 г., прожил 90 лет и кончил жизнь старцем Киево-Печерского монастыря. Монах этого монастыря Нестор записал, что Ян был "старец добрый" и "аз многа словеса слышах, еже и вписах в летописанье сем, от него же слышах". Неизвестно, были ли в роду Свенельда скальды. Но его потомки определенно стали хранителями славянского дружинного эпоса. Устные рассказы Яна и эпические былины о первых киевских князьях явились важнейшим источником информации для киевских летописцев в конце XI - начале XII в.

После поражения у стен Константинополя Игорь лишился войска и с трудом вел даже небольшие войны. Константин Багрянородный называет в числе данников Киева уличей (ультинов), живших поблизости от печенегов в Поднепровье. Олег не мог покорить их, а лишь воевал с ними. Игорь занял главный город уличей Пересечень после трехлетней войны и тут же пожаловал дань с уличей Свенельду. Последний не принадлежал к числу конунгов, перечисленных в договоре 944 г. Если Игорь пожаловал Свенельду дань с уличей, значит, тот сыграл какую-то особую роль в уличской войне. Скорее всего, Свенельд привел дружину из Скандинавии или Новгорода, которая помогла завершить длительную войну. Киевские города были разделены между старыми конунгами, и Свенельд получил в ярлство еще не завоеванные земли.

Норманны добивались прочного подчинения славянских земель, там, где им удавалось привлечь на свою сторону местную знать. Но их насилия наталкивались на жесткое сопротивление. Свидетельством тому служит история уличей и древлян. Потеряв Пересечень, уличи не пожелали платить дань Свенельду, а ушли в низовья Буга и Днестра "и седоша тамо". Нуждаясь в средствах на содержание дружины, Свенельд стал домогаться раздела киевской дани. Игорь принужден был уступить ему дань с богатой Деревской земли, расположенной поблизости от Киева: "Вдает же дань Деревъскую Свенельду и имаше по чърне куне от дыма". Уступка вызвала ропот среди других киевских ярлов (военные предводители из знати). По настоянию дружины Игорь отправился к древлянам для повторного сбора дани и был ими убит.

Русская государственность формировалась в обстановке непрекращающейся экспансии викингов в пределы Восточной Европы. Крупнейшие набеги происходили через длительные периоды. Регенерация поколений, обескровленных кровопролитной войной, требовала нескольких десятилетий. Вновь прибывшие викинги оседали в городах, лежавших поодаль от пути из варяг в греки. Варяг Рогволод захватил Полоцк, викинг Туры - Туров. Но когда крупные отряды викингов появлялись на днепровском пути, они неизбежно вовлекали в свое движение киевских конунгов, основательно растерявших наступательный порыв. После гибели Игоря минуло 20 лет, прежде чем его сын Святослав оказался в состоянии предпринять новый крупный поход. Можно было бы ожидать, что главными соратниками Святослава будут его двоюродные братья Игорь и Якун (Хакон), Володислав или другие более молодые ярлы его отца. Однако в действительности героями балканской войны стали Сфенкл и Икмор, не названные в числе киевских ярлов Игоря.

Автор "Повести временных лет" находился во власти представлений о блеске и могуществе современной ему Руси. В его глазах местные князья приобрели исключительное могущество с того момента, как одели на себя киевскую корону. Киев олицетворял для него славу Русской земли. В действительности предводители русов, утвердившиеся в небольшой хазарской крепости в Поднепровье, далеко не сразу завоевали первенство среди других норманнских конунгов. "Царь" русов Хельг имел важные преимущества перед Игорем Киевским, так как владел первоклассными гаванями в Крыму и на Тамани. Скандинавские конунги, разгромившие Хазарию, а затем занявшие Преслав Великий на Балканах, не уступали в могуществе Святославу, номинально считавшемуся старшим из русских конунгов. Святослав и его союзники одинаково стремились закрепить за собой завоеванные на Балканах земли, чтобы иметь гавани на Черном море.

Волны скандинавской экспансии в известной мере тормозили формирование государственности на Руси. Они срывали с места ранее осевших в Киеве русов, едва начавших осваивать завоеванные славянские территории. В период балканских войн Святослава Киев утратил значение столицы. Из старого состава киевского войска на Русь вернулся лишь небольшой отряд.

Полагают что, норманны ассимилировались в славянской среде очень быстро, едва ли не в самый момент их появления на Руси. В доказательство ссылаются на чисто славянские имена Олега и его преемников Игоря и Святослава. Однако надо иметь ввиду, что сведения об этих именах почерпнуты из сравнительно поздних источников, являющихся памятниками исключительно славянской письменности. Греческие и еврейские источники середины X в. обозначили имена предводителей русов значительно точнее, чем киевские источники конца XI-XII вв. "Царь" русов Олег фигурировал в них как Хелгу, княгиня Ольга - как Елга, Игорь - как Ингор (от шведского Ингвар), Святослав - как Сфендослав (от скандинавского Сфендислейф). Сподвижниками Игоря были конунги Асмуд и Свенельд, Сфендослава - Сфенкл, Икмор и тот же Свенельд. Мать князя Владимира Святославича, по преданию, звалась Малушей. Но киевская летопись сохранила также ее подлинное скандинавское имя Малфред. Один из братьев Владимира носил имя Сфенг.

Записки Константина Багрянородного свидетельствуют, что в середине X в. киевское общество было двуязычным. Для русов основным языком оставался скандинавский язык. Однако они не могли бы управлять своими славянскими данниками, если бы не освоили их язык. Предводители руссов отказались от титула "хакан" в пользу титула "князь", каким славяне издавна именовали своих старейшин и военных вождей. Не только титулы, но и имена правителей должны были быть понятны народу, признавшему их власть. Двойные имена князей возникли вследствие двуязычия общества.

Норманнская дружина слагала саги о своих героях - викингах. Но саги не были записаны из-за отсутствия письменности у скандинавов. В дальнейшем героический эпос русов претерпел метаморфозу, обычную для памятников фольклора. Дружина киевского князя забыла собственный язык, саги превратились в славянские былины. Имена героев дружинного эпоса были окончательно переделаны на славянский лад.

Ранние киевские летописи были продуктом не скандинавской, а греко-славянской культуры. Они были составлены в то время, когда верхи киевского общества окончательно забыли скандинавский язык, а двуязычие сошло на нет. Саги остались неизвестны русским книжникам XI-XII вв. Составители первых киевских сводов XI в., не имея в своем распоряжении текстов русско-византийских договоров X в. описали деяния первых киевских князей, следуя былинам, устным преданиям. Но в былинах эти князья фигурировали уже не под своими собственными норманнскими именами, а под славянскими прозвищами.

Когда в руки Нестора в начале XII в. попали тексты договоров с греками (греческие оригиналы или их славянские переводы), летописец подверг их литературной обработке, прежде чем включить в "Повесть временных лет". При этом он прилежно переписал имена всех послов "от рода руского" (Карлы, Инегельд, Свенельд и пр.), но оставил князьям те имена, под которыми они фигурировали в исторических песнях, былинах и летописях XI в. Славянизированные имена князей стали привычными, тогда как подлинные скандинавские оказались давно забытыми.

Предположение, будто киевская династия ославянилась раньше дружины, не более чем миф. Князья имели возможность заключать династические браки, тогда как рядовым воинам приходилось выбирать жен из окружающей их славянской среды. Славянскими именами первые киевские конунги были обязаны своим данникам, но в еще большей мере фольклору и книжникам XI-XII вв.

Отправляясь на Балканы, Святослав оставил старшего сына Ярополка в Киеве, другого сына Олега в Деревской земле. Свенельд держал дружину, отдельную от княжеской, и ему удалось сохранить ее в балканском походе. По возвращении в Киев он фактически стал правителем княжества при несовершеннолетнем Ярополке. Игорь погиб, не поделив деревскую (древлянскую) дань со Свенельдом. При Ярополке давние распри возобновились. Свенельд и его дружина не забыли о времени, когда Деревская "волость" с данью принадлежала им. Олег получил "Деревы" от отца, но его дружина не могла тягаться с дружиной Свенельда. Не считаясь с правами Олега, сын Свенельда продолжал охотиться в Деревской земле. (Охота, как было отмечено выше, была нередко связана с полюдьем). Защищая свои права, Олег умертвил сына Свенельда. Вину за убийство, конечно, нес не малолетний князь, а его дружина, кормившаяся деревской данью и охотой. Свенельд отомстил за сына. По его совету князь Ярополк решил изгнать Олега из "Дерев" и завладеть деревской данью. Олег выступил из Овруча навстречу Свенельду, но его дружина, столкнувшись с грозным противником, дрогнула и отступила в крепость. На узком мосту столкнулось множество беглецов. В толчее князя-мальчика столкнули в ров, где он был задавлен насмерть.

При жизни Игоря его наследник "держал" Новгород. Решение Святослава перенести столицу в Болгарию изменило ситуацию на Руси. Отдаленные города наподобие Новгорода утратили былое значение. Перебравшись в Преслав, Святослав оставил сыновей в южнорусских волостях. Новгород счел себя обделенным и пригрозил Святославу, что найдет себе князя (конунга) по своему усмотрению, иначе говоря, вне рода Игоревичей. Лишь после этого из Киева в Новгород был отправлен малолетний княжич Владимир. Мать княжича Малуша (Малфред) служила ключницей у княгини Ольги в Любече. Ключники считались невольниками, а потому Владимира иногда называли "робичич", сын рабыни.

Усобица в Киеве и гибель Олега вызвали тревогу в Новгороде. Опасаясь за жизнь малолетнего Владимира, его дядя Добрыня поспешил увести его в Скандинавию. Когда княжич подрос, он нанял варяжскую дружину и занял Новгород.

При неразвитости государственных институтов единство киевского княжества опиралось всецело на нераздельность владений членов княжеской семьи и авторитет главы рода. События, происшедшие после смерти Святослава, обнаружили непрочность такого порядка. Подобно отцу, Ярополк Святославич не обладал титулом "великого князя" и, таким образом, не пользовался правами "старейшего" князя в отношении Владимира Святославича. (Принцип "старейшинства" возник позже). На пороге войны братья пытались заручиться союзом с норманнским конунгом Рогволдом, княжившим в Полоцке. Ярополк посватался к дочери Рогволда первым, а затем сватов к конунгу заслал Владимир. Получив отказ, Владимир при помощи нанятых варягов захватил Полоцк и убил Рогволда. Его победа ошеломила киевского князя и посеяла раздор в княжеском окружении. Ярополк сохранял шансы удержать киевский трон, пока подле него был Свенельд со своей дружиной. Когда Свенельд умер, управление Киевом перешло в руки дядьки ("кормильца") Ярополка варяга Буды (летописного "Блуда"). Но тот предал своего князя, едва Владимир с варяжской дружиной двинулся на Киев. Буды подал Ярополку совет оставить столицу. Вскоре же киевский князь сдался брату Владимиру и был предательски убит. Расправившись с Ярополком, Владимир объединил под своей властью Киев, Новгород и Полоцк. Киевское войско понесло катастрофические потери на Балканах. Поэтому судьбу Киева решили варяжские отряды, призванные из Скандинавии. На Руси пришельцы вели себя как завоеватели. Норманны требовали, чтобы Киев был отдан им на разграбление. Владимир отказал им. Тогда они наложили на русскую столицу непомерную контрибуцию.

Не имея требуемых денег, Владимир запросил месячной отсрочки. Предки Владимира не могли вести войну, не пополняя дружину выходцами из Скандинавии. В конце X в. у киевских князей уже не было необходимости приглашать варягов в Киев на постоянную службу. Князь Владимир не только выпроводил нанятых варягов в Византию, но и предал их. Он послал к императору гонца с предупреждением: "Се идут к тебе варяги, не мози их держати в граде (столице) оли то створят ти зло, яко и сде (в Киеве)".

Владимир разорвал пуповину, прочно связывающую Киевское княжество со Скандинавией. Но скандинавские норманны рассматривали Новгородцев как своих извечных данников и не собирались отказываться от сбора дани в Новгороде. По этой причине киевские князья принуждены были платить скандинавам особую плату за владение Новгородом и ежегодно давали им "от Новгорода гривен 300 на лето, мира деля".
Гибель войска Святослава на Балканах поколебала господство норманнов в Поднепровье. Дань Киеву перестали платить не только дальние лендзяне - вятичи, но и ближние - радимичи. Если Игорь вел трехлетнюю войну с уличами, то его внук - двухлетнюю войну с вятичами. В 981 г. князь Владимир, записал летописец, "вятичи победи, и възложил на ня дань от плуга, яко же и отец его имаше". Война возобновилась уже в следующем году: "...заратишася вятичи, и иде на ня Володимер и победи я второе". В 984 г. настала очередь радимичей. Об этой войне летописец почерпнул сведения, по-видимому, из фольклора. Отправившись за Днепр, Владимир послал впереди себя воеводу по прозвищу Волчий Хвост. В битве на речке Пищане воевода разгромил ополчение племени. С тех пор Русь корила радимичей: "Пищаньци, Волчья Хвоста бегают".

Вместе с дядей Добрыней Владимир возглавил поход в Волжскую Болгарию. Их союзниками выступили кочевники торки. Русы плыли в ладьях, конные торки шли по берегу. Былинный герой Добрыня после победы обратил внимание князя на обувь пленных болгар. "Рече Добрына Володимеру : "Сглядах колодник, и суть вси в сапозех. Сим дани нам не даяти, пойдем искать лапотников"". Отказавшись от намерения завоевать болгар, князь заключил с ними мир. К западу от Днепра обитало племя дулебов-волынян. Летописи ни разу не упоминают о войне русов с волынянами. Судьбу волынской земли решила война между Русью и Польшей. В 981 г. Владимир отвоевал у Мешко I города Червень и Перемышль. Главным опорным пунктом Руси на западных границах стал город Владимир Волынский.

Еще будучи новгородским князем, Владимир подчинил норманнское Полоцкое княжество на Западной Двине, получив тем самым возможность начать наступление на литовскую Пруссию. В 983 г. он совершил поход против ятвягов и завоевал их земли.

Русы использовали силы покоренных племен для новых завоевательных походов. Со времен Олега славянские ополчения участвовали во всех крупнейших военных предприятиях киевских князей. Славянские старейшины - "князья" - сохраняли власть в пределах племенных владений, что облегчало норманнам организацию военной службы славян. При Игоре в Деревской земле сидел "князь" Мал. Во время балканских походов Святослав, пленив болгарского царя Бориса, оставил за ним трон и казну.

Киевские князья должны были позаботиться об обороне собственных границ от нападения кочевников. Владимир Святославич первым приступил к строительству системы укреплений на южных притоках Днепра. Он "нача ставити городы на Десне и по Востри, и по Трубежеви и по Суле и по Стугне. И поча нарубати муже лучшие от словен и от кривичь и от чюди и от вятич". Летописное сообщение помещено под 981 г., и оно заключает в себе сведения о строительной деятельности, не прекращавшейся на протяжении нескольких десятилетий. Первые укрепленные городки были сооружены на Десне. Иначе говоря, они располагались на подступах к Чернигову, много севернее Киева, на левом берегу Днепра. Позднее пограничная линия была отнесена на реку Трубеж. Среди построенных тут городков самым крупным был Переславль. Наконец, власти приступили к строительству укреплений на реке Суле в 100-130 км к югу от Переславля. На Правобережье крепости были сооружены на реке Стугне в 40-50 км от Киева. Укрепленные линии включали, помимо крепостей, валы с частоколом, протянувшиеся между городками. Набор воинов - "лучших мужей" - в Новгороде, Смоленске и в земле вятичей - и поселение их в новопостроенных крепостях к югу от Киева ускорили крушение старой родоплеменной организации. Среди переселенных лиц не было радимичей, северян и древлян, живших неподалеку от Киева. Киевская округа была освоена русами в первую очередь, и местная знать была включена в состав норманнского войска раньше, чем это произошло на окраинах.

Прекрасные мореходы, русы были стремительны в нападении. Но они не могли использовать флот для обороны столицы от кочевников. Степные орды двигались с востока. Русам пришлось разместить значительную часть своих сил на восточном берегу Днепра, чтобы задержать кочевников на подступах к Киеву. Три укрепленных города - Киев, Чернигов и Переяславль - составили как бы наконечник копья, обращенный в сторону "великой степи".

В XI-XII вв. жители Новгорода, Смоленска и Ростова, отправляясь в Киев, Чернигов или Переяславль, говорили "поиду на Русь". Это дает ключ к решению вопроса о происхождении термина "Русь". Название "Русь" получила та местность в нижнем Поднепровье, которую норманны-русы освоили уже в первой половине X в. и в пределах которой к началу XI в. завершилась их полная ассимиляция местным славянским населением. Норманны бесследно исчезли, но земля, ассимилировавшая русов, стала называться "Русь". В ассимиляции норманнов участвовали поляне и радимичи, выделившиеся из состава племени лендзян, а также близлежащее племя северян.

К началу XI в. сменилось по крайней мере четыре-пять поколений русов, родившихся на славянских землях. Восточно-европейская Нормандия решительно меняла свое обличье. Для превращения ее в славянскую Русь недоставало последнего толчка. Таким толчком стало принятие христианства.

Свое княжение в Киеве Владимир начал с устройства языческого капища подле своего двора. Уже при Игоре на киевском холме "стояще Перун". Владимир установил в капище несколько идолов: "постави кумиры на холму вне двора теремнаго". Полагают, что киевский князь провел своего рода реформу. Он объединил богов, которым поклонялись разноязычные племена, и создал общий языческий пантеон, что упрочило единство государства. По летописи после бога русов Перуна были установлены славянские кумиры Даждьбог и Стрибог, а также идолы неизвестной этнической принадлежности Мокошь, Хорс и Симаргл.

Название "мокошь" созвучно "мокше", имени самого многочисленного из мордовских племен, принадлежавших к угро-финнам. Однако сомнительно, чтобы самоназвание племени точно совпало с именем его божества. В создании Русского государства весьма значительную роль сыграло финское племя чудь, а также меря и веся. Что касается мокши, она вовсе не входила в состав Руси. Мокша обитала на далеком расстоянии от Киева, в дремучих лесах Поволжья. Наименование слова "Мокошь" не поддается расшифровке.

По наблюдениям лингвистов, названия Хорс и Симаргл имели иранское происхождение. Слово Хорс в переводе означало солнце, в Симаргле видят иранское мифическое существо Симурга, полуптицу-полусобаку. Исследователи связывают появление иранских идолов в пантеоне Владимира с существованием в Киеве "хазарско-еврейско-иракского сеттельмента". Владимир заключил "мудрый компромисс" с воинами-хорезмийцами из состава киевского гарнизона и их потомками. В такой интерпретации пантеон Владимира приобретает скорее вид местного городского, чем общегосударственного. Однако принять гипотезу о хорезмийцах невозможно из-за отсутствия каких бы то ни было доказательств.

Можно предположить, что приведенный в "Повести временных лет" перечень богов является поздней вставкой не вполне достоверного характера. Из Новгородской летописи следует, что в Новгороде "пантеон" был основан посланцем князя Владимира Добрыней. Не Киев, а Новгород был окружен финскими племенами. Но никаких финских богов на волховском холме установлено не было. Новгородская летопись раннего происхождения кратко сообщала, что Добрыня "постави кумира над рекою Волховом и жряху ему людье новгородьстии аки богу". Таким образом, над Волховом варяжский Перун стоял в одиночестве, без свиты племенных божеств.

Киевское известие о "пантеоне" было, по-видимому, поздней фольклорной записью. Сведения о мифическом Симаргле можно поставить в один ряд с описанием Перуна, выдержанным в сказочных тонах. Языческие кумиры были деревянными. Киевского же Перуна якобы венчала серебряная голова с золотыми усами. В жертву кумирам язычники приносили животных, а иногда людей. Однажды, повествует летопись, жребий выпал на долю сына некоего Туры, который побывал в Византии и вернулся оттуда христианином. Туры отказался подчиниться язычникам и толпа убила его вместе с сыном. По всей Европе завоеватели - норманны, соприкоснувшись с римской культурой, отказывались от язычества и принимали христианство. То же самое произошло и на Руси.

Византия пыталась обратить русов в христианство с того момента, как подверглась их нападению. Но первые норманнские княжества в Причерноморье не отличались долговечностью, и достижения миссионеров христиан превращались в ничто вместе с крушением самих княжеств. Ольга пыталась учредить в Киеве епископство, но потерпела неудачу. Норманнская дружина признавала авторитет предводителя-единоверца и отказывалась перейти в подчинение князя-христианина. Для князя-воина Святослава мнение дружины было законом, и он решительно отклонил все домогательства матери.

Князю Владимиру пришлось преодолеть большие трудности, прежде чем Русь приняла крещение из Византии. Сближению Руси и Византии сопутствовали драматические события.

В 987 г. в войсках императора Василия II вспыхнул мятеж. Полководец Варда Фока провозгласил себя императором, и его власть признали провинции в Малой Азии. В то время Византия находилась во враждебных отношениях с Русью. Тем не менее Василий II, оказавшись в безвыходном положении, отправил в Киев послов с просьбой о помощи. Князь Владимир согласился послать войско в Византию, но потребовал, чтобы император отдал ему в жены свою сестру царевну Анну. Василий II выдвинул непременным условием, чтобы князь Владимир принял христианство и крестил всю свою страну. После того, как дело о браке было кончено, русское войско прибыло в Византию. Служба в императорской армии сулила значительно большие выгоды, чем служба киевскому князю. Отряды русов не имели стимула для возвращения на Русь. Византийцы позаботились о том, чтобы включить в договор с Олегом пункт о том, что киевский князь не вправе отзывать воинов из Византии: "...аще в кое время елико их придет и хотят остатися у царя вашего (византийского - Р. С.) своею волей да будут". Такая практика сохранялась до конца X в. Русское войско участвовало в битве у Абидоса 13 апреля 989 г., решившей судьбу династии. Узурпатор Варда Фока был убит, мятеж подавлен. Но отряд, прибывший из Киева, не вернулся домой. Он оставался на службе в Византии больше десяти лет. Армянский историк С. Таронит описал стычку в Грузии в 1000 г., в которой участвовали "все русы, - а их было 6000, - которых император Василий получил от русского князя, когда отдал сестру свою ему в жены".

Историки давно ведут спор о времени крещения Руси. Полагают, что события развивались в следующем порядке. Русское войско прибыло в Константинополь в 988 г. Тогда же князь встретил невесту у днепровских порогов. После княжеской свадьбы Русь в том же 988 г. приняла христианство, а через год киевский князь по просьбе императора разгромил Херсонес (Корсунь), причастный к мятежу.

Эта схема требует уточнений. В византийских источниках не удается отыскать никаких данных об участии корсунян в мятеже против императора. Предположение, будто киевский князь разгромил Корсунь по просьбе Василия II противоречит всему, что известно о русско-византийских отношениях. Византийские дипломаты старались любой ценой обезопасить корсуньскую фему от нападения русов и хазар, свидетельством чему служит договор с князем Игорем 944 г. Заняв Корсунь, русские получили самую удобную базу для последующих нападений на империю с моря. Какой бы ни была ситуация, Василий II не имел причин отдавать богатейший византийский город на разграбление варварам.

Краткая летописная заметка, включенная монахом Яковом в сочинение "Память и похвала Владимиру", является, быть может, самым ранним известием о крещении Руси и потому заслуживает наибольшего доверия. Из заметки следует, что сначала Владимир принял крещение, на второе лето после крещения ходил к порогам, на третье предпринял поход на Корсунь. Определенно известно, что Корсунь была взята русскими в 989 г., а значит, Владимир стал христианином в 987 г.

Почему Владимир нарушил союзный договор и, будучи христианином, напал на владения своего союзника Василия II? Причина заключалась, по-видимому, в том, что император нарушил договор первым и не прислал на Русь сестру Анну в 988 г., когда Владимир ждал ее у днепровских порогов.

Взяв Корсунь, князь пригрозил Василию II, что теперь он сделает с Константинополем то же, что сделала с этим знаменитым городом в Крыму, если император откажется прислать в Киев сестру Анну.

При каких обстоятельствах Владимиру удалось взять неприступную крепость, которой надо было продержаться до прибытия византийского флота с "греческим огнем"? Как видно, корсуняне не ждали удара со стороны союзного Киева и были застигнуты врасплох. Косвенные показания источников наводят на мысль, что крепость пала из-за предательства гарнизона. В корсуньском гарнизоне служил наемный отряд норманнов. После взятия крепости Владимир жестоко расправился со стратигом Корсуни и поставил наместником города корсуньского варяга Жадьберна. Высокое назначение варяга наводит на мысль, что он не был рядовым воином, а командовал наемным отрядом, стоявшим в крепости. Предательство варяга помогло русам овладеть крепостью. Именно Жадьберн дал знать Владимиру о местонахождении колодцев, питавших город водой, что и предопределило исход осады.

Византия с успехом насаждала христианство в варварских странах, попадавших таким образом в орбиту политического влияния империи. Крещение Руси отвечало высшим интересам Византии, но политические цели пришли в столкновение с династическими, что на два года задержало крещение.

Нарушение договора не было следствием прихоти или произвола императора Василия II. У князя Владимира было много языческих жен и десять сыновей от них, которые претендовали на киевский престол. Император не желал, чтобы его сестра пополнила гарем языческого князя. Он мог отпустить царевну в Киев при одном непременном условии. Все предыдущие браки князя Владимира должны быть расторгнуты, с тем чтобы христианский брак был признан единственно законным. Однако скандинавское семейное право оказалось несовместимым с христианским правом Византии. С точки зрения христианской религии сыновья Владимира, рожденные вне христианского брака, были незаконнорожденными и не имели никаких прав на трон. Для Владимира такая точка зрения была неприемлема: старшие сыновья были опорой его власти. Переговоры о брачном контракте, по-видимому, закончились провалом, после чего Владимир разорвал союз в Василием II и обрушился на Корсунь. Падение главного опорного пункта византийцев в Крыму сделало киевского князя хозяином полуострова. Хазария стояла на пороге гибели и не могла противостоять ему. "Память и похвала Владимиру" монаха Якова упоминает о войне Владимира с хазарами. Данное свидетельство давно ставило историков в тупик, поскольку летописи не сохранили вообще никаких сведений о названной войне. "Память и похвала Владимиру" является ранним и наиболее достоверным источником, отвергать его показания невозможно. Владимир вступил в войну с хазарами, видимо, во время длительной осады Корсуни. Взяв главный опорный пункт византийцев в Крыму, князь подчинил себе также бывшие владения "царя русов" Хельги в Таматархе и Керчи. Владимир был первым русским киевским князем, который стал распоряжаться судьбами русского Тмутараканского княжества. Он посадил на престол в Тмутаракани одного из своих младших сыновей.

Византия не могла допустить того, чтобы русы закрепились на Крымском полуострове и получили удобные гавани для нападений на империю. Как только Владимир согласился передать Корсунь как выкуп ("вено") за невесту ("царицы деля"), препятствия для мира были устранены.

Крещение русов затянулось вследствие сопротивления влиятельных сил в самом Киеве. Вопрос о перемене веры не мог быть решен вопреки воле "мужей" из княжеской дружины. Христианский летописец повествует, что князь послал за рубеж послов для "испытания веры", а по возвращении велел им выступить с отчетом перед дружиной: "Скажите пред дружиною". Дружина будто бы сразу приняла решение о крещении, сославшись на авторитет княгини Ольги: "Аще бы лих закон гречьский, то не бы баба твоя прияла, Ольга, яже бе мудрейши всех человек". Приведенное известие недостоверно. Ольга пыталась учредить христианское епископство в Киеве, но языческая дружина изгнала епископа, приглашенного ею из Германии.

Ольга приняла христианство в зрелом возрасте. Ее сын Святослав провел детство и возмужал в языческой среде. Он решительно отверг все предложения матери о перемене веры. В семью внука Ольги Владимира христианство проникло благодаря его многочисленным бракам. Одной из его старших жен была "грекиня", похищенная русами из православного монастыря на Балканах. Жены "болгарыня" и "чехини", вероятно, также были христианками. Однако брак с ними не был освящен церковным обрядом, а христианская религия запрещала многоженство.

Крещение Владимира в 987 г. было выдающимся государственным актом и должно было привлечь всеобщее внимание. Между тем современники проявляли редкую неосведомленность, коль скоро речь шла о крещении их князя. Даже вопрос, где крестился князь, ставил их в тупик. Одни были уверены, что Владимир принял таинство крещения в Корсуни в Крыму, другие - "в Киеве, инии же реша в Василеве, друзии же инако скажют". Отмеченный факт может иметь лишь одно объяснение. Владимир крестился как частное лицо, без лишней огласки. Он следовал примеру бабки, отправившей христианские обряды втайне от языческого окружения.

Пока княжеская дружина держалась веры предков, ни мудрая Ольга, ни Владимир, самолично принявший христианство, не могли принудить Русь к отказу от язычества. Но со временем ситуация изменилась. Едва ли не главным фактом, подготовившим почву для крещения Руси, были войны между Русью и Византией. Старая языческая дружина Святослава, насчитывавшая 10 000 воинов, подверглась почти поголовному истреблению во время его балканских походов. По условиям договора с Василием II киевский князь отпустил в Царьград половину своего войска - 6 000 русов. Оставшаяся при нем дружина жила в окружении христианского населения Крыма в течение полугода, пока осаждала Корсунь.

Царевна Анна приплыла в Крым на корабле, посланном из Константинополя ее братом - императором. Не тратя времени понапрасну, Владимир в 989 г. обвенчался с Анной в кафедральном соборе Корсуни. Церемония бракосочетания дала возможность широко оповестить мир о разрыве князя с язычеством. То, что не удалось Ольге в языческом Киеве, удалось Владимиру в христианском городе Корсунь.

Победоносный поход в Крым упрочил престиж киевского князя, его воины получили богатую добычу. Торжественный акт венчания, который был для Владимира как бы вторым крещением, произвел глубокое впечатление на "мужей" из княжеского окружения: "се же видевше дружина ево, мнози крестишася".

После штурма Корсунь подвергся разграблению. Русы изъяли городскую казну, множество всякого скарба, забрали из церквей хранившиеся там мощи, иконы, церковную утварь. Владимир вывез из Корсуни античные статуи коней, украшавших городской ипподром. В Киев русское войско явилось с несметными богатствами. Согласие между дружиной и князем упрочилось. Сопротивление язычников было окончательно сломлено. Владимир приказал разгромить капище в Киеве. Кумиры были изрублены в щепки и сожжены. Однако русы не избавились от страха перед старыми богами и опасались прогневить Перуна. Его изваяние не было разрушено. Идола привязали к конскому хвосту и поволокли к Днепру. Процессию сопровождали двенадцать воинов, которые били кумира палками, чтобы изгнать из него бесов. Перуна проволокли до порогов, где и бросили во владениях печенегов. Таким образом, главный языческий бог был отправлен в изгнание. Приняв христианство, русы пустили в ход насилие, чтобы навязать новую веру славянам. После ниспровержения кумиров Владимир велел собрать всех жителей Киева на берег Днепра, где их крестили греки - "царицины попы" и "корсунские попы". В Новгороде, куда были посланы Добрыня и епископ Аким Корсунянин, все повторилось. Изваяние Перуна было посечено и сброшено в Волхов.

Владимир избежал конфликта с норманнской языческой знатью, поддержкой которой дорожил. Некоторые личные качества помогли ему сохранить мир в собственном окружении. Дружинный эпос прославил своего первого христианского князя за его щедрость и тароватость, а более всего за роскошные пиры, на которые дружинники сходились во дворец даже в отсутствие князя.

Когда Владимир был молод, его братья не скрывали пренебрежения к сыну рабыни-ключницы. Дочь конунга Рогволда Полоцкого отвергла его сватовство, сказав: "Не хочу розути робичича". Брак с греческой царевной смыл с Владимира клеймо "робичича" и вознес его высоко над прочими норманнскими конунгами.

Русы не могли дать завоеванным ими славянам готовой государственности: скандинавы были варварами, и у них господствовал родоплеменной строй, как и у восточных славян. Решающее влияние на эволюцию русского общества оказал синтез военной организации норманнов, общественных институтов славян и византийского права, ставшего известным на Руси благодаря утверждению в Киеве византийской церковной иерархии.

После крещения Владимир пожаловал киевской митрополии десятую часть всех княжеских доходов. "Царица" Анна позаботилась о том, чтобы выписать знающих архитекторов и мастеров из Константинополя и они построили первое в русской истории каменное здание - собор Пресвятой Богородицы. В народе его стали называть Десятинной церковью. Ранее 1011 г. Владимир дал Десятинной церкви грамоту, в которой писал: "Исгадав аз со своею княгинею Анной, дал есмь Святей Богородици" и пр. Приведенная грамота подтверждает, что царевна Анна и ее окружение играли важную роль в устройстве церкви на Руси.

Греческие "попы", прибывшие с Анной из Константинополя и привезенные в качестве пленников из Корсуни, столкнулись с трудной задачей. Им предстояло вести проповедь в этнически неоднородной, многоязычной стране. Миссионеры достигли цели, следуя несложным принципам. Они исходили из того, что религия должна быть единой для всей страны и всего народа и вели проповедь на славянском языке. Византия имела огромный опыт просветительской деятельности в Болгарии и других славянских странах. Болгары сыграли выдающуюся роль в приобщении Руси к духовным ценностям христианства. Русская письменность и книжность возникли на почве греко-болгарской христианской культуры.

Константинополь посылал на далекие глухие окраины не самых лучших и образованных иерархов. В случае с Анной все было иначе. С ней были отправлены знающие и опытные люди, которым предстояло управлять Русью вместе с наследниками греческой царевны. Полагают, что русская митрополия была организована между 996 и 998 гг. (Я. Н. Щапов). Основанием для такой датировки послужил тот факт, что каменная Десятинная церковь была построена и освящена лишь в 996 г., а кроме того, в константинопольском перечне митрополий XI в. русская митрополия названа на одном из последних мест. Надо заметить, однако, что святые мощи, обязательные для основания кафедры и кафедрального собора, были привезены в Киев уже в 989-990 гг. Наспех построенная деревянная церковь, ставшая местом хранения мощей, имела все основания стать первой русской соборной церковью, резиденцией, прибывшего с царицей греческого иерарха. По сообщению византийского историка Н. Каллиста (он писал в начале XIV в., но имел в своем распоряжении ранние документы), первым русским митрополитом был грек Феофилакт, занимавший кафедру в Севастии и Армении, а затем перемещенный в Киев. Преемником Феофилакта стал Иоанн I. Сохранилась печать с надписью "Иоанн митрополит Руси", относящаяся ко времени не позднее начала XI в. Иоанн I именовался в источниках начала XI в. то как митрополит, то как архиепископ русский. Объясняется это тем, что в латинской церкви сан митрополита не существовал, что и побуждало западных хронистов именовать киевского владыку архиепископом. Итоги деятельности греческих миссионеров были впечатляющими. Со слов очевидцев, немецкий хронист Титмар Мерзенбургский в 1018 г. описал Киев как огромный город, имеющий несчетное количество жителей, 8 рынков и более 400 церквей. Автор хроники многократно преувеличил число киевских храмов, но верно передал общее впечатление всех, кто побывал в городе. В начале XI в. Киев имел вид крупного христианского города со множеством деревянных домов и церквей.

В летописях начальный этап истории русской церкви не получил отражения, а первые митрополиты не упоминаются, как будто их не было. Этот парадокс получил в литературе следующее объяснение. Чтобы обеспечить независимость русской церкви князь Владимир будто бы принял церковную иерархию не от византийского патриарха в Константинополе, а от болгарского патриарха в Охриде. Русские летописцы не упомянули о том, что русскую церковь возглавил охридский архиепископ Иоанн I, на том основании, что для них истинное христианство на Руси началось с устроения в Киеве греческой митрополии в 1036 г. (М. Д. Приселков). Такое объяснение противоречит фактам. Выдающийся памятник церковной письменности середины XI в. "Слово о законе и благодати" доказывает, что истинность киевского христианства конца X - начала XI в. не вызывала у церковных писателей никакого сомнения. Первый митрополит прибыл на Русь вместе с другими "царицыными попами" в свите Анны. Его преемник Иоанн I носил титул "митрополита руского" и не имел никакого отношения к Охриде. Императорские хрисовулы в Охриду перечисляли епархии, подчиненные местному архиепископу, но русской митрополии в этих перечнях нет.

Полагают, будто бы сторонники независимой русской церкви были недовольны греческой "игемонией", что и было причиной их резко отрицательного отношения к первым митрополитам. В действительности при Владимире и Анне русская церковная иерархия состояла из одних греков и не могла существовать без постоянной помощи и руководства из Константинополя. Стремление к независимости возникло у русского духовенства позже.

Верхи киевского общества не забыли скандинавский язык и традиции, в которых воспитывались их предки. Это затрудняло контакты греко-болгарского духовенства с династией и ее окружением.

На первых порах греческое духовенство было малочисленным и его миссионерская деятельность распространялась главным образом на городские центры, в которых влияние норманнских элементов было наибольшим. Лишь постепенно церковь из чужеродного тела превратилась в органическую часть киевского общества.

Византийское духовенство целиком зависело от князя, наделявшего церковь имуществом, предоставлявшего платежи из казны и распоряжавшегося церковными должностями. По временам греческие иерархи негодовали на то, что киевские князья колебались между православным Востоком и латинским Западом. Источником трений был также династический вопрос. В Византии церковь зависела от светской власти. На Руси греки продолжали отстаивать интересы императорского дома. Император Василий II с самого начала домогался, чтобы киевский трон достался потомкам царевны Анны, но киевская княжеская семья не желала считаться с его претензиями.

Попытки греческих пастырей навязать Владимиру законы и мораль христианского единобрачия не удались. В государственных делах киевский князь продолжал следовать старым привычным обычаям. То же самое наблюдалось и в его личной жизни.

Киевский летописец упомянул о ненасытном блуде князя в языческий период его жизни. Немецкие хроники свидетельствовали о том, что Владимир не отказался от старых привычек и в последние, христианские десятилетия своей жизни.

Дед Владимира князь Игорь умер, по-видимому, совсем молодым. Он оставил вдову и малолетнего сына. Святослав не дожил до 40 лет и у него было две жены и три сына. Князь Владимир прожил долгую жизнь и имел обширную семью. По словам летописца, "бе же Володдимер побежен похотью женьскою, и быша ему водымыя" Рогнеда, грекиня, две чехини, болгарыя, "а наложниц бе у него 300 в Вышгородде, а 300 в Белегороде, а 200 на Берестове в селци". Летописец стремился доказать, что Владимир, будучи язычником в блуде превзошел библейских героев. В одном Белгороде у него было столько наложниц, сколько во всем царстве у царя Соломона. (Отметим, что Белгород был основан через два-три года после описываемого времени). Как бы то ни было, за вымышленными подробностями скрывались реальные факты. По свидетельству восточных авторов, знатные русы, не одни князья, держали при себе множество пленниц-рабынь, которых они превращали в наложниц, продавали купцам и пр. Пример князя Владимира показывает, то дети рабынь - "робичичи" - отнюдь не были изгоями общества. Война была образом жизни норманнов. Младшая дружина, несшая огромные потери на войне, постоянно пополнялась "робичичами". Даже выйдя из юного возраста младшие дружинники именовались "отроками" и "детскими". Рогнеда была приведена из Полоцка как пленница. Владимир, повествует летописец, посадил ее на речке Лыбеди под Киевом. Усадьбу Рогнеды наследовала ее дочь Предслава, давшая имя возникшему тут сельцу Предславино. Вторая жена Владимира также была пленницей. Грекиня, отличавшаяся редкой красотой, была захвачена Святославом в одном из Византийских монастырей и привезена на Русь, где она стала женой князя Ярополка. После убийства Ярополка она вместе с прочей добычей досталась Владимиру. Современники не знали, кто из двух мужей - Ярополк или Владимир - был настоящим отцом Святополка, сына грекини. Старшим сыном Владимира был Вышеслав, рожденный чехиней, о которой летописец ничего не знал. Всего у Владимира было 12 сыновей, перечисленных в летописи в порядке их старшинства. Следуя примеру деда, Владимир посадил старшего сына в Новгороде. Среди трех сыновей Рогнеды старший Изяслав получил Полоцк, "отчину" деда конунга Рогволда, младшие, Ярослав и Всеволод, должны были довольствоваться Ростовом и Владимиром Волынским, располагавшимися на окраине Руси. Сын грекини Святополк получил Туров на Припяти, столицу одного из последних независимых норманнских княжеств на Руси.

Вышеслав умер совсем молодым. Изяслав имел право занять новгородский стол. Но он остался в Полоцке, где ему наследовал его сын Брячислав. Новгородская "волость" перешла к Ярославу, оставившему Ростов. Распределение городов между младшими сыновьями было более или менее случайным. Старший из них, сын другой "чехини" Святослав, мог претендовать на Ростов, но отец посадил его в "Деревех", а его кровного брата Мстислава отправил в Тмутараканское княжество в Крыму. Дети болгарыни были моложе детей чехини. Тем не менее любимец Владимира Борис оказался в Ростове, где ранее сидел Ярослав. Глеб получил Муром. Неизвестно от каких матерей родились трое сыновей, названых в последствие в летописном перечне, - Станислав, Позвид и Судислав. По-славянски "позвиздать" означало "посмеяться", "посвистать". Языческое прозвище Позвизд вовсе не означало, что младшие сыновья появились на свет до крещения отца. Князь Владимир принял в крещении имя Василий, но до конца жизни его звали старым языческим именем. Совершенно так же обстояло дело и с сыновьями. После крещения Владимир взял себе в жены царевну Анну, с которой прожил более 20 лет. То был единственный законный христианский брак князя. Неизвестно, были ли у Анны дети, или их имена были преданы забвению по той же причине, что и имя первого митрополита Руси. Если у греческой царевны были дети, то их следует искать среди младших сыновей великого князя. В летописном известии о разделе городов между сыновьями Станислав, Позвид и Судислав не упомянуты. Однако ниже в летописи приведены данные об аресте Судислава братом Ярославом в Пскове, из чего следует, что самого младшего из своих сыновей Владимир посадил во Пскове.

Порядок престолонаследия на Руси не сложился, и сыновьям Владимира предстояло силой решить, кому достанется киевский трон. Княжеские "волости" были слабо связаны с Киевом и между собой. Местные центры постоянно обнаруживали стремление к обособлению. Первым авторитет отца отверг младший сын Рогнеды Всеволод. Он покинул Владимир Волынский и бежал в Скандинавию, где погиб в 995 г. Позднее в конфликт с отцом вступил туровский князь Святополк. Князь Владимир заточил сына в тюрьму вместе с невесткой, польской принцессой и ее духовником епископом Рейнберном. Епископ умер в темнице. Когда киевский князь помирился со Святополком и приказал освободить его, вызов ему бросил Ярослав. Новгородские источники раскрывают причину не прекращающихся раздоров в княжеской семье. Взрослые сыновья были недовольны тем, что им приходилось отсылать в Киев львиную долю дани, которую они собирали в своих княжествах. По традиции новгородцы платили 2000 гривен в пользу киевской дружины. В 1015 г. князь Ярослав отказался выслать в Киев затребованную дань. Князь Владимир тотчас объявил о сборе войска для похода на сына. Однако вскоре он заболел, не успев довести военные приготовления до конца. Ярослав выбрал удачный момент для разрыва с отцом. К Киеву двигалась печенежская орда - "печенегом идущим на Русь". Владимиру пришлось отложить поход на север и отправить киевское войско в степи навстречу печенегам. Возглавил войско Борис. Демонстрация возымела действие. Печенеги не осмелились напасть на Русь. На обратном пути Борис разбил лагерь на реке Альта. Смертельная болезнь застала Владимира в Берестове. Управление государством фактически перешло к Святополку, оставшемуся в Киеве. Святополк не был узурпатором. Он был старшим братом Ярослава и пришел к власти, обороняя отца от мятежного новгородского князя.

Сын грекини Святополк мог рассчитывать на поддержку высших церковных иерархов - греков. Но сила была на стороне Бориса, под командой которого было восьмитысячное войско. Когда в лагере на Альте была получена весть о смерти старого князя, дружина предложила Борису идти на Киев и занять трон: " Се дружина у тобе отыня. Поиди, сяди Кыеве на столе отни". Борис пользовался популярностью среди населения Киева. Но перспектива войны с новгородским и туровским князьями не сулила ему ничего хорошего. Отклонив совет старшей дружины, Борис лишился войска. Лагерь, находившийся в 100 км от Киева вскоре опустел. При Борисе остались одни "отроки" - младшая дружина, не участвовавшая в совете. Святополк своевременно получил донос насчет заговора в лагере на Альте. Не рассчитывая на преданность киевской дружины и населения, Святополк среди ночи ускакал в Вышгород. Вышгородские "болярцы" - служители располагавшегося там княжеского дворца - взялись выполнить приказ Святополка о казни брата. Борис был убит в своем шатре посреди лагеря на Альте, а его тело привезено в Вышгород.

Опасаясь мести Глеба, единокровного брата Бориса, Святополк вызвал его из Мурома и приказал умертвить. Славянское потомство Владимира стало первой жертвой семейной распри. Вслед за детьми болгарыни Бориса и Глеба настала очередь сына чехини Святослава. Этот князь пытался бежать из Деревской земли, но был настигнут и убит.

Новгородский князь Ярослав затеял войну с отцом, уповая на наемных варягов. Новгородцы платили ежегодную дань, скандинавам, "мира деля", так что варяги готовы были помочь им. Пока Русь была норманнским княжеством, скандинавы легко ладили с русами, осевшими в Киеве. И те, и другие мало считались со славянским населением. К XI в. ассимиляция русов зашла так далеко, что пришлые скандинавы воспринимались ими как чужеземцы.

Наемный отряд, призванный Ярославом, насчитывал тысячу человек. Пришельцы вели себя как господа положения. Их бесчинства возмутили новгородцев. Среди ночи они напали на варягов, стоящих "во дворе Поромонии" и перебили их. Скандинавы чтили закон кровной мести, и у Ярослава оставался один способ предотвратить резню в городе. Варягов убили "нарочитые мужи" (знать) из "славной тысячи" (новгородского ополчения). Ярослав зазвал зачинщиков смуты на княжий двор и велел перебить их. Таким образом, он предотвратил столкновение между варягами и новгородской "тысячей".

Кровопролитие в Новгороде, происшедшее еще при жизни князя Владимира, поставило Ярослава в исключительно трудное положение. Узнав о смерти отца, Ярослав пустил в ход всю свою ловкость, чтобы примириться с новгородской знатью. К началу военных действий против Киева Ярослав "собра вой 4000: варяг бяшет тысяча, а новгородцев 3000". Помимо "нарочитых мужей" из городской тысячи под знаменами князя собралось две тысячи смердов с их старостами. В войске Святополка помимо старой отцовской дружины были киевляне и отряд печенежской конницы. Ярослав дошел до Любеча, но тут дорогу ему преградил киевский князь. Силы были примерно равны и братья простояли три месяца по берегам Днепра, не решаясь вступить в бой. Когда наступили морозы, новгородцы переправились через Днепр и на рассвете напали на киевскую дружину. Киевляне были оттеснены на озеро, затянувшееся хрупким льдом. Печенеги не могли прийти им на помощь. Ярослав одержал победу. Уповая на помощь тестя, короля Болеслава, киевский князь бежал в Польшу. В 1018 г. Святополк привел на Русь поляков. Ярослав с киевско-новгородским войском выступил на западную границу, чтобы отразить вторжение. Но битва на реке Буг была выиграна Болеславом. Потеряв дружину, Ярослав не пытался оборонять Киев, и бежал с поля боя в Новгород в сопровождении нескольких слуг. В Киеве польский король захватил "неописуемо богатую казну" киевских князей. Поляки оставались на Руси недолго. Покидая Киев, Болеслав присвоил "имение" (казну) Ярослава и увез его бояр.

После отъезда Болеслава Ярослав возобновил борьбу за княжеский престол. Святополк призвал на помощь печенегов, но был разбит на р. Альте в 1019 г. и бежал из Киева. Завершив войну с братом, Ярослав заплатил воинам из новгородской тысячи по 10 гривен на человека и по 1 гривне каждому смерду из сельского ополчения. По словам Титмара Мерзебургского, киевский князь воевал с помощью "сервов" (рабов) и "стремительных данов" (норманнов). "Сервы" из немецкой хроники - это смерды русских летописей. Но смерды вовсе не были рабами. Кроме них славянский этнический элемент в княжеском войске представляли городские ополчения "тысячи".

Старшие дети Владимира погибли в междоусобной борьбе. Из младших сыновей один Мстислав решился на войну с Ярославом. Получив от отца Тмутаракань на Азовском море, Мстислав успешно воевал с хазарами и касогами (черкесами) и распространил свою власть на земли Северного Кавказа. Уже в то время князь прославился своими ратными подвигами. Во время кавказского похода русские сошлись с черкесами. Войска выстроились для битвы, но тут Мстислав вызвал на поединок касожского князя Редедю. Поединок закончился тем, что Мстислав "зареза" Редедю "пред полками касожскими", после чего черкесы отступили с поля боя. При князе Игоре Старом Таматарха была резиденцией "царя русов" Хельга. Заполучив Тмутаракань, Мстислав как бы унаследовал от Хельга его "царство". Владея богатыми торговыми городами в Крыму и на Тамани, Мстислав располагал меньшими средствами, чем киевский князь. До Мстислава новгородские князья по крайней мере трижды завоевывали Киев, имея в своем распоряжении скандинавские отряды и силы Северной Руси. Тмутараканский князь решил повторить их опыт, опираясь на свои крымские владения. Собрав тмутараканскую дружину, отряды хазар и черкесов, князь отправился завоевывать Киев. Ярослав не решился на битву с воинственным братом и бежал в Новгород. Кровавые распри между детьми Владимира подорвали авторитет княжеской власти. Все большее влияние на исход войны стала оказывать позиция городского населения. Киев не захотел склонить голову перед Тмутараканью и впустить в крепость разноплеменное воинство Мстислава. Князь стоял у стен столицы, но "не прияша его кыяне". Князь-воин мог взять Киев штурмом и разорить город, но не сделал этого. Он отступил за Днепр в Чернигов.

Из Новгорода Ярослав отправил послов в Скандинавию и нанял там ярла Гакона с дружиной. В Чернигове Мстислав сформировал ополчение из местного славянского племени северян. Враждующие братья встретились у Лиственя к северу от Чернигова в 1024 г. Ярослав поставил в центре войска варяжскую дружину. Мстислав расположил в центре славянское ополчение. Варяги Гакона обрушились на северян, но те устояли. В конце дня в бой вступила тмутараканская дружина, атаковавшая варягов. Не выдержав удара, Гакон бежал с поля боя. Время, когда скандинавские дружины решали исход борьбы за киевский престол, ушло в прошлое. Потеряв войско, Ярослав оставил в Киеве посадников, а сам уехал в Новгород. После двухлетней подготовки он собрал многочисленное войско и отправился за Днепр к Чернигову. На этот раз до битвы дело не дошло. Братья встретились и договорились о разделе Руси. Границей между их владениями стал Днепр. Земли к востоку от Днепра с Черниговом и Переяславлем отошли к Тмутаракани, а земли к западу от Днепра к Киеву.

В 1036 г. Мстислав умер, и Ярослав получил возможность присоединить к своим владениям Чернигов, Переяславль, Тмутаракань и другие города. Для поддержания мира на северных границах князь ежегодно отправлял в Скандинавию 300 гривен серебра. Дань была слишком мала для того, чтобы обеспечить мир. Но в конце концов киевский князь нашел способ оградить Русь от незваных варяжских дружин.

Вступив в брак с дочерью шведского короля Олафа Ингигерд, Ярослав, как сообщают северные саги, передал ей в управление "Альдейгьюборг и все то ярлство, которое к нему принадлежит". Ирина-Ингигерд управляла Ладогой точно также, как Ольга и другие русские "архонтессы" управляли отданными им городами. Она посадила в Ладоге своего родственника шведского ярла Регнвальда, которому князь Ярослав поручил оборонять "Гардарик" (так скандинавы именовали Русь). Ладожское ярлство стало барьером на пути проникновения скандинавских дружин в новгородскую землю. После смерти Регнвальда ладожские владения наследовал его сын Эйлив. В конце концов новгородцам пришлось вести войну за возвращение Ладоги.

Король Болеслав Храбрый после успешной войны с Русью занял червенские города. После его смерти Ярослав изгнал поляков из города Белза на Волыни, а в 1031 г. призвал на помощь князя Мстислава и отвоевал Червень. Русь окончательно закрепила за собой Волынскую землю. Киевские дружины совершали походы против ятвягов, "литвы" и эстов. На землях эстов русские основали город Юрьев (Тарту).

Ярослав продолжал укреплять южные границы Руси. При князе Владимире оборонительные рубежи проходили по реке Стугне почти у самых стен Киева. Ярослав перенес укрепленную линию на реку Рось в 100-120 км к югу от Киева. Среди городков, построенных на Роси, самым крупным был Корсунь. В новых городках были поселены пленные поляки, приведенные из червенских городов с Волыни.

Заняв киевский престол, Ярослав оставил в Новгороде посадника Константина Добрынича, который доводился ему дядей. Константин управлял городом много лет, пока не был сослан в Муром. Там он был убит по приказу Ярослава. В 1036 г. киевский князь ездил в Новгород, чтобы посадить на новгородское княжество сына Владимира. Во время этой поездки, сообщает летопись, Ярослав "людьм (новгородцам.- Р. С.) написа грамоту, рек: по сей грамоте дадите дань".

В то время, как Ярослав улаживал дело с данью в Новгороде, Киев подвергся нападению печенежской орды. Наспех собрав новгородское ополчение и призвав варягов, князь поспешил вернуться в столицу. В сражении у стен Киева русские одержали верх над печенегами. Покинув кочевья в Причерноморье, печенежские отряды потянулись за Дунай. На время угроза Киеву со стороны степи была устранена.

При Ярославе русские дружины воевали в Польше и Византии. В 1041-1047 гг. Ярослав совершил три похода в Польшу и помог королю Казимиру овладеть Мазовией. В 1043 г. он разорвал мир с империей и отправил войско в поход на Константинополь. Инициатором войны был конунг Харальд, в свое время прибывший на Русь из Норвегии и несколько лет служивший сначала в Новгороде, а затем в Киеве. Покинув Русь, Харальд отправился в Византию и поступил в императорскую дворцовую стражу. В 1042 г. он участвовал в дворцовом перевороте, в результате которого император был свергнут и ослеплен. Спасаясь от суда, конунг и его варяги принуждены были бежать из Константинополя и укрылись в Киеве. Вторично поступив на службу к Ярославу, Харальд убедил его предпринять поход на Царьград. Военная мощь империи была подорвана вторжениями турок и внутренними усобицами, и Харальд полагал, что Константинополь не устоит против натиска варягов и русских. Наемные отряды варягов несли службу в константинопольском гарнизоне, и нападавшие могли рассчитывать на их пособничество.

Ярославу приходилось считаться с тем, что митрополит-грек не одобрял войны с Византией и у Руси не было никаких серьезных поводов для такой войны. Помимо того, киевский князь был всецело поглощен польскими делами. Князь выдал сестру замуж за польского короля и во исполнение договора с ним как раз в 1043 г. послал войско в Мазовию.
Уклонившись от личного участия в войне с греками, Ярослав поручил дело сыну Владимиру, княжившему в Новгороде. Историки, анализировавшие кампанию 1043 г. , не заметили ее главной отличительной особенности: война велась почти исключительно силами Новгородского княжества без участия киевского князя и его войска. Вторжение в Византию возглавил князь Владимир Новгородский. При нем находились двое опытных воевод: новгородец Вышата и Иван Творимирич из Киева. Вышата занимал более высокое положение, чем Иван Творимирич, числившийся воеводой Ярослава. Во-первых, дед Вышаты Константин и его отец Остромир служили новгородскими посадниками. Эта семья была тесно связана с новгородской "тысячей", составившей ядро войска Владимира. Посылая сына Владимира "на греки", Ярослав "воеводство" поручи Вышате", как подчеркивал летописец.

Ярослав боялся отпадения Новгорода. Отправив сына с новгородцами в рискованный и длительный поход, киевский князь нашел способ утихомирить новгородцев и упрочить свою власть на крупнейшей из русских "волостей".

Владимир с войском прошел по великому пути "из варяг в греки", преодолел пороги на Днепре и морем достиг устья Дуная. Русские помнили, как князь Олег, а за ним князь Игорь заключили мир с Византией и получили дань, фактически не вступая в войну с греками. Их план состоял в том, чтобы создать угрозу границам империи и, получив дань, повернуть вспять. Русские воеводы предложили этот план Владимиру, но молодой князь последовал совету варягов. Воинственный Харальд помышлял о захвате Царьграда. Как записал киевский летописец, на Дунае "реша Русь Володимеру: "станем съде на поле", а варяги реша: "поидем в лодиаях под город"; и послуша Володимер варяг".

Пожар в гавани, случившийся ранее уничтожил большую часть византийского флота. Император Константин Мономах приказал спешно вооружить старые грузовые суда. Грекам не удалось задержать русский флот на дальних подступах к Константинополю. Конунг Харальд и его новгородские союзники прорвались в Пропонтиду. Начавшиеся мирные переговоры не дали результатов. По словам очевидцев, русские "положили на волю греков - заключить мир", но при этом потребовали дань - по 3 фунта золота на воина, по другим сведениям - по 1000 стариров на ладью или 2800 фунтов золота на 100 ладей. Демарш привел бы к успеху, если бы русские потребовали умеренную плату за мир. Но цена оказалась слишком высокой, и император оставил обращение новгородского князя без ответа. Тогда варяги настояли на открытии военных действий. Нападавшие выстроили суда в боевой порядок, но медлили с атакой. Так прошла большая часть дня. Наконец по сигналу императора три больших корабля (галеры с тремя рядами гребцов) медленно выдвинулись вперед. Они тотчас были окружены ладьями, экипажи которых пытались пробить борта галер с помощью бревен. Византийцы сверху метали в них камни и копья, а затем обрушили "греческий огонь". Обладая лучшим оружием греки потопили 3 ладьи и сожгли семь, после чего русские отступили. Подул ветер, и на море усилилось волнение. Опытные мореходы норманны понесли наименьшие потери, тогда как новгородские кормчие поспешили к берегу, чтобы укрыться от бури. Волны переворачивали их челны и разбивали о скалы. Много людей утонуло, до тысячи воинов спаслось на берегу. (Сведения о 6000 воинов, собравшихся на берегу, преувеличены). Никто "от дружины княжи" не желал сойти на берег. Но поскольку среди воинов преобладали новгородцы, командование над ними принял Вышата, распорядившийся покинуть ладьи. Пешее войско добралось по суше до Дуная, но в районе Варны греки окружили его и принудили к сдаче. По византийским источникам, в плен попало 800 воинов. Варяги Харальда понесли наказание за предательство во время службы в Константинополе. Одним из них выкололи глаза, другим отрубили руку. Кара, по-видимому, не коснулась новгородцев. Воевода Вышата провел несколько лет в плену, а затем был отпущен на родину.

По возвращении из похода Харальд женился на дочери Ярослава, после чего отправился в Скандинавию, где занял норвежский трон. Конунг приобрел известность как воин и скальд. Его боевая песнь вдохновляла воинов перед битвой. После неудачной попытки завоевать Византийскую империю Харальд Суровый высадился в Англии, чтобы завоевать Английское королевство. Битва с англосаксами закончилась неудачей. Харальд был убит.

Поражение Харальда Сурового и его русских союзников у стен Константинополя показала, что "эпоха викингов" в Восточной Европе кончилась. Наибольший ущерб экспедиция нанесла Новгороду. Военные силы Новгорода были подорваны, зависимость новгородцев от Киева упрочена. В 1046 г. Ярослав заключил новый договор с Византией. Договор был скреплен браком сына Ярослава Всеволода с византийской царевной из семьи императора Константина Мономаха.

Киевские летописи не без основания называли Ярослава "самовластец Рустьей земли". Слово "самовластец" было дословным переводом греческого слова "автократ" (самодержец). Так Русь впервые познакомилась с византийским понятием "самодержавие". После объединения Руси князь Ярослав приступил к выполнению грандиозных строительных проектов, призванных возвеличить его власть. Замысел состоял в том, чтобы перестроить русскую столицу по образу и подобию Царьграда. Софийский собор и крепость с Золотыми воротами были главными достопримечательностями византийской столицы. По приказу Ярослава в 1037 г. в Киеве были заложены "город великий" (крепость) с Золотыми воротами и Софийский собор. По словам летописца князь собрал книжников и писцов многих и "прекладаше (книги. - Р. С.) от грек на словеньское письмо", строил церкви, наказывал священникам учить людей грамоте. За это Ярослав получил прозвище Мудрый.

После похода на Константинополь князь Владимир Ярославич вернулся в Новгород. Русские не получили от греков дани. Но по пути к Константинополю они разграбили множество болгарских и византийских поселений. Полученные богатства были употреблены на строительные работы. В 1044-1045 гг. Владимир "заложи Новъгород (детинец. -Р. С.) и сдела его", а через год основал храм "Святую Софию в Новегороде". Старый деревянный храм Софии имел 13 куполов, как и Константинопольская София. Киевская София подражала тому же образцу. Каменный собор Софии в Новгороде венчали пять куполов. В нем отсутствовали мозаики, характерные для византийских храмов.

Правление Ярослава Мудрого ознаменовалось рассветом русской культуры. Почву для культурного подъема подготовили миссионеры, греки и болгары, приглашенные на Русь после ее крещения. Их деятельность не получила освящения на страницах русских летописей.

Длительная война между Киевским и Новгородским княжеством, вспыхнувшая после смерти князя Владимира Святославича осложнила отношения между светской властью и церковным руководством. Греческое духовенство, прибывшее на Русь в свите царевны Анны, отстаивало право на киевский престол детей, рожденных в христианском браке. Такая позиция неизбежно вела к конфликту между высшими греческими иерархами и старшими сыновьями Владимира, которые были в глазах греков незаконнорожденные и не могли наследовать власть. Столкновение между Ярославом и Святополком стало новым источником раздора. Митрополит Иоанн I тесно сотрудничал со Святополком, а затем с королем Болеславом, который помог Святополку изгнать Ярослава из Киева. Предположительно в 1020 или 1026 г. Иоанн I освятил новопостроенную вышгородскую церковь и перенес туда мощи князей Бориса и Глеба. То было последнее упоминание о пребывании Иоанна на киевской митрополии.

Киевский летописец сложил панегирик в честь Ярослава, покровителя православной церкви и строителя грандиозного храма Святой Софии. Свидетельство летописца оказало решающее влияние на историографическую традицию, заслонив собой некоторые существенные моменты. Дело в том, что Ярослав в первые семнадцать лет правления не проявлял такого рвения в церковных делах, как его брать Мстислав.

В 1020-1024 гг. у Ярослава родились двое сыновей. Князю пришлось задуматься над тем, как закрепить престол за наследниками. Между тем, его войска были разгромлены тмутараканским князем Мстиславом. Спасая голову Ярослав укрылся в Новгороде и вплоть до 1026 г. оставался там, не смея вернуться в Киев. Обычно киевские князья управляли государством из Киева, а в Новгород посылали своих посадников. Ярославу пришлось на два года перенести столицу в Новгород. Киев перешел под власть посадников "мужей ярославлих". Ярослав находился на огромном расстоянии от Киева, Мстислав - в непосредственной близости от столицы. В период столкновения со Святополком Ярослав убедился в том, что не может полагаться на преданность митрополита грека Иоанна. Последний мог в любой момент переметнуться на сторону Мстислава, если бы тот решил возобновить борьбу за киевский престол. Уехав на несколько лет в Новгород, Ярослав едва ли мог оставить митрополита в Киеве. Иоанну, возможно, пришлось покинуть Русь.

Мстислав превосходил Ярослава в военной доблести и благочестии. Он прославился тем, что неустанно благоволил церкви. В 1022 г. Мстислав построил церковь Святой Богородицы в Тмутаракани, а в 1031-1036 гг. выписал мастеров из Византии и воздвиг в Чернигове каменный собор Спаса Преображенья. Историки искусства считают его самым византийским собором Древней Руси. Смерть Мстислава принесла большие перемены. Став "самовластцем" Руси, Ярослав должен был позаботиться об упорядочении церковных дел и впервые выделил значительные средства на нужды духовенства. В 1036 г. в Чернигове был завершен Спасский собор, а в 1037 г. Ярослав заложил "церковь Святые Софья митрополью" и принял в Киеве нового митрополита.

Приезд царевны Анны и основание в Киеве греческой церковной иерархии, казалось бы, должны были сблизить Русь и Византию. Но этого не произошло. Летописи не сохранили никаких сведений о сношениях между Киевом и Царьградом в первые 20 лет правления Ярослава. Возможно, что причиной этого были династические притязания греков.
Император Василий II, брат Анны, достиг больших внешнеполитических успехов. Он завершил войну с Хазарией, заняв последние хазарские владения в Крыму неподалеку от Сурожа (Сугдеи). В крымском походе греков участвовал конунг Сфенг, дядя Святополка Киевского. Василий II разгромил Западную Болгарию, подчинил Сирию, Армению и Грузию, удержал под своей властью Южную Италию. В его военных экспедициях неизменно участвовали наемные отряды из Скандинавии и Киевской Руси. Война между сыновьями князя Владимира и раздел Руси между Ярославом и Мстиславом надолго сняли угрозу новых вторжений русских в византийские владения. Император отпустил на Русь сестру, рассчитывая утвердить на киевском престоле законную греческую династию. Но уже князь Владимир выразил свое отношение к греческому плану, посадив младшего сына Судислава на псковский стол. Псков находился на наибольшем удалении от византийских границ.

Смерть Мстислава дала выход давнему конфликту внутри киевского княжеского рода. Едва Мстислав скончался, Ярослав заточил в тюрьму младшего брата Судислава, княжившего в Пскове. Как князь крохотного города на дальней северо-западной окраине, Судислав не имел реальной возможности вступить в борьбу за киевский престол. Тем не менее он внушал опасения не только Ярославу, но и его наследникам. Псковский князь провел в "порубе" (тюрьме) 24 года. Ярославичи освободили его из тюрьмы, но лишь для того, чтобы привести к присяге. После этого князь был насильственно пострижен в монахи и заточен в монастырь. Видимо, у Судислава были какие-то особые права на престол. Предположение о том, что он был сыном Анны и законным наследником киевского престола, объясняет единственный в своем роде случай столь длительного преследования члена княжеской семьи.

После переезда Ярослава в Новгород в 1024-1026 гг. русскую церковь фактически возглавил новгородский епископ Аким Корсунянин, неотлучно находившийся при особе князя. В 1030 г. Аким умер, передав кафедру своему ученику Ефрему. Не имея епископского сана, Ефрем не мог руководить русской церковью. В связи с приездом в Киев нового митрополита Ярослав в 1036 г. лишил Ефрема его должности и прислал в Новгород епископа Луку Жидяту.

Вероятно, при Луке Жидяте в кругу новгородских книжников была составлена одна из древнейших заметок летописного характера, гласившая: "Аким Корсунянин бе в иепископстве лета 42 и бе в него место ученик его Ефрем, иже нас учил". Ефрем замещал епископа Акима и "учил" новгородцев между 1030 и 1036 гг. Другой ранней записью можно считать список первых церковных иерархов Руси, предшествующий приведенной выше заметке: "А се русьстии митрополиты: Леонтий, Михаил, Иоанн, Феопементь..." Указание на Иоанна I, как предшественника Феопемента доказывает осведомленность летописца. Характерно, что ни в одном из ранних киевских сводов имя Иоанна не упоминается. Список "А се новгородскыи епископы" не содержит дат, но дает точный расчет времени владычества первых новгородских иерархов. Сведения о Луке Жидяте отличаются наибольшим количеством подробностей и включают сведения о дне и месте его смерти, месте погребения. Епископ Жидята имел склонность к литературному труду. Его "Поучение к братии" было включено в текст новгородской летописи. Епископ умер в 1060 г.

Корсунская легенда начала формироваться, вероятно, в кругу учеников Ефрема и Луки Жидяты. Легенда включала не только сведения о крещении Владимира в Корсуне, но и данные о деятельности "корсунских попов" в Новгороде, а также в Киеве. "Приде Новугороду, - значилось в древнем новгородском своде, - епископ Иоким Корсунянин и требища разрушил". Под присмотром того же Корсунянина мастера воздвигли в Новгороде церков Иакима и Анны в честь греческой царевны и самого епископа Акима. Позднее Аким Корсунянин заложил дубовую церковь святой Софии "о 13 версех". Книжники, близкие к епископскому дому Новгорода, старались доказать, будто корсуняне руководили не только новгородской, но и киевской церковью с момента крещения Руси. Новгородская версия получила отражение на страницах киевских сводов. Повествуя о закладе Богородицкой Десятинной церкви в Киеве, летопись подчеркивает, что князь Владимир "поручи ю (еще не достроенный собор. - Р. С.) Настасу Корсунянину и попы корсунскыя пристави служити в ней". Тенденциозность летописного известия очевидна. Киевская Богородицкая церковь была кафедральным собором русской митрополии, а значит, служил в ней киевский митрополит и "царицыны попы", прибывшие из Константинополя с царицей Анной, а не "корсунские попы", плененные в Крыму. Не менее пристрастным было утверждение летописи о том, что князь Владимир "вдасть десятину Настасу Корсунянину". Десятину получила русская церковь в лице ее официального главы митрополита Киевского.

"Корсунские попы" уступали сановным иерархам, прибывшим из Царьграда. Но они были тесно связаны с княжеским двором. Основав церковь Богородицы, Владимир пожертвовал ей все корсунские трофеи: "вдав тее все ежи бе взял в Корсуни: иконы и съсуды, и кресты". Анастас оказал важные услуги русам при осаде ими Корсуни. За что Владимир сделал его главным хранителем корсунских церковных богатств, переданных Десятинной церкви. Фактически Анастас Корсунянин стал главным экономом киевской митрополии. Киевскую церковь возглавляли греческие иерархи высокого ранга. Но история высшей киевской иерархии мало интересовала новгородских епископских книжников, чьи припоминания и записи вошли в основу корсунской легенды.

Корсунская легенда никогда бы не получила признания в Киеве, если бы опиралась на одни лишь амбиции Акима Корсунянина и его преемников. Более важное значение имели политические моменты. Вступив в борьбу за киевский престол, новгородский князь Ярослав не раз терпел сокрушительные поражения. Епископ Аким и окружавшие его корсуняне неизменно поддерживали его, чего нельзя было сказать о высших киевских иерархах. Этим и объясняется преувеличенная оценка роли корсунян на страницах летописей.

Главным центром летописания в Южной Руси стал Киево-Печерский монастырь. Обитель была основана Антонием из Любича, принявшего пострижение во время путешествия в Византию. Монастырь возник в окрестностях села Берестова, служившего летней резиденцией князя Владимира, а позднее князя Ярослава. Придворным священником в Берестове был Илларион, "муж благ, книжен и постник". Придворная жизнь тяготила его, и он втайне ископал себе "печерку малу двухсажену" в песчаном обрыве на берегу Днепра посреди великого леса. После переезда на митрополичий двор в 1051 г. Илларион забросил свою печерку, но в ней поселился инок Антоний. По другой версии, Антоний избрал для поселения более поместительную пещеру, "юже беша ископали варязи". Пещера служила складом для всякого рода поклажи и "сосудов латинских", но затем была заброшена варягами.

Обитель располагалась на землях княжого села, и монахи не могли избежать тесного общения с семьей и окружением киевского князя. Изяслав Ярославич приходил с дружиной к печерским монахам за благословением и молитвой. К великому неудовольствию князя - печерские иноки постригли и приняли в свою обитель сына знатного боярина Ивана, а также "каженика (скопца) некоего от княжа дома", который был домоуправителем у князя. Постриженный под именем Варлаама, сын боярина стал первым игуменом монастыря. При Варлааме в обители было 20 иноков, при его преемнике Феодосии - 100. С разрешения Изяслава "пещерники" стали строить здания над обрывом на киевской "горе". Покровительство князя и средства знатных пострижников обеспечили процветание обители. В монастыре был воздвигнут Успенский собор, поставлены "кельи мнози", обитель ограждена "столпьем" (частоколом). Отношения обители с князьями не были безоблачными. Печерские иноки осуждали "которы" - княжеские усобицы, губившие Русскую землю, не желали мириться с тем, что киевские князья нарушали молитву на кресте. Пастырь монашеской братии и подлинный глава монастыря Никон Великий, учитель Феодосия, неоднократно спасался от княжеского гнева в Тмутаракани. Старец Антоний принужден был бежать из основанного им монастыря и некоторое время провел в изгнании в Чернигове. Феодосию грозили арест и заточение. Печерские иноки предъявляли к монашескому житью более высокие требования, чем киевский митрополичий дом. Минуя митрополита грека, они заимствовали непосредственно из Византии Студийский монастырский устав, отличавшийся суровостью.

Истории киевского летописания посвящена обширная литература. Наблюдения А. А. Шахматова о ранних сводах получили развитие в трудах М. Д. Приселкова, Д. С. Лихачева, А. Н. Насонова. Д. С. Лихачев всесторонне обосновал метод текстологического анализа. Длительную полемику вызвал вопрос о том, когда и где начались летописные работы. Обычно начальный момент летописания связывают с постройкой Софийского собора "митрополии" в 1037 г. В самом деле под этим годом "Повесть временных лет" сообщает об основании киевского Софийского собора. Ссылаются также на статью об освящении названного собора "митрополии" в 1039 г. Изложенная гипотеза требует уточнения. Текст статьи в 1039 г. не допускает двух толкований. Вновь прибывший в Киев митрополит освятил не Софийский собор, а церковь Богородицы, "юже созда Володимеръ, отец Ярославль". В 1039-1044 гг. Десятинная церковь сохраняла значение главного храма киевской митрополии. В 1044 г. именно в ней были погребены после крещения "кости" князя Ярополка, убитого Владимиром, а также останки его брата Олега. Софийский собор был заложен примерно в 1037 г., но достроен, вероятно, после 1044 г. Его освящение стало центральным событием внутренней жизни киевской митрополии, и, если составитель Древнейшего свода ни словом не обмолвился об этом факте, значит свод был составлен вне стен митрополичьего дома. Исследователи традиционно связывают начало русского летописания с составлением исторической справки греком Феопемптом по случаю основания "Святой Софии митрополии" в 1037 г. (М. Д. Приселков). Предложенное объяснение не учитывает того факта, что киевская митрополия была учреждена в конце X в., а следовательно справку о новой епархии, ее иерархах и населении должны были составить предшественники Феопемпта. Однако никаких следов такой справки с именами первых пастырей Руси обнаружить не удается.

Составление ранних новгородских записей летописного характера было связано с местной епископской кафедрой. Вопрос о среде, в которой был составлен киевский Древний свод, остается открытым. В Киеве влияние византийской церковной культуры и образованности было наиболее глубоким. Носителями этой культуры были не только члены митрополичьего дома, но и просвещенные печерские монахи.

Летописные заметки о крещении Руси позволяют составить примерное представление о соотношении новгородского и киевского летописаний. Киевские книжники не сомневались в том, что местом крещения Руси был Киев. Их точка зрения возобладала бы, если бы их летопись была митрополичьим сводом. Но авторитет новгородской церкви был столь значителен, а ее влияние на летописную традицию столь велико, что киевская версия крещения Руси утратила право на существование и сохранилась лишь в виде отрывочных фрагментов.

К составлению ранних летописей был причастен круг образованных греческих и русских монахов, первый митрополит из русских Илларион (занимал кафедру в течение трех-четырех лет), новгородские пастыри Ефрем и Лука Жидята и другие лица. В тексте "Повести временных лет" Д. С. Лихачев выделил древний слой, условно названный "Сказание о распространении христианства на Руси". Стилистически и идейно "Сказание" близко к "Слову о законе и благодати", атрибутируемому митрополиту Иллариону.

Прения о вере, происходившие в Киеве накануне крещения, не прекратились в XI в. Сведения о посольствах, отправленных в дальние страны для "испытания веры", носят полулегендарный характер. Относительно прений в Киеве можно полагать, что они имели место. В спорах участвовали не только язычники, вовсе не подготовленные для богословских диспутов, сколько образованные евреи из киевской иудейской общины. В "Слове о законе и благодати" митрополит Илларион уделял много внимания полемике с иудаизмом. "Житие преподобного Феодосия" сообщает конкретные подробности о диспутах подобного рода. Феодосий имел обычай "многажды" вставать среди ночи и "отай всех" уходить "к жидом, и тех еще о Христе препирая, коря и досаждая..." Вероисповедальные споры с евреями оказали несомненное воздействие на формирование русской богословской мысли. Они имели также практические результаты. Еврейская община твердо держалась веры предков. Но некоторые из ее образованных членов приняли православие и сделали успешную карьеру. Первым в Киевской Руси высшим церковным иерархом негреком был Лука Жидята. Князь Ярослав в 1036 г. отправил в Новгород наследника, а вместе с ним Жидяту, занявшего новгородскую епископскую кафедру. Лука стал вторым после митрополита лицом русской церковной иерархии и оставался им на протяжении 23 лет. (Из них три года Жидята провел не у дел в Киеве. Сразу после смерти Ярослава митрополит грек Ефрем осудил Жидяту, воспользовавшись доносом его холопа Дудики. Затем кафедра была возвращена Луке.) Сохранилось "Поучение к братии", написанное Жидятой и включенное в текст новгородской летописи. В проповедях Лука призывал благотворить нищим и страждущим: "Помните и милуйте странныя и убогыя, и темничнки..." Епископ умер в 1060 г.

Наибольшую известность среди русских книжников приобрел монах Киево-Печерского монастыря Никон Великий. Он приступил к составлению свода в начале 1060-х гг. Его труд составил целую эпоху в истории русского летописания. Игумен Феодосий наставлял братию "духовными словесы", а Никон - "из книг почитающе". Из-за раздора с властью Никон дважды покидал Киев и искал прибежище в Тмутаракани. Многие записи, включенные в "свод Никона 1073 г." были сделаны им в изгнании, что определило некоторые особенности печерского летописания, не зависевшего от княжеской власти и митрополичьего дома.

Круг образованных людей, причастных к летописанию, был узким. Печерские монахи исполняли различные должности, как в столице, так и в провинции. Это создавало возможность для ознакомления с печерским летописанием духовенства в разных концах страны. Древний киевский свод подвергся переработке в Новгороде в 1050 г. и был доведен до 1079 г., после чего новгородская летопись попала в Киев и стала одним из главных источников для киевского свода 1093 г. В конце концов русские книжники собрали и сели воедино легенды новгородского и киевского происхождения. Новгородское предание о Рюрике доказывало, что русская династия была основана на севере: Рюрик княжил в Новгороде, а его родственник Олег предпринял поход на юг и завоевал Киев. Киевские книжники склонны были дать иной ответ на вопрос, кто "первее" стал княжить в Киеве. По их утверждению, первым князем в Киеве был Кий. Фигуры Рюрика и Кия были вполне легендарными. Но новгородское предание имело одно бесспорное преимущество: оно отразило реальный исторический факт возникновения Руси из норманнского княжества.

В XI в. Русь стала одним из самых обширных по территории государств Европы. Крещение Руси, открывшее двери византийскому влиянию, совпало со временем недолгого возрождения военной мощи Византии. Натиск печенежских орд и турков-сельджуков положили конец успехам византийцев. Распад империи франков привел к тому, что политическая гегемония в Европе X в. перешла к Германии. Италия оказалась разделена между Византией и Германией. Заняв Рим и подчинив большую часть Италии, германские короли провозгласили создание Священной Римской империи и приняли императорский титул. Папа римский должен был подчиняться империи, что значительно укрепило власть германского императора.

Браки представителей киевской династии свидетельствовали о том, что Русь заняла видное место в системе европейских государств, а ее связи с латинским Западом были самыми тесными. Ярослав Мудрый сосватал сыну Изяславу дочь польского короля Мешко II, сыну Святославу - дочь немецкого короля Леопольда фон Штаде. Младший из трех Ярославичей Всеволод женился на родственнице императора Константина Мономаха. Среди дочерей Ярослава старшая Агмунда-Анастасия стала венгерской королевой, Елизавета - норвежской, а затем датской королевой, Анна - французской королевой. Брак Анны оказался несчастливым и она бежала от мужа к графу Раулю II Валуа. Королевская власть во Франции находилась в состоянии упадка, и король Генрих I не мог вернуть жену.

Венцом матримониальных успехов киевского дома был брак Ефросиньи, дочери Всеволода Ярославича, с германским императором Генрихом V. Брак был недолгим. После шумного бракоразводного процесса Ефросинья вернулась в Киев. Брат Ефросиньи Владимир Мономах женился на изгнанной принцессе Гите. Отец Гиты Харальд II был последним представителем англосаксонской королевской династии. Норманнский герцог Вильгельм Завоеватель разгромил англосаксов. Харальд погиб, а его дочь Гита укрылась в Дании, откуда ее привезли в Киев.

Много лет наследником Ярослава являлся князь Владимир Новгородский. Но он скончался раньше отца. Ярослав Мудрый умер в 1054 г. Перед смертью он разделил Русь между тремя старшими сыновьями. Изяслав получил Киев и Новгород, бывшие владения князя Мстислава были разделены между двумя другими Ярославичами. Святослав получил Чернигов, а Всеволод - Переяславль. Взявшись за устроение земли, Ярослав использовал опыт собственной жизни. Десять лет киевский князь управлял страной вместе с братом Мстиславом. Пока дружины князя-богатыря Мстислава обороняли Чернигов и Переяславль, подступы к Киеву с востока были надежно прикрыты и Ярослав мог не беспокоиться о безопасности своей столицы. Следуя военным соображениям, Ярослав разделил собственно Русь (Киев, Чернигов и Переяславль) между старшими сыновьями. Отныне трое сильнейших князей поневоле должны были объединить силы для защиты столицы Руси от кочевников. Заботы Ярослава были не напрасны. Русь стояла на пороге опустошительного вторжения половецких орд.

Ярослав поделил "отчину" между всеми сыновьями. Его, бесспорно, занимала мысль, как разделить государство, сохранив при этом его единство. Князья Игоревичи достигали этой цели примитивным способом. Наиболее удачливый из претендентов на княжеский престол варварски уничтожал братьев. При наличии многоженства истреблению подвергались преимущественно сводные братья. Единобрачие и христианское семейное право смягчили нравы, чему способствовала также канонизация князей Бориса и Глеба, павших от руки брата.

Трое Ярославичей образовали своего рода триумвират и совместно управляли Русью в течение почти двух десятилетий. Раздел Руси дал опору триумвирату. Русь при Ярославе не была великим княжеством, и его старший сын не получил по отцовскому "ряду" титул великого князя. Ранние летописи вообще не употребляли термин "великий князь" для характеристики межкняжеских отношений. В своем завещании Ярослав старался внушить детям, что они сыны "единого отца и матери". Старшего, Изяслава, он благословлял княжеским столом - Киевом: "се же поручаю в собе место стол старейшему сыну... сего послушайте, якоже послушаете мене, да той (Изяславы) вы (вам) будет в мене место". Изяслав получил киевский стол как "старейший сын" Ярослава. Каждый член княжеской семьи на равных правах участвовал в разделе "волостей" и прочего имущества. Единство государства гарантировалось единством княжеской семьи, братским согласием князей, признанием ими старшинства киевского князя. Ярослав был опытным политиком и постарался подкрепить принцип старейшинства таким разделом земли, который исключал возможность сопротивления младших братьев. Изяслав получил больше городов и волостей, чем Святослав и Всеволод вместе взятые. Изяславу достались кроме Киева обширная и богатая Новгородская земля, Деревская земля и Туровское княжество. Позднее он установил контроль над Смоленском и Волынью. Святослав и Всеволод получили в дополнение к Чернигову и Переяславлю Ростов, Белозеро и Тмутаракань. "Старейший брат" заботился о мире в семье и неприкосновенности отчин, выделенных младшим братьям. Вопрос о последующих семейных разделах "отчин" и "дедин" в "ряде" не затрагивался. Ярославичи положили начало практике княжеских съездов. На одном из своих съездов они составили кодекс законов - Правду Ярославичей. Когда Всеволод Полоцкий захватил Новгород, Ярославичи разгромили его, а затем заманили в Киев и посадили в "поруб", а Полоцк передали Изяславу Киевскому. Трое братьев отобрали Владимир Волынский у местного князя, которого перевели в Смоленск. После смерти смоленского князя они поделили между собой доходы от его княжества.

Ярославичи старательно поддерживали культ первых русских святых Бориса и Глеба. Они совместно решили судьбу дядьки Судислава.

Раздел Южной Руси обеспечил оборону Киева от кочевников. Пока Ярославичам удавалось противостоять степи, их власть оставалась прочной и непоколебимой. Военные неудачи разрушили триумвират. В середине XI г. в Причерноморье вторглись половецкие орды, вытеснившие печенегов. Ярославичи недооценили мощь нового противника. В 1068 г. они получили известие о нападении половцев на Переяславль. Собрав дружины и городские ополчения, князья выступили навстречу орде. Битва на реке Альте (1068 г.) закончилась разгромом русской рати. Когда Изяслав с остатками войска вернулся в Киев, народ собрался на вече и решил продолжить войну. Киявляне потребовали, чтобы князь роздал им оружие и коней. Дружина не оправилась от разгрома и Изяслав отказался подчиниться постановлению веча. Тогда толпа разграбила княжий двор. Изяслав был свергнут и бежал в Польшу. Народ избрал на киевский престол полоцкого князя Всеслава, освобожденного из киевской тюрьмы.

Призвав на помощь войска короля Болеслава, Изяслав двинулся на Русь. Киевляне выступили навстречу, изготовившись к битве. Но Всеслав не собирался защищать чужую отчину. Он бежал в Полоцк. Тогда киевляне обратились к Святославу и Всеволоду, прося у них помощи против ляхов. Если князья не придут на помощь Киеву, заявляли они, "то нам неволя: зажегши град свой, ступим в гречьску землю". Когда потомки Игоря Старого не смогли обеспечить безопасность столицы, то киевляне пригрозили им, что переселятся на Балканы под защиту Византийской империи. Их слова показали, что не только при хазарах, но и при Игоревичах Киев сохранял значение торгового города, существовавшего благодаря оживленной торговле с Византией и стоявшего над местным славянским миром. Победа кочевников означала военное разорение, но что еще опаснее - невозможность торговать на византийских рынках. И ныне Святослав и Всеволод не оказали помощи киевлянам, но постарались примирить их с Изяславом. Посредничество младших братьев достигло цели. Население открыло ворота перед Изяславом.

Киевский князь беспощадно расправился с участниками мятежа. 70 киевлян были казнены, некоторые из мятежников ослеплены. Вторично заняв престол, Изяслав не вернул себе былой популярности среди столичного населения. После сражения на Альте хан Шарукан с двенадцатитысячным войском напал на Чернигов, но был разбит Святославом и захвачен Черниговцами в плен. Победа князя вернула Чернигову значение, каким он пользовался при князе Мстиславе. Киев же утратил свое военное превосходство над Черниговским княжеством. Когда Святослав Черниговский решил изгнать старшего брата Изяслава из его киевской отчины, киевское вече не оказало помощи своему князю. Переяславский князь Всеволод выступил на стороне Святослава, и в 1073 г. последний занял Киев. Изяслав должен был во второй раз покинуть свою столицу.

Княжеские усобицы обнаружили, сколь значительное влияние оказывал на ход политической борьбы институт веча, восходивший к родоплеменному строю. Значение народного собрания - веча упрочилось после того, как на Руси появились богатые города и относительно многочисленное городское население. Роль городов возросла, когда сформировались городские ополчения, именовавшиеся "тысячей". Во главе ополчения стояли тысяцкие.

Северная Русь развивалась тем же путем, что и Южная. В Новгороде княжеская власть не меньше зависела от веча, чем в Киеве. Когда вече свергло киевского князя Изяслава, князь Святослав посадил в Новгороде сына Глеба. Не позднее 1078 г. новгородцы "выгнаша (Глеба. - Р. С.) из града". Князь бежал за Волок, где был убит чудью.

По смерти Святослава на киевский престол вернулся Изяслав, а затем младший из членов триумвирата Всеволод (1078-1093). Гибель новгородского войска на Балканах и раздел собственно Руси между тремя старшими сыновьями Ярослава имели важные последствия. Южная Русь стала средоточием политической жизни государства, главной опорой киевской династии, тогда как Северная Русь отступила в тень. В такой ситуации Всеволод посадил старших сыновей в Чернигове и Переяславле, а Новгородское княжество отдал внуку Мстиславу.

Распри между Ярославичами сопровождались церковной смутой. Будучи изгнан из Киева в 1068 г., Изяслав пренебрег посредничеством православного духовенства и обратился за помощью к Западу. Он побывал при дворе германского императора, а затем послал сына к папе римскому. Последний особой грамотой признал законность его прав на русский престол. Католический король Болеслав помог Изяславу вернуть Киев.

Раскол мировой христианской церкви в XI в. углубился. Католики и православные усердно предавали друг друга анафеме. Константинополь с тревогой наблюдал за проникновением "латинства" в православные епархии.

Князья Изяслав и Святослав были женаты на католичках. Всеволод - на греческой царевне. Неудивительно, что Царьград оказывал особое покровительство младшему из триумвиров. Сохранилось письмо императора Михаила VII к Всеволоду с предложением во имя торжества православия заключить с ним особый союз, не привлекая к нему других князей, "кто не имеет одного с нами благочестия", с кем нет "согласия в божественном обряде". Под другими князьями император подразумевал, видимо, старших Ярославичей. Не только раздел Руси между Ярославичами, но и наметившиеся расхождения по вопросу об отношении к "латинству" стали причиной реформы высшей церковной иерархии. Рядом с киевской митрополией на Руси стали функционировать еще две митрополичьих кафедры - в Чернигове и Переяславле. Византийский перечень митрополий XII в. отводил 72-е место митрополии в "Черном городе и Новой Руси". Черниговская митрополия была образована между 1059 и 1071 гг. Переяславская кафедра возникла в 1070-х гг. Старому киевскому митрополиту Георгию пришлось покинуть Русь и уехать в Константинополь. Приверженность православию помогла Всеволоду и его потомкам одержать верх в борьбе за власть. Митрополичьи кафедры за пределами Киева существовали очень недолго.

Киевские князья безуспешно пытались подчинить Полоцкое княжество, населенное кривичами. Смоленские кривичи остались под властью киевских князей, двинские - в составе Полоцкого княжества.

Подобно кривичам, племя ледзян было также рассечено на части княжескими границами. Лендзяне были единственным восточнославянским племенем, сопротивлявшимся киевской варяжской династии в течение столетия. Русы сравнительно легко подчинили малочисленные финские и славянские племена в Ростовской земле. Однако даже в XI в. киевские князья избегали прямой дороги через вятичские леса и ехали в Ростов и Муром кружным путем через Смоленск и верховья Волги. Вспоминая о ратных подвигах Владимир Мономах упомянул о своем самом первом походе, когда он был послан отцом в Ростов и прошел "сквозь вятичей". Почти 20 лет спустя Мономах затеял большую войну с вятичами. Для завершения кампании ему потребовалось два года. "В вятичи ходихом, - писал он, - по две зимы на Ходоту и на сына его, и по Корьдну ходих 1-ю зиму". Как видно, городок Кордна располагался в землях вятичей. Первый зимний поход на Кордну не дал успеха. Лишь во время второго похода князь Владимир победил вятичского "князя" Ходоту с сыном и завоевал землю вятичей. Взятие Пересечня в земле уличей, разрушение Искоротеня в земле древлян и поход на Кордну в земле вятичей - таковы были главные этапы завоевания восточноевропейских славян в X-XI вв.

Киевский летописец допускал некоторые преувеличения, когда писал, что Всеводод "переима власть Руськую всю". При всех успехах "самовластцу" Руси не удалось сделать Киев отчиной своей семьи.

Камнем преткновения для Всеволода и его наследников стали взаимоотношения с киевским вечем и боярами. Сосредоточив в своих руках большую власть, Всеволод перестал считаться с мнением старшей дружины, приблизил "уных" (младшую дружину) и "совет творяше с ними". "Унии" стали грабить народ, "людий продавати", а в результате "княжья правда" перестала доходить до народа.

После смерти Всеволода его сын Владимир Мономах должен был покинуть Киев. Претендентом на престол выступил Святополк II, сын старшего Ярославича. Жители Киева вышли из города навстречу князю и "прияша с радостью". В киевских летописях можно найти дополнительные указания на причины размолвки Мономаха с киевлянами. Незадолго до смерти Всеволода половцы разгромили пограничные городки к югу от Киева и Переяславля. Вслед за тем они прислали на Русь послов с предложением о мире. Князь Владимир Мономах и "старшая" киевская дружина были против немедленной войны с ордой. Поэтому киевляне радовались прибытию Святополка, ожидая от него решительных действий. Как записал летописец, "Володимер хотяше мира, Святополк же хотяше рати". Киевляне отказали в доверии Мономаху по той же причине, что и Изяславу в 1068 г.

Святополк привел из Турова дружину в 700 отроков. Располагая столь незначительными силами, князь заявил, что готов возглавить поход на половцев. После совета с туровской дружиной князь велел арестовать половецких послов и стал готовиться к походу.

Вместе с киевским престолом Святополк унаследовал "большую дружину отню (Изяслава) и стрыя (Всеволода)". Старшие дружинники надеялись, что Святополк не в пример Всеволоду будет считаться с их авторитетом и не станет теснить их "уными" отроками. Но князь не оправдал их надежды. Решение о войне с половцами было принято без совета с "большой дружиной"

Поведение туровской дружины быстро остудило радость киевлян по поводу обретения князя. Оказавшись в богатом и многолюдном городе, Святополк под предлогом войны спешил наполнить свою казну. Туровские отроки не отставали от князя. Автор киевского свода 1095 г. не побоялся обличить жадность Святополка и его окружения. Прежние князья, в отличие от нынешнего, утверждал он, не собирали многого имения, не налагали на людей вир и продаж, и дружина их "не жадаху, глаголюще: мало ми есть, княже, двухсот гривен". Печерский монах заклинал власть имущих отстать "от несытьства своего" довольствоваться "уроками, никому же насилия творяще". Упреки по адресу Святополка как две капли воды напоминали обвинения в адрес его предшественника Всеволода.

Святополк начал войну с половцами, следуя общему настроению. Он призвал на помощь Мономаха из Чернигова, и тот подчинился воле "старейшего" князя. Дружины из Киева, Чернигова и Переяславля соединились в столице и двинулись в степь. Они успели дойти до Триполья к югу от Киева, где столкнулись с половецкой конницей. На военном совете Мономах в последний раз пытался предотвратить войну, к которой Русь не была готова. На его стороне выступил киевский тысяцкий Ян Вышатич. Однако киевляне заявили: "Хотим ся бити". Битва у Триполья завершилась полным разгромом киевских, черниговских и переяславских дружин.

Киевляне не смирились с поражением и настояли на новом походе против половцев.

Вести войну с ордой без черниговских и переяславских дружин Киев не мог. Но Святополк и на этот раз не стал перечить народу. Его малочисленное войско было окружено половцами к югу от Киева и разбито. Потери русских были ужасающими - "паче неж у Трьполья". Здание "единой Руси", воздвигнутое Всеволодом, рухнуло мгновенно.

Наследник черниговской отчины князь Олег Святославич призвал на помощь половцев и принудил Владимира уступить ему Чернигов. Лишившись Чернигова, Мономах вернулся в Переяславль.

При жизни Всеволода Мономах проводил много времени в Киеве, помогая отцу управлять Русью. Теперь ему пришлось сесть на княжение в Переяславль. Вспоминая о тех годах Мономах горько жаловался на судьбу: "И седех в Переяславле 3 лета и 3 зимы и с дружиной своею, и многы беды прияхом от рати и от голода". Переяславское княжество было разорено дотла. Половцы со своими стадами и кибитками расположились на его территории, как на своей земле. "Волость" с трудом могла прокормить княжескую дружину. После того как Мономах утратил Киев и Чернигов, его сын Мстислав принужден был уступить Новгород младшему брату Олега Святославича Давиду. Однако Давид княжил в Новгороде недолго. Новгородцы "не взлюби" Давида и в 1096 г. "выгнаша ю", после чего вернули на княжение в Новгород Мстислава.

Дети Ярослава искали средства на Западе, внуки обратили взоры в сторону великой степи. Чтобы скрепить мир с половцами Святослав Киевский женился на дочери Тугорхана. Мир оказался непрочным. Стремясь отогнать половцев от Переяславля, Мономах велел умертвить ханов Кытана и Итларя, заключивших с ним мир. Доверие половцев к договорам с Русью было подорвано.

Святополку и Мономаху пришлось сообща отражать усилившийся натиск кочевников. Князья неоднократно обращались за помощью в Чернигов. Но Олег уклонялся от участия в войне с половцами. Наконец Святополк предложил всем князьям собраться в Киеве и "учинить ряд о Русской земле" перед духовенством, старшей дружиной и горожанами. На этот раз Олег согласился, но местом встречи стал не Киев, а Любеч, пограничный город его черниговской отчины. На съезде в Любече 1097 г. Олег добился от братьев признания его прав на отцовскую волость.

На съезде князья поклялись, что отныне будут иметь "едино сердце", не дадут половцам разорять Русь и "нести" землю "розно". Клятва о соблюдении "Рускые земли" завершилась словами: "каждо да держит отчину свою". Союз был заключен на условии неприкосновенности внутренних "отчинных" границ между русскими княжествами. Съезд подтвердил, что Святополк имеет право на киевскую отчину отца, Мономах - на отчину Всеволода, трое Святославичей - на отчину Святослава. Так под видом возврата к прошлому князья упразднили наследие Ярослава. Постановления Любечского съезда узаконили переход к раздробленности Руси. "Ряд" Ярослава установил "старейшинство" киевского князя ради поддержания единства Руси и объединения военных сил ее князей. В постановлении 1097 г. ни один из князей не был назван "старейшим". Братья не желали поступаться своими правами в пользу киевского князя. Святополк же не обладал авторитетом, и на его стороне не было такого перевеса сил, который позволил бы ему диктовать волю "младшей" братии.

Решения съезда о поддержании мира и согласия на Руси были нарушены на другой же день после их утверждения. Святополк не добился от братьев признания своего "старейшинства" и опасался потерять киевский престол. Волынскому князю Давиду Игоревичу, внуку Ярослава, нетрудно было убедить его в том, что Мономах с Васильком Ростиславичем из Теребовля составили заговор и готовятся захватить Киев. Святополк поспешно вызвал в столицу князя Василька и арестовал его. Собрав вече, Святополк убедил горожан, что Киеву грозит опасность. Мономах намеревался убить его и занять столицу. Вече не стало перечить князю. Судьба Василька была решена. Святополк выдал его Давиду, а тот ослепил князя. Решение веча дало Святополку повод обрушить гонения на приверженцев Мономаха в Киеве. Аресты сопровождались конфискациями имущества заподозренных бояр. Если верить Печерскому патерику, "Святополк Изяславич много насилие створи и домы сильных искорени без вины, имение многим отьим".

Весть об ослеплении Василька вызвала возмущение князей, участвовавших в Любечском съезде. Примирившись со Святославичами, Мономах двинулся на Киев. Святополк готовился бежать из своей столицы. Но народ не отпустил его из города. С большим трудом Святополку удалось удержать киевский престол.

В 1101 г. русские князья собрались на съезд под Киевом и заключили мир с половцами, обменявшись заложниками. Прошло два года, и Мономах настоял на разрыве мира с половецкой ордой. Русская рать собралась в Киеве, спустилась к порогам, а оттуда направилась в глубь половецких степей в Приазовье. Сражение произошло на реке Сутень и закончилось бегством половцев. Хан Белдююз, попавший в плен, был казнен по приказу Мономаха.

Во время второго похода 1111 г. русские князья поставили целью занять половецкие "городки" на Северском Донце. (Один из этих "городков" некогда служил ставкой хана Шарукана, другой - Сугров). В Шарукане жило много христиан, и мономах занял его без боя, выслав впереди войска священника с крестами. Сугров оказал сопротивление, за что был сожжен русскими. Когда войско повернуло в обратный путь, половецкая орда напала на него. Двухдневное сражение завершилось поражением половцев.

Степному походу предшествовал княжеский съезд. Главным предметом спора на съезде был вопрос о смердах и весенней пахоте. Члены киевской дружины утверждали, что поход разорит смердов и помешает им засеять пашню, что грозило Руси голодом. Мономах заявил, что главная угроза для смердов таится в половецких набегах. Княжеские дружины были малочисленными, но князья научились побеждать половцев, вооружая смердов.

Святополк надеялся закрепить киевский престол за своим потомством. Для этого ему надо было удержать Новгород. По его настоянию Мономах отозвал с новгородского стола сына Мстислава. Святополк объявил о передаче Новгорода своему наследнику. Но решающее слово осталось за вечем. Новгородцы отказались подчиняться киевскому князю и прислали сказать ему: "Не хочем Святополка, ни сына его, аще ли две главе имеет сын твой, то пошли". По давней традиции киевские князья имели неоспоримое право на Новгород. С новгородского стола наследник сын переходил на киевский. Возращение Мстислава в Новгород предвещало поражение старшей ветви династии.

Святополк умер в Киеве 16 апреля 1113 г. По словам летописца, "плакашася по нем бояре и дружина его вся". Тысяцкий и старшая дружина рассчитывали передать власть сыну Святополка. Они боялись, что переход власти к Мономаху возвысит переяславских бояр, окружавших князя в его вотчине. Но киевское вече не сочувствовало намерениям своих бояр. Начался спор, кого из князей следует пригласить в Киев. Прения на вече послужили толчком к мятежу в городе. Сначала толпа разгромила двор тысяцкого Путяты и дворы сотских, а затем бросилась грабить дома еврейских торговцев.

Хазарско-еврейская община в Киеве существовала с тех пор, как Хазария завоевала Нижнее Поднепровье и основала тут свою факторию Самватас. При русах Киев оставался важным центром хазарско-еврейской торговли. Доказательством тому служит письмо на древнееврейском языке, составленное в Киеве в X в. и подписанное членами местной хазарско-еврейской купеческой общины. Евреи населяли отдельный квартал в северо-западной части "города Ярослава", отчего близлежащие ворота назывались Жидовскими. К XI-XII вв. русы подверглись ассимиляции и полностью растворились в славянском населении Киева. В отличие от них евреи сохранили свою особость. Упадок Хазарии и появление печенегов, а затем половцев в Причерноморье оказали крайне неблагоприятное влияние на киевскую торговлю. Натиск кочевых орд повлек за собой сокращение восточной торговли на Черном море и перемещение торговых путей в бассейн Средиземного моря. Лишившись прибыли от торговли с Востоком, купцы были вынуждены вкладывать деньги в ростовщические операции. Проток восточной серебряной монеты на киевский рынок резко сократился, тогда как потребность общества в деньгах увеличилась. Все это послужило почвой для расцвета ростовщичества. От непомерно высоких "резов" (процентов на ссуды) страдали одинаково и дружина князя и торгово-ремесленное население Киева.

Некоторые историки полагают, что в 1113 г. на Руси произошел первый еврейский погром. Это мнение не согласуется с фактами. Мятеж в Киеве имел главной своей причиной борьбу за власть, попытку посадить на престол Мономаха. Мятежники стремились избавиться от долгов, ограбив своих кредиторов. Торговые люди рассчитывали покончить с богатыми конкурентами.

Святополку не удалось основать династию в Киеве. Его наследники не получили поддержки от новгородского веча, а затем и от населения Киева. Из летописи трудно понять обстоятельства призвания Мономаха на киевский престол. По свидетельству "Жития Бориса и Глеба", в пользу Мономаха выступили "все людие, паче же болшии и нарочитии мужи". Опасаясь новых беспорядков и погромов они отправили гонца к переяславскому князю со словами: "поиде, княз, на стол отен и деден". Отец Мономаха поддерживал тесные связи с высшими иерархами церкви, Святополк был не в ладах с греческим духовенством. Это сыграло свою роль в происшедшем перевороте. Вопреки традиции Святополк был скромно похоронен в основанном им монастыре, а не в Десятинной церкви и не в Софийском соборе, где хоронили обычно киевских князей. Митрополит-грек встретил Мономаха в Киеве "с честью великой".

Оказавшись в Киеве, Мономах поспешил ввести ряд законов, облегчавших положение должников. От ростовщичества одинаково страдали и имущие верхи и низы общества. Имущие принуждены были платить огромные проценты. Простые люди, получив в долг имущество (купу), попадали под власть кредиторов, становясь закупами. По Уставу Мономаха закупы получили право уходить от господина, чтобы заработать деньги и освободиться от зависимости. Отныне заимодавец не мог обратить закупа в своего раба. Прежний ростовщический процент (треть суммы долга в год) был запрещен и установлен максимум - 20% годовых. Снижение ростовщических процентов и ограничение всевластия заимодавцев в отношении должников и закупов должно было предотвратить повторение погромов и успокоить недовольных.

Владимир Мономах занял престол в возрасте 60 лет, будучи умудренным политиком. Вместе с Киевом князь получил Туровское княжество, ранее находившееся во владении Святополка. Его сыновья держали в качестве отцовских посадников крупнейшие города Руси - Новгород, Переяславль, Смоленск, Суздаль. Наследник Святополка пытался вести борьбу с Мономахом с помощью Польши и Венгрии, но погиб в затеянной им войне. Полоцкий князь Глеб выразил покорность киевскому князю. Но это не удовлетворило Владимира. Он отнял у Глеба Минск, затем свел князя в Киев, где тот вскоре же умер.

Нашествие половецких орд представляло одинаковую угрозу и для Руси и для Византии. Подвергшись нападению половцев в Европе и турок-сельджуков в Малой Азии, империя обратилась к Западу, что положило начало эпохе крестовых походов в Европе. В 1095 г. папа Урбан II призвал Европу освободить Святую землю от неверных. Крестоносцы отвоевали у мусульман Иерусалим. Византия утратила Сирию, но ее военное положение улучшилось.

Владимир Мономах пытался использовать затруднения империи, чтобы осуществить давнюю мечту киевских государей. Он выдал дочь замуж за византийского царевича Льва Диогена. После гибели зятя Мономах направил посадников в дунайские города, принадлежавшие царевичу, и объявил о присоединении их к Киеву. Вслед за посадниками на Дунай отправился на княжение сын Мономаха Вячеслав. Однако попытка Руси утвердиться на Дунае не удалась. Князю Вячеславу пришлось покинуть свои дунайские владения.

Осуществлению планов Киева мешали внутренние усобицы, подрывавшие мощь государства. Черниговские князья, поглощенные борьбой с киевскими князьями, не смогли удержать под своей властью земли на Черном море. В начале XII в. Тмутаракань была завоевана византийцами.

Домогаясь помощи Запада император Алексей II Комнин предложил обсудить вопрос о преодолении догматических разногласий между западной и восточной церковью. Идея унии породила известную веротерпимость. Однако греческое духовенство, особенно на периферии православного мира, настороженно отнеслось к призывам императора. Киевские митрополиты продолжали обличать вероотступничество латинян, но остановить проникновение на Русь латинства не могли. Не искушенные в тонкостях догматических споров, князья не скрывали симпатий к латинским обрядам. На словах они осуждали латинян, на деле использовали любую возможность, чтобы породниться с латинскими королевскими и княжескими домами. Владимир Мономах, сосватав дочь венгерскому королю, обратился к главе церкви с вопросом, "како отвержени быша латина от святыя соборныя и правоверные церквы?" Разъяснения митрополита не помешали заключению брака. Сыну Мстиславу Мономах избрал в жены шведскую принцессу. Из дочерей Мстислава одна была замужем за императором Андроником Комнином, две дочери и два сына породнились с латинскими владетельными семьями Скандинавии, Венгрии, Чехии и Хорватии. Греки имели основания упрекать потомков Ярослава за уступки латинянам.

В эпоху княжеских съездов князья упрочили свои права на отчины. Неизбежным следствием такого порядка был раздел Руси. Однако династии Мономаха удалось на время приостановить распад государства, осуществив на практике идею старейшинства киевского князя. Опираясь на свое военное превосходство, князь Владимир гасил усобицы, смирял непокорных братьев и племянников, распоряжался отчинами подручных князей.

Сын греческой царевны Владимир Мономах был по меркам своего времени хорошо образован и проявлял склонность к литературному труду. В своем "Поучении детям" Мономах предстает, как христианский писатель и князь, который и "худаго смерда и убогые вдовице не дал есмь силным обидети". Давая сыновьям советы, как вести войну и как держать дом, как благотворить убогим, сиротам и вдовицам, Владимир следовал своим представлениям об идеальном правителе.

В жизни Мономах не всегда шел прямым путем, нарушал клятвы, не чурался вероломства, был беспощаден к врагам. Его политика отмечена чертами византийской изощренности, "лукавства", за которое русские летописи столь часто упрекали греков.

После смерти Владимира киевский престол наследовал его сын Мстислав (1125-1132). Ему удалось наконец подчинить своей власти Полоцкое княжество. Последние полоцкие князья были отправлены в изгнание в Константинополь.

После Мстислава киевский престол достался его братьям. Раздор между ними привел к тому. Что в борьбу за Киев вступили дети Олега - внуки Святослава Ярославича, сидевшие в Чернигове. Русь окончательно утратила государственное единство.

Исследование общественного строя Древней Руси сопряжено с большими трудностями. Древнерусские архивы погибли. Среди сохранившихся источников наиболее значительным является ранний свод русских законов. Согласно преданию, записанному новгородским летописцем, князь Ярослав дал Правду новгородцам с таким напутствием: "По сей грамоте ходите, яко же спиах вам, такоже держите".

Правда Ярослава представляла собой запись обычного права. В языческой Руси нормы обычного права имели силу неписаного закона. Крещение Руси и введение в употребление славянской письменности создали почву для записи и упорядочения законов. Первая статья Правды Ярослава гласила: "Убиет муж мужа, то мстить брату брата, любо сынови отца, а любо отцю сына, любо брату чада, любо сестрино сынови, аще не будет кто мстя, то 40 гривен за голову". Обычай кровной мести лежал в основе "закона русского" (норманнского), на который ссылались конунги Олег и Игорь при заключении договоров с греками. В договоре Игоря было записано: "Аще убьет хрестеянин русина или русин хрестеянина, да держим будет створивый убийсство (убийца) от ближних убьенаго, да убьют и (его)". Итак, в случае убийства византийца (хрестьянина) или норамнна (русина) ближние погибшего (степень родства не уточнялась) имели право умертвить преступника или забрать имущество убежавшего убийцы. При родовом строе кровная месть была действенным регулятором общественного порядка. Распад родоплеменных отношений сопровождался формированием новых регуляторов. Кровная вражда могла не стихать на протяжении жизни нескольких поколений. Правда Ярослава серьезно ограничила сферу действия обычного права. Очертив круг родственников, имеющих право мстить. Отныне месть ограничивалась двумя поколениями. Внуки, дядья и двоюродные братья убитого исключались из числа мстителей. Кровную месть должна была заменить система штрафов. По Русской правде убийца, избежавший мщения платил строго определенную сумму в 40 гривен (2 кг серебра). Ту же сумму штрафа - 40 марок - встречаем на скандинавском севере. Раньше всего она была введена королевскими законами в Дании (XI в.), позднее в - Норвегии и Швеции.

Договоры с греками защищали жизнь лиц "от рода руского" (норманнов). Русская правда имела в виду дружину киевского князя. Закон ограждал прежде всего честь воина - "мужа". За похищение коня или оружия у дружинника обидчик платил 3 гривны, за пощечину, удар чашей или рогом для вина на пиру, за попытку оттаскать мужа за усы или бороду - 12 гривен. Непомерные штрафы должны были прекратить ссоры внутри княжеской дружины, грозившие ослабить ее боеспособность. Штраф в 12 марок был первоначально высшей пеней во всех скандинавских странах.

Князья дополнили текст Русской правды новыми статьями и разъяснениями. Дополнение к статье о кровной мести гласило: "Аще ли будет русин, или гридень, любо купце, или ябетник, или мечьник, аще ли изгой будет, любо словенин, то 40 гривен положи за нь". Перед нами самое древнее (в законодательном памятнике) описание "иерархической лестницы", сложившейся в русском обществе. На верхней его ступени стоит "русин", в котором нетрудно угадать "русина" из договора Игоря. Из среды русов еще не выделились бояре, но рядом с русином, старшим дружинником, появился гридин - младший дружинник. В договоре Игоря "русин" ("от рода руского") - без сомнения, норманн. В Правде Ярослава этническая окраска термина изменилась. Русинами называли, видимо, и потомков русов, и "нарочитых мужей" - знать славянского происхождения, которую стали принимать на княжескую службу с давних времен. Со временем русинами стали называть жителей собственно Руси, т.е. Киева, Чернигова и Переяславля. Штраф в 40 гривен имел ввиду преимущество верхи южнорусского общества, будущее боярство. Ступенью ниже дружинников стояли купцы, еще ниже - ябедники и мечники, т. е. низшие судебные исполнители, сборщики дани, стражники. Упоминание об изгоях указывает на то, что крушение старых общественных устоев затронуло людей различного социального положения. Современники отметили наиболее распространенные случаи изгойства: "изгои трои: попов сын грамоте не умеет, холоп (раб.- Р. С.) из холопства выкупится, купец одолжает, а се четвертое изгойство: ... аще князь осиротеет". Изгои составляли как бы промежуточный слой общества, в который могли выбиться холопы или опуститься священники, купцы и князья.

Летописное известие о том, что Ярослав дал Правду новгородцам, по-видимому, имеет реальную основу. Присутствие князя с войском в Южной Руси само по себе гарантировало безопасность гридней, ябедников и мечников. В Новгороде ситуация была иной. Новгородский посадник и его люди, присланные из Киева должны были обеспечить сбор дани в пользу Киева. При любом удобном случае новгородцы старались порвать зависимость и прекратить уплату дани. Ярослав много лет княжил в Новгороде и сам отказался платить дань отцу - киевскому князю. Давая Правду Новгороду, Ярослав ставил под защиту нового закона своих людей в Новгороде и одновременно старался внушить новгородцам, что перед лицом закона все равны. В списке лиц, подпадавших под действие статьи о 40 гривнах штрафа, вслед за изгоями записаны "словене". Под словенами законодатели подразумевали ильменских словен - жителей новгородской земли. Закон защищал не все новгородское население. За смердов - сельских "словен" полагался небольшой штраф. В то же время Правда "нарочитых мужей", воинов из новгородской тысячи и пр. приравнивала к русинам из Южной Руси.

От примитивного полюдья киевские князья перешли к XI-XII вв. к более сложной и устойчивой системе сбора дани. В главных центрах - Киеве и Новгороде - сравнительно рано стал формироваться княжеский домен. Не позднее 1086 г. князь Ярополк Изяславич, внук Ярослава Мудрого, пожаловал киевскому Печерскому монастырю "всю жизнь свою Небольскую волость и Деревьскую и Лучьскую и около Киева". Ярополк получал доходы в виде даней с других поступлений со всей территории княжества, но эти средства подвергались в дальнейшем многократному разделу: часть шла в Киев к великому князю, часть - дружине, десятину получала церковь и пр. Обращение трех волостей (Небольской и др.) в домен позволило Ярополку сконцентрировать все волостные доходы в своих руках. Понятно, почему князь считал эти волости своим достатком - "всей своей жизнью". (В XII в. люди употребляли то же понятие "жизнь" применительно к боярским "селам" или вотчинам. Князь Изяслав, изгнанный из Киева говорил дружине: "Вы есте по мне из Рускыя земли вышли, своих сел и своих жизней лишився").

В Новгороде сидели подручные князья киевского государя, и они стали "устраиваться" на земле несколько позже, чем князья Южной Руси. Различие заключалось в том, что на севере потомки Владимира Мономаха успели освоить ("окняжить") в XII в. крестьянские волости значительно более крупные, чем на юге Руси. Новгородские писцовые книги XV в. позволили В. Л. Янину обнаружить реликтовый слой древнего княжеского землевладения. Ядро княжеского домена, образовавшегося в новгородской земле XII в., включало обширную территорию между Селигером и Ловатью. В состав предполагаемого домена входили крупнейшие крестьянские волости (Морева, Велила, Стерж, Лопастицы, Буец, погосты Холмский, Молвятцкий, Жабенский, Ляховичи).

Возникновение домена значительно усложнило структуру и функции княжеского "двора". Из среды старших дружинников выделились "огнищане". Со временем огнищанин превратился в дворецкого боярина в думе князя. Не менее высокое положение занимал "старый" (старший) конюх князя, получивший со временем чин конюшего боярина. (Во Франции титул маршала произошел от титула королевского конюшего). От деятельности конюшего зависела боеспособность княжеского конного войска. Между тем собственных конных заводов, которые могли бы вырастить боевых коне, на Руси не было. Их надо было завести.

При Ярославичах гибель старшего конюшего на конских пастбищах Волыни вызвала крайнюю тревогу в Киеве. Князь Изяслав Ярославич счел необходимым пересмотреть статьи Древней Правды и удвоить штраф за убийство высокопоставленного агента. Его решение дало основу новому узаконению: "А конюх у стада старый 80 гривен, яко уставил Изяслав в своме конюсе, его же убиле дорогобудьцы".

Решающее значение при составлении средневековых законов имели прецеденты. Судебный прецедент с конюшим положил начало составлению новых законов.

Трое братьев Ярославичей - Изяслав, Святослав и Всеволод - собрались на съезд вместе с тысяцкими воеводами от главных городов Южной Руси и, не отменяя старую Правду, дополнили ее текст новыми постановлениями. Новый кодекс получил заголовок: "Правда установлена Руской земли, егда ся совокупил Изяслав, Всеволод, Святослав, Косячко, Пренег, Микифор Кыянин, Чюдин Микула". Ярославичи начали с того, что ввели повышенный штраф за убийство управителя домена- огнищанина. Закон предусмотрел три случая: убийство огнищанина в ссоре, в разбое, при грабеже амбаров, конюшен и хлева. В первом случае с убийцы взыскивалось 80 гривен, в последнем виновного убивали без промедления "во пса место". Если население не могло отыскать и выдать князю убийцу, штраф ("виру") должна была платить вся волость, на территории которой было совершено преступление.

Ярославичи подтвердили "Урок Ярославль", согласно которому вирник, посланный в волость для сыска, суда и расправы, взыскивал с населения 60 гривен, а также кормился в волости в течение недели.

Ярославичи разработали целую систему наказаний за покушение на княжескую собственность и на жизнь тех, кто ведал этой собственностью. Примерно половина статей Правды определяла размеры штрафа за покражу хлеба, скота, птицы, собак, сена, дров, за вторжение в княжеские охотничьи угодья, разорение пасеки, кражу лодьи и пр.

Древняя Правда в основном зафиксировала нормы обычного права. Правда Ярославичей регламентировала новые явления жизни, связанные с появлением княжеского домена. Центральное место в кодексе занимал закон о нарушении межи: "А иже межоу переореть либо перетес, то за обиду 12 гривен". По Правде Ярослава штраф в 12 гривен ограждал честь княжеского дружинника. Ярославичи приравняли нарушение межи к оскорблению чести и насилию над огнищанином и тиуном.

Крестьяне на Руси жили общинами, что определяло порядок землевладения в сельской местности. Население страны было малочисленно, фонд свободных земель огромен. Пашенное земледелие сочеталось с подсечным, что предполагало периодическое перемещение крестьянского населения. При таких условиях отдельные крестьянские хозяйства не нуждались в меже. Межевые знаки разграничивали обычно целые "миры" или волости. Князья формировали свой домен за счет окняжения крупных крестьянских волостей. В этом случае волостная межа превращалась в межу княжеского домена (будущей вотчины). Закон о меже гарантировал охрану священной и неприкосновенной частной собственности на землю.

Согласно Правде Ярослава "примучивание" смердов "без княжа слова" влекло штраф в 3 гривны. Князь присылал в села своих старост сельских. Вместе с ратиными (ратай - пахарь) старостами они надзирали за порядком в деревне. За убийство старосты взимали штраф в 12 гривен, за смерда и холопа - 5 гривен.

К низшим слоям русского общества принадлежала челядь, упоминания о которой имеются в договорах с греками и в Правде. "Мужи" владели рабами - челядью - наряду с прочим имуществом. Закон устанавливал порядок возвращения беглых челядинов и их наказания.

После мятежа в Киеве Владимир Мономах составил Устав. Вместе с Уставом в Русскую Правду были внесены дополнительные статьи. Новый свод - Пространная правда - стал руководством для русских судей на длительное время. Составители пространной правды по-своему прокомментировали законодательную деятельность Ярославичей. По их утверждению, сыновья Ярослава собрались на съезд, чтобы отменить кровную месть. В действительности старый порядок не был отменен одним законодательным актом. Общество постепенно изжило обычай кровной мести под влиянием религии и церковных законов. Замена мести системой штрафов отвечала интересам княжеской казны. По договору 944 г. имущество убийцы отходило в счет штрафа ближним убиенного. Штрафы Русской Правды шли, по общему правилу, в княжескую казну.

Большое влияние на формирование государственного и общественного строя Руси оказало христианство. Патриарх учредил в Киеве церковную иерархию по византийскому образцу. Возглавляли киевскую церковь греческие иерархи. Первым митрополитом из русских был священник Илларион, поставленный на киевскую кафедру "от благочестивых епископ" в Софийском соборе в 1051 г. Не вполне ясно, какие именно епископы, кроме Луки Новгородского, участвовали в поставлении Иллариона. Развитие церковной организации всецело определялось тем, что, во-первых, христианство проникало в толщу языческого населения с большим трудом и, во-вторых, церковь находилась в полной зависимости от светской власти. Князь распоряжался церковными должностями по своему усмотрению. Но при назначении на высшие посты он не мог обойтись без санкции трех епископов. Одна из старейших епископских кафедр располагалась в Белгороде подле самого Киева. Значение Белгорода определялось тем, что там располагался княжеский дворец. По преданию, князь Владимир держал там своих наложниц. Другая епископская кафедра была учреждена в небольшом пограничном городке Юрьеве примерно в 70 км к югу от Киева и Белгорода. Когда половцы сожгли Юрьев в 1095 г., киевский князь Святополк поселил епископа вместе с прочими жителями Юрьева во вновь построенный городок, который "в свое имя нарек Святополчь город". Этот княжий городок располагался в 50 км от Киева. Наличие трех епископств в пределах Киевского княжества позволяло митрополиту принимать решения независимо от церковных властей других княжеств.

После раздела Руси между сыновьями Ярослава князь Святослав добился учреждения епископства в Чернигове, а Всеволод - в Переяславле. Не вполне ясно, как была поделена между Ярославичами обширная Ростовская земля. На Белоозере дань собирали воеводы Святослава, тогда как Ростов, по-видимому, находился во владении Всеволода и его сына Владимира. К началу 1070 г. в Ростове появилась епископская кафедра.

Инициаторами крещения Киева были русы. Неудивительно, что ранее всего христианство утвердилось в собственно Руси, на территории Киева, Чернигова и Переяславля. Многочисленное христианское население жило в Тмутараканском княжестве, где епископская кафедра была образована не позднее 1080-х гг. Позднее епископства были открыты во Владимире Волынском и Полоцке.

На дальних северо-восточных окраинах авторитет православных миссионеров оспаривали языческие волхвы. В 1071 г. князь Святослав послал в Ростовскую землю воеводу Яна Вышатича для сбора дани. Ростовскую землю поразил сильный голод и воеводе трудно было выполнить поручение князя. Неподалеку от Белоозера Ян наткнулся на толпу голодных людей, которая направлялась из Ярославля на север и по пути грабила "лучших жен". Во главе толпы шли волхвы. Они убили священника, сопровождающего Яна, а затем, будучи приведены к воеводе, затеяли с ним спор о вере. По приказу воеводы кудесники были повешены на дереве. В Новгороде при князе Глебе народ едва не убил местного епископа по наущению волхва. Положение спасли князь и его дружина, собравшиеся на епископском дворе. Прения о вере закончились точно так же, как и в Ростовской земле. Волхв был убит князем.

Даже после крещения русское население еще очень долгое время оставалось в массе языческим или же придерживалось двоеверия. Светские власти употребляли средства насилия против языческой стихии. Со временем церковь пустила глубокие корни на русской почве. Христианская проповедь способствовала упрочению авторитета княжеской власти.

Благодаря церкви русские познакомились с византийскими учреждениями и законами. Церковную жизнь регламентировали Кормчая книга, свод церковных законов в Болгарском переводе.

Церковь сохранила некоторые языческие праздники, чтобы примирить славян с новым вероучением. Но она настойчиво искореняла ритуальные жертвоприношения, обычай многоженства, осуждала работорговлю, благоволила убогим и нищим.

Принятие христианства включило Русь в сферу византийского культурного влияния. После разгрома Западной Римской империи варварами Византия оставалась главным хранителем христианской культуры и письменности. В Византии родились и получили образование братья Кирилл и Мефодий, отправленные императором для миссионерской деятельности в Моравию. В середине IX в. братья создали славянскую письменность и сделали первые переводы богослужебных книг на славянский язык. Считают, что письменность проникла на Русь уже при Олеге, так как его договор с греками был написан по-гречески и по-славянски. Но Олег и члены его дружины были норманнами, и славянский текст договора был бы для них также непонятен, как греческий. Славянский перевод договора был сделан много позже. Русь усвоила письменность от византийских и болгарских миссионеров после крещения. В XI в. при митрополичьем доме и монастырях образовались первые русские библиотеки. Из 130 сохранившихся рукописных книг XI-XII вв. почти половина были богослужебными. Под влиянием болгарской письменности возникла собственная русская литература. Наиболее значительными сочинениями XI в. были "Слово о законе и благодати" Иллариона, "Житие игумена Феодосия" и "Житие Бориса и Глеба", написанные монахом Нестором, "Хождение в Палестинскую землю" игумена Даниила. Принятие христианства повлекло за собой переворот в искусстве. В княжеских столицах с помощью греческих мастеров были воздвигнуты громадные каменные соборы, украшенные фресками и мозаикой.

Просветительская деятельность церкви не сводилась к книжному учению. Монастыри давали практический пример жизни, утверждавший новое вероучение. Монастыри были центрами культуры, из них вышли знаменитые писатели и проповедники Древней Руси.

Среди монастырей самым влиятельным был Киево-Печерский монастырь. Он находился в ведении митрополичьего дома до начала XII в., когда Святополк сделал его княжим монастырем. В стенах обители монах Нестор составил при князе Святополке "Повесть временных лет". Особенность этого летописного свода заключалась в том, что его составители, благодаря покровительству князя впервые получили доступ к государственным документам, хранившимся в княжеском архиве ("казне").

Нестор переработал и многократно расширил летопись, полученную им от предшественников. Он рассматривал историю славян и Руси в контексте всемирной истории, ввел в летопись тексты договоров с греками X в. Главная тема сочинения Нестора получила отражение в заголовке его "Повести": "Откуда есть пошла Русская земля и кто в Киеве пача первее княжити". Начало Руси в глазах Нестора, совпало с утверждением в Киеве княжеской династии Кия. Новгородские летописцы выдвинули свою версию происхождения Руси, получившую отражение в заголовке "Временника": "...летописание князей и земли Руския, и како избра Бог страну нашу... и грады почаша бывати по местом, прежде Новгородчкая волость и потом Кыевская..." Новгородская версия опиралась на предание о Рюрике как основателе княжеской династии Руси.

Легенда о Кие получила на страницах "Повести временных лет" свою окончательную форму. Предшественники Нестора помнили о том, что Киев возник на Днепре у переправы: Кий сидел "на горе, где ныне увоз Боричев". Предание не содержало никаких указаний на княжеское достоинство Кия, и Нестору пришлось вступить в спор с современниками, которым легенда была хорошо известна. Автор свода писал: "Ини же, не сведуще, рекоша, яко Кий есть перевозник был, у Киева бо бяше перевоз тогда с оноя стороны Днепра, тем глаголаху: на перевоз на Киев". Чтобы опровергнуть толки о Кие-перевозчике, летописец сослался на мнимое путешествие полянского князя к императору в Византию. Имени императора инок не знал, но хитроумно обошел затруднение при помощи фразы: "...сказают,, яко велику честь (Кий) приял от царя, при котором приходив цари" (Кий принял честь от того царя, при котором приходил). Наличие городища Киевец на Дунае дало летописцу дополнительный аргумент в пользу концепции "Киевского княжества". Во время путешествия к неведомому императору Кий будто бы основал Киев и пожелал сесть в этом городке на княжение "с родом своим", но "близь живущие" ему "не даша". Мифическая история Кия как две капли воды напоминала реальную историю князя Святослава.
Нестор включил в "Повесть временных лет" ряд подробностей о жизни князя Владимира Святославича и о его языческих браках. Христианская жена князя Анна и ее греческое окружение много сделали для просвещения языческой Руси. Но киевский престол заняли не потомки Анны, а потомки язычницы Рогнеды, и придворный летописец не уделил внимания ни первой православной "царице" с детьми, ни окружавшим ее просветителям. Эпитафия на смерть Анны отличалась редким лаконизмом и равнодушием: "В лето 6519 (1011). Преставися цариця Володимеря Анна".

Получив доступ к архивам, Нестор включил в "Повесть временных лет" договоры с греками языческих князей Олега, Игоря и Святослава. Решающую роль при крещении Руси сыграл договор с греками первого христианского князя Руси Владимира. Но этот договор определил права но престол греческой царевны Анны, а потому он не был скопирован составителями "Повести временных лет" и погиб вместе с другими документами из княжеской казны. "Христианские" договоры конца X-XI вв. имели значительно больше шансов сохраниться до начала XII в., чем договоры первой половины X в. Они представляли неизмеримо большую ценность в глазах христианского летописца, чем договоры князей-язычников. Нестор понимал значение документов, попавших в его руки. Есть основания полагать, что он попытался сохранить фрагменты этих договоров.

После раздела Руси Ярославичами особую актуальность приобрел вопрос о внешних сношениях трех главных столиц - Киева, Чернигова и Переяславля. Статьи, определявшие порядок приема послов от названных столиц, включены в договор Игоря 944 г. Послам вменялось в обязанность по прибытии в Царьград вручить верительные грамоты, после чего они могли поселиться возле монастыря св. Мамы и получить "месячное свое - сълы (послы) слебное, а гостье месячное: первое от города Киева, паки ис Чернигова и ис Переяславля". Давно отмечено, что приведеный отрывок производит впечатление вставки, датируемой временем никак не ранее IX в. При Игоре послы от русских городов никак не могли предъявить грекам княжеские грамоты за отсутствием письменности, а послы от Переяславля вообще не имели возможности путешествовать куда бы то ни было, так как Переяславль еще не существовал. Константин Багрянородный старательно перечислил главные русские города, существовавшие при князе Игоре. Переяславля среди этих городов нет. Археологические данные подтверждают сделанное наблюдение. Древнерусские укрепления все без исключения имели небольшую площадь. На городище под Новгородом укрепленная часть поселения составляла немногим более 1 га, в Киеве - 11, в Чернигове - около 8, тогда как в Переяславле - около 80. Все эти данные подтверждают сообщения летописи о том, что Переяславль был основан князем Владимиром в 992 г. Наименование "Переяславль" не могло появиться ранее похода Святослава на Балканы, когда князь перенес свою столицу в болгарский Преслав (Переяславль). Владимир отказался от мысли завоевания Преслава, но основал свой Переяславль на Днепре.

Статья, определявшая порядок приема послов от Киева, Чернигова и Переяславля, повторно использована летописцем в рассказе о походе Олега на Царьград в 907 г. На этот раз цитата из договора переработана в "речь" греческих царей и бояр, обращенную к Олегу. Послы и гости, значилось в речи, пусть "возмуть месячное свое - первое от города Киева, а паки ис Чернигова и ис Переаславля, и прочии гради". Из летописи следовало, будто Переяславль существовал уже в начале X в. В тексте 944 г. ситуация с послами и гостями обрисована просто и ясно: русы сначала входят, а затем выходят из города ("слы" и "купцы" входят в город "творят купля,, яко же им надобе и паки да исходят"). При переделке статьи договора в "царскую речь" летописец отбросил последние слова, заменив их: "не платече мыта ни в чем!". Так возник миф о том, что Олег добился исключительной привилегии беспошлинной торговли на рынках Константинополя. Это утверждение соответствовало представлению летописца о грандиозной победе Олега, но не отвечало истине.

Не следует думать, будто Нестор сам сочинил "посольские" статьи договора 944 г. Отсутствие литературных штампов указывает на то, что он списал отрывок из подлинных документов - текстов первых договоров христианской Руси с греками.

Киевский князь Святополк открыл перед печерскими старцами двери государственного архива. Русские летописи превратились в серьезный исторический труд. Но их составители оказались в положении придворных историографов. Это роковым образом сказалось на судьбах печерского летописания. После смерти Святополка князь Владимир Мономах и его наследники, понимая значение летописания, поспешили изъять "Повесть временных лет" из Печерского монастыря и передали ее в Михайловский Выдубецкий монастырь, семейную обитель Всеволодовичей. Иноки переделали текст "Повести", сообразуясь с волей нового князя.

Р.Г.Скрынников. Начало раздробленности.

Древняя Русь была лишена внутреннего единства, и ее распад оказался неизбежен. Княжеский род больше не мог сообща управлять обширным государством. Князья придерживались принципа "Каждо да держит отчину свою". Но с XII в. "отчины" начинают превращаться в независимые княжества. Подъем ремесел и торговли ускорил развитие новых городских центров. На окраинах молодые города своим богатством затмевают старые. В XI-XII вв. не только князья, но и бояре обзаводятся земельными владениями - вотчинами, что прочно привязывает их к быстро формирующимся центрам.

Княжеские усобицы подорвали обороноспособность Киевской земли. Половецкие орды, разгромленные Владимиром Мономахом, возобновили нападения на Русь. Более всего от вторжения кочевников страдали Переяславская и Киевская земли. В конце XII в. половцы разбили свои кочевья на территории Переяславского княжества. Население Южной Руси потянулось в Суздальскую землю и на Волынь, в предгорья Карпатских гор.

Большие перемены принесла эпоха крестовых походов. Благодаря крестоносцам Запад проложил себе новые пути на Восток. Киев утратил роль посредника в торговле Европы со странами Востока. Нашествие половцев затруднило движение торговых караванов из Киева в Царьград и крымские города. Разгром Константинополя крестоносцами в 1204 г. усугубил положение.

Упадок Южной Руси вел к тому, что Киев все больше утрачивал значение столицы государства - старейшего и самого богатого из русских городов, собиравшего дань со всей Руси.

В XI-XII вв. усилилась славянская колонизация Суздальской земли, древнейшим населением которой были малочисленные финские племена мери, веси и муромы. Поначалу главный поток переселенцев шел из Новгородской земли, а позднее - из Южной Руси. В Суздальской земле преобладали подзолистые почвы. И все же почвенно-климатические условия тут были более благоприятные, чем в Новгороде. Что же толкало на север переселенцев с плодородных земель Южной Руси? По-видимому, давление кочевников "великой степи" в первую очередь. Ростово-Суздальская земля была надежно защищена от вторжений густыми, непроходимыми лесами. Среди лесов на северо-востоке располагались массивы плодородных земель - суздальские ополья, ставшие житницей для всего края.

Переселенцы из славянских земель постепенно ассимилировали малочисленное финское население края, что ощутимо проявилось во внешнем облике суздальцев.

Особую роль в освоении Северо-Востока играла княжеская власть. Наряду с Ростовом и Суздалем старейшими городами края были Ярославль (основан Ярославом Мудрым) и Владимир (основан Владимиром Мономахом). В память о покинутых местах переселенцы давали новым для них пунктам привычные южнорусские названия. Эти названия отражали также династические притязания князей. В XII в. Юрий Долгорукий построил город, названный в честь родовой "отчины" отца Переяславлем. На северо-востоке Руси возникло сразу два Переяславля - Залесский и Рязанский. Оба стояли на речках Трубеж, как и южный Переяславль.

Киевский князь Мстислав Великий передал престол бездетному брату, наследовать которому должны были Мстиславичи. Его планам воспротивились сыновья Мономаха, затеявшие длительную войну с племянниками. После смерти князя Мстислава его сыновья пытались основать династию и закрепить за собой Киев, Новгород и Переяславль, что дало бы им право на "старейшинство" среди русских князей. Черниговские князья немедленно использовали раздор между Мономаховичами и предъявили права на киевский стол. В 1136 г. новгородские бояре и вече изгнали из Новгорода сына Мстислава Великого Всеволода. Утрата Новгорода явилась серьезным поражением для Мстиславичей. Утратив в 1146 г. Киев, князь Изяслав Мстиславич с большим трудом вернул себе киевский стол при поддержке местных бояр. В конце концов старшая ветвь Мстиславичей пустила корни на Волыни.

Суздальский князь Юрий Долгорукий, младший сын Мономаха, воевал с Изяславом Мстиславичем. Юрий смог утвердиться на киевском столе лишь после смерти Изяслава.

С именем Юрия Долгорукого связано первое летописное упоминание о Москве. Само название "Москва" имело финское происхождение. По преданию, Москва принадлежала богатому боярину Кучке, по имени которого поселение называли также Кучкино. Князь Юрий отобрал село у боярина и превратил его в свою сельскую резиденцию. В 1147 г. он пригласил в Москву на пир черниговского князя, а в 1156 г. приказал заложить "град Москву". Строительство "града" (крепости) близ черниговской границы было вызвано тем, что Юрий домогался господства в Южной Руси.

Намереваясь превратить Киевское княжество в свою "отчину", князь посадил старшего сына Андрея в Вышгороде под Киевом, а в Ростово-Суздальскую землю послал младших сыновей. Однако времена Киевской Руси миновали безвозвратно. Киев пришел в упадок. Единство княжеского рода, поддерживавшее единство Руси, было давно разрушено. Киевский престол уже не давал решающего перевеса князю, который им обладал. Наследник Юрия Долгорукого князь Андрей предпочел Киеву Суздаль. Не спросясь отца, он уехал в 1155 г. в Суздальскую землю. Князь Юрий умер в Киеве в 1157 г., после чего киевляне разграбили его двор, перебили слуг и прочих суздальцев, сидевших по городам и селам.

Князь Андрей был сыном Юрия Долгорукого и дочери половецкого хана Аепы. Вторым браком Юрий был женат на греческой царевне. Дети от второго брака жили в Суздальской земле под присмотром тысяцкого варяга Шимона. После смерти Юрия бояре и жители Ростова и Суздаля "сдумавше" посадили на "отне столе" князя Андрея. Получив власть, Андрей прогнал из Суздальской земли младших братьев вместе с боярами из отцовской дружины.

В XII в. умножилось число городов на Руси. Но общая численность городского населения была по-прежнему невелика. Тем не менее роль горожан в политической жизни княжеств была очень велика, благодаря вечевым традициям. В городах существовала своя вечевая иерархия. Вече имели "старшие" города, служившие княжеской резиденцией. "Младшие" города, считавшиеся пригородами, должны были подчинятся решению старших городов. Иерархия помогала сохранить единство государства. Руководство вечем осуществляли бояре, владевшие городскими усадьбами и землями в сельской округе.

Князь Андрей Юрьевич получил власть (1157-1174) из рук суздальских бояр и веча старших городов, но вскорости перенес резиденцию во Владимир. Молодой город Владимир, будучи пригородом Ростова, не имел своего веча, а местные бояре не были столь многочисленными и влиятельными. В старших городах ремесленники в большинстве трудились на боярских дворах и были боярскими холопами. Во Владимире князь Андрей осуществил грандиозные строительные проекты, для чего собрал множество каменщиков и ремесленников из разных земель и городов. После смерти Андрея власти "старейших" городов грозили сжечь Владимир и прислать посадников в свой "пригород", потому что владимирцы - "то суть холопи каменьницы" (каменщики).

Отправляясь на север из Киевской земли, Андрей увез с собой одну из киевских святынь - икону Богоматери, находившуюся в Вышгороде. Как повествует летопись, кони, везшие повозку с иконой, остановились в пути в окрестностях Владимира, и никакая сила не могла сдвинуть их с места. Князю пришлось заночевать в поле. Во сне Андрею явилась Богородица, повелевшая основать церковь на месте видения, а икону перевезти во Владимир. Князь выстроил вместе с церковью дворец. Его новая резиденция получила название Боголюбово, а сам князь - прозвище Боголюбский.

Андрей Боголюбский желал, чтобы его стольный град Владимир ничем не уступал Киеву. Он заложил новую крепость, построил Золотые ворота с церковью по образцу киевских, величественные каменные соборы. Во Владимире появилась своя Десятинная церковь. Выстроив храм Успения Богородицы, повествует летописец, князь Андрей пожаловал храму "десятины в стадех своих и торг десятый" (десятую часть в торговых доходах). Церковь Богородицы была вверена попечению любимца князя Федора, о духовном чине которого ничего не известно. После совета с боярами Андрей отправил грамоту в Царьград с просьбой учредить во Владимире особую митрополию и назначить первым митрополитом Владимирским Федора. Ростовский епископ, возражавший князю, был выслан из Суздальской земли в Царьград "на исправление".

За два века, прошедших после крещения Руси, на Киевской кафедре сменилось 18 митрополитов, из которых 16 были византийцами. Два русских митрополита Илларион и Клемент, избранные и поставленные на Руси без ведома патриарха, были низложены и заменены греками. Просьба Андрея Боголюбского об учреждении владимирской митрополии и поставлении Федора была отклонена Константинополем и Киевом.

Интересы обороны Руси от кочевников отступили в глазах владимиро-суздальских князей перед новыми направлениями внешней политики. Начиная с Юрия Долгорукого, эти князья постоянно совершали походы против волжских булгар. После падения Хазарии Булгарское царство на Волге обрело независимость и вступило в период расцвета. Северная Русь придавала волжскому торговому пути такое же значение, какое Киевская Русь придавала днепровскому.

Ссора между внуками Мстислава Великого дала повод Андрею вмешаться в дела Южной Руси. В 1168 г. Мстислав Изяславич из Владимира Волынского занял Киев и посадил в Новгороде своего сына. Он претендовал на "старейшинство" среди князей. Но его домогательствам тотчас воспротивились двоюродные братья Ростиславичи из Смоленска. В помощь Ростиславичам Андрей Боголюбский послал сына с войсками. Союзники призвали половцев и в 1169 г. взяли "копьем" (приступом) Киев. Два дня суздальцы, смоляне и половцы грабили и жгли "мати русских городов". Множество киевлян были уведены в плен. В монастырях и церквах воины забирали не только драгоценности, но и всю святость: иконы, кресты, колокола и ризы. Половцы подожгли Печерский монастырь. "Митрополия" Софийский собор был разграблен наравне с другими храмами.

В глазах князя Андрея "старейшинство" уже не связано было с непременным обладанием киевским престолом. Владимирский князь удовольствовался тем, что посадил на княжение в Киеве князя Глеба, своего младшего брата, а затем передал киевский престол смоленским Ростиславичам, признавшим "старейшинство" северного князя.

Разгромив Мстислава Изяславича, Андрей решил изгнать из Новгорода его сына. Среди зимы суздальское войско подошло к Новгороду и в течение одного дня безуспешно пыталось взять крепость штурмом, после чего, понеся потери поспешно отступило. В руки победителей попало столько пленных, что в Новгороде "продаваху суздальцы по две ногаты". Невзирая на победу, новгородцы заключили мир с Андреем "на всей его воле" и вскоре же приняли князя из его рук.

Князь Андрей распоряжался киевскими князьями как своими подручниками, что вызвало резкий протест Ростиславичей. Тогда Андрей послал в Киев мечника Михно с надменным посланием. Он приказал киевскому князю убираться в Смоленск, а двум его братьям не велел "в Русской земле быти". Не стерпев обиды, младший из Ростиславичей, Мстислав Храбрый передал князю Андрею, что прежде Ростиславичи держали его как отца "по любви", но не допустят, чтобы с ними обращались, как с "подручниками". Началась война, не сулившая выгод ни боярам, ни дружине. Воеводы получили приказ захватить Мстислава, засевшего в Вышгороде. На помощь Мстиславу прибыли войска из Владимира-Волынского. Войско Андрея Боголюбского потерпело полное поражение. Южнорусский летописец с иронией замечает, что суздальце пришли "высокомысляще, а смирении отъидоша в домы своя". Война принесла большие бедствия суздальской земле.

Андрей пытался утвердить свою власть над Русью следуя примеру деда, Владимира Мономаха. Но он не располагал его средствами, воинским талантом и авторитетом. В условиях нараставшей раздробленности усилия владимирского князя были обречены на неудачу. При всем своем внешнем могуществе князь не мог надежно защитить даже любимых советников. Владыка Федор, претендовавший на сан митрополита, был вызван в Киев и там казнен.

Современники называли Андрея Боголюбского "самовластцем". Деспотизм и властолюбие князя восстановили против него даже его ближайшее окружение. В каменном замке Боголюбова Андрей чувствовал себя в полной безопасности. Но именно тут в 1174 г. возник заговор, погубивший его. В заговоре участвовали боярин Петр, "Кучков зять", боярин Яким Кучкович, ключник Анбал Ясин (осетин) и два десятка других лиц. По некоторым данным, поводом к выступлению послужила казнь Андреем брата Якима Кучковича. Эти сведения, по-видимому, относятся к области легенд. Новгородская летопись засвидетельствовала, что князя убили не опальные бояре, а те, кто пользовался его милостями ("свои милостьницы"). Влияние бояр Кучковичей при владимирском дворе было исключительным. Из Южной Руси во Владимир Андрей уехал "без отча повеления, его же лестию поддьяша Кучковичи". По Новгородской летописи, заговорщики перебили охрану дворца и ворвались в спальню. Князь схватился за меч, но его подняли на копья. После этого бояре поспешили к выходу. Раненый Андрей нашел силы добраться до сеней. Кучковичи услышали его стоны, вернулись и добили князя.

Вслед за гибелью Андрея народ бросился грабить княжеский дворец, дома посадников и мечников. Некоторые из княжеских "детских" и мечников были убиты. Сын Андрея находился в Новгороде, его права на владимирский престол были очевидны. Но ростовские, суздальские и переяславские бояре и "вся дружина" решили избавиться от наследника. С этой целью они пригласили на престол двух племянников Андрея, ничем не примечательных и не опасных для бояр князей. Решению старших городов воспротивились жители Владимира, призвавшие младших братьев Андрея, Михаила и Всеволода. В начавшейся войне верх одержали ростовские бояре. Но их ставленники не ужились во Владимире. В конце концов на престоле утвердился брат Андрея Всеволод Юрьевич Большое Гнездо (1176-1212). Владимирцы принесли присягу на имя Всеволода и его детей, что должно было предотвратить повторение смуты.

Всеволод сломил сопротивление старого боярства и стал распоряжаться делами княжества столь же самовластно, как Андрей Боголюбский. Многие его враги из числа ростовских бояр погибли, другие попали в плен и лишились своих сел и конских табунов. Всеволод сурово карал соседей. Когда рязанские князья привели половцев и разграбили Владимир, Всеволод разгромил их, а пленного князя Глеба заточил в тюрьму, где держал его до смерти. Рязанские князья были надолго приведены в послушание.

Южнорусские князья, погрязшие в усобицах, искали помощи и покровительства могущественного северного соседа. Однако Всеволод остерегался посылать крупные силы на юг. В похвалах "Слова о полку Игореве" слышится затаенный упрек великому князю Всеволоду: "ни мыслию ти перелетети издалеча отня злата стола полбюсти!" Суздальские князья "не блюли" киевский стол и не обороняли киевских границ от нападений кочевников. Если бы владимирский князь выступил в поход, то много повчан стало бы пленниками: "Аже бы ты был, от была бы чага по нагате (мелкая монета. - Р. С.), а кощей (мальчик-половчанин. - Р. С.) по резане".

Ввиду явного упадка Киева Всеволод искал новую опору для великокняжеской власти. Такой опорой мог быть только Новгород Великий, давний соперник Киева, избежавший половецкого разорения и раздела между князьями. Суздальцы постоянно теснили новгородцев, проникали в Заволочье, где проходили пути из Новгорода в Приуралье, не раз захватывали Новый Торг, служивший главным перевалочным пунктом в торговле с "Низовской землей". И Юрий Долгорукий, и Андрей Боголюбский многократно сажали своих сыновей и подручных князей в Новгороде. Но только Всеволод пришел к мысли перестройки всей системы великокняжеской власти на Руси. Отпуская старшего сына Константина на новгородский престол в 1206 г., Всеволод произнес речь: "сыну мой, Константине, на тобе Бог положил переже старейшиньство во всей братьи твоей, а Новгород Великий старейшинство имать княженью во всей Руськой земли". По мысли князя, владеть Новгородом, как прежде Киевом мог отныне только Владимир, что давало владимирскому князю старейшинство "в всей Русской земли".

Судя по летописям, Всеволод был первым суздальским государем, прочно усвоившим титул "великого князя". Передача Новгорода наследнику создала новый центр власти, вызвавший беспокойство монарха. Без видимых причин отец свел сына из Новгорода, а взамен дал "старейшему князю" города Ростов, Ярославль и Белоозеро. Ранние летописи ничего не сообщают о "ряде", данном Всеволодом своим сыновьям. Вероятно, князь умер скоропостижно и не успел выразить последнюю волю. Как всегда, решающее слово в период междуцарствий принадлежало боярам. Младшие братья Юрий и Ярослав объединились против старшего Константина. Но им и их боярам пришлось дважды снаряжаться в поход, прежде чем Константин отказался от прав на владимирский престол и заключил с братьями "поряд".

Южнорусские князья не желали примириться с утратой Новгорода. В 1210 г. сын Мстислава Храброго Мстислав Удалой выгнал из Новгорода малолетнего сына Всеволода. Несколько лет спустя Мстислав покинул Новгородскую землю и уехал в Киев. Если бы новгородцы захотели восстановить прежние отношения с Суздальской землей, им пришлось бы принять князя из рук Юрия Владимирского. Однако они пригласили князя Ярослава из Переяславля, зятя Мстислава Удалого. Ярослав пытался использовать внутренние раздоры в новгородском обществе, чтобы утвердить свою власть над Новгородом. В результате ему пришлось покинуть город и укрыться в Торжке, откуда он пытался продиктовать новгородским боярам свои условия. Столкновение закончилось войной. На помощь новгородцам из Южной Руси прибыл Мстислав Удалой с дружиной. К нему присоединился Константин Ростовский, надеявшийся получить владимирский престол. Напуганный притязаниями Константина, Юрий принял сторону Ярослава. В 1216 г. неприятели встретились на реке Липице. Накануне битвы новгородцы попытались заключить отдельный мир с Юрием и их усилия не пропали даром. В сражении Мстислав Удалой обратил в бегство войска Ярослава. Юрий не оказал брату никакой помощи. Одержав победу, Мстислав и новгородцы посадили на владимирский престол Константина. Благодаря вмешательству епископа братья согласились выделить князю Юрию Суздаль. После смерти Константина Юрий вернул владимирский стол, но его авторитет был подорван раз и навсегда. В 1229 г. Ярослав заключил союз с детьми Константина Ростовского с тем, чтобы изгнать Юрия из Владимира. Но дело не было доведено до конца.

Раздел Владимиро-Суздальской земли между пятью сыновьями Всеволода Большое Гнездо и распри между братьями окончательно подорвали могущество Северо-Восточной Руси.

Юго-Западная Русь рано обособилась от Киева. Природные условия - плодородные почвы, мягкий климат - благоприятствовали развитию пашенного земледелия и промыслов в пределах края. Юго-западные города вели торговлю с Византией и Крымом, Польшей и прибалтийскими землями. Старшим среди этих городов был Владимир-Волынский, с которым успешно соперничал молодой город Галич на Днепре. Благодаря развитию вотчинного землевладения на юго-западе рано сформировалось многочисленное боярство.

Галицкая земля достигла расцвета при князе Ярославе Осмомысле (1153-1187). Ярославу пришлось вести длительную войну с Киевским княжеством. Его союзниками в этой войне были суздальские и волынские князья. Галицким и волынским полкам удалось овладеть Киевом. Но Ярослав недолго сидел на киевском столе. Автор "Слова о полку Игореве" посвятил ему следующие строки: "Галичкы Осмомысле Ярославе! Высоко седиши на своем златокованнем столе. Подпер горы Угорскыи своими железными полкы, заступив королеви путь, затворив Дунаю ворота. ...Грозы твоя по землям текут. Отворяеши Киеву врата".

Ярослав женился на дочери суздальского князя Юрия Долгорукого. Брак оказался неудачным. Осмомысл вознамерился лишить права на престол законного наследника и передать его побочному сыну Олегу. Придворные князя нашли повод вмешаться в его семейную жизнь. В 1173 г. они организовали побег Владимира и его матери в Польшу. Некоторое время спустя галицкие бояре составили заговор и взяли Ярослава под стражу. Любовница князя Настасья, мать Олега, была сожжена на костре, а законная жена с сыном вернулись в Галич. После смерти Ярослава престол занял Олег, а затем Владимир. Оба были согнаны с княжения боярами. Смута в Галиче позволила волынскому князю Роману с помощью поляков подчинить себе Галицкое княжество (1195). "Не передавивши пчел, меду не есть", - говорил князь о галицких боярах. И ему действительно удалось смирить их. В 1203 г. Роман занял Киев, насильно постриг в монахи киевского князя и присвоил себе его титул. Галицко-Волынское княжество стало одним из крупнейших государств Европы. По площади оно не уступало империи Фридриха Барбароссы. При дворе Романа нашел прибежище византийский император Алексей III после захвата Царьграда крестоносцами. В 1205 г. Роман погиб во время похода в Польшу. Началась длительная смута, приведшая к распаду княжества на несколько частей. Галицкие бояре пригласили на княжение Игоревичей из Новгорода-Северского. Вдова Романа и его малолетний сын Даниил укрылись в Польше. Галич был завоеван венграми, но затем туда вновь вернулись Игоревичи. Пытаясь укрепить свою власть, они перебили около 500 бояр. Однако в конце концов галицкие бояре повесили Игоревичей и в 1211 г. возвели на стол малолетнего князя Даниила Романовича.

Венгрия и Польша использовали усобицы как повод для постоянных вторжений на Русь. В 1214 г. Галицко-Волынское княжество подверглось разделу. Одна его часть попала под власть венгров, другая - поляков. Малолетний князь Даниил Романович сохранил в своих руках Владимир-Волынский.

Раздоры между Венгрией и Польшей привели к тому, что польский король Лешек призвал на помощь князя Мстислава Удалого, покинувшего Новгород. Мстислав изгнал венгерского королевича Кальмана и занял галицкий стол. Свою дочь Мстислав выдал замуж за Даниила Романовича Волынского. После длительной борьбы с галицкими боярами Даниил окончательно утвердился в Галиче, а затем объединил под своей властью всю Галицко-Волынскую землю. В 1240 г. Даниил занял Киев и посадил там своего тысяцкого.

В годы тридцатилетней смуты в Западной Руси произошел характерный эпизод. На галицкий трон взошел Володислав, сын дядьки ("кормильца") галицкого князя. (Дядьки играли при русских княжеских дворах столь же значительную роль, как мажордом у франкских королей.) Прирожденные князья в качестве прямых потомков первого князя Руси Игоря Старого пользовались исключительным правом на престол. Восшествие на стол боярина было воспринято ими как вызов всему княжескому роду Руси. Володислав недолго владел Галичем. Он кончил жизнь в тюрьме со всем своим "племенем".

Новгород Великий был единственным из древних городов, избежавшим упадка и дробления в XI-XII вв. Киев был основан на границе со степными кочевниками. Новгород - на границе с финскими землями. История Новгорода запечатлелась в топонимике. На западном берегу Волхова, где некогда жила нерева (летописная меря), раскинулись Неревский и Людин концы. Славенский конец на противоположном берегу Волхова был заселен словенами, выходцами из славянского Поморья на Балтийском море. Новгородская земля делилась на пять провинций или "пятин". Основная масса финских племен - меря и веся, чудь, ижора и водь проживала в северных пятинах. Южные пятины были с давних времен заселены славянами, и тут концентрировалась большая часть населения Новгородской земли. На юге располагались главные очаги земледелия Северо-Западной Руси. Волхов делил город на две половины - Торговую и Софийскую. Ярослав Мудрый основал свою резиденцию на Торговой стороне, к которой тянули богатые пятины. "Ярославово городище" было связано кратчайшим путем с давней княжеской резиденцией на Городище, расположенном в истоке Волхова. Археологические раскопки обнаружили, что Городище принадлежит к числу древнейших городов Новгородской земли.

Крепостные сооружения были воздвигнуты на Софийской стороне. Они опоясали владычный двор и Софийский собор. В 116 г. к епископской половине детинца была пристроена княжеская половина. Противостояние боярства и княжеской власти получило в Новгороде внешнее выражение. Главный массив боярских усадеб располагался на Софийской стороне, княжеский двор - на Торговой.

Пятины составляли ядро Новгородской земли. За пределами пятин лежали "колонии" - Заволочье на Северной Двине и Ваге, Тре на Кольском полуострове, Печора, Пермь, Вятка. Все эти земли платили дань Новгороду. В 1193 г. новгородцы предприняли поход на юргу на Северном Урале, но потерпели неудачу. На ладьях (ушкуях) новгородские промышленники плавали по Студеному морю далеко на восток. Драгоценная пушнина, полученная в виде дани из Северного Поморья и Приуралья и проданная на западных рынках, приносила большой доход боярам, снаряжавшим военно-промысловые экспедиции.

В Новгороде было много искусных ремесленников, плотников, кузнецов, ткачей, гончаров, кожевников, оружейников. Они работали преимущественно на заказ. Главными предметами заморской торговли были, кроме пушнины, мед и воск. Новгородские купцы вели оживленную торговлю с Прибалтийскими странами. На острове Готланд, в шведской Сиггуне и эстонской Линданисе (Таллине) возникли поселения новгородцев. Купцы с Готланда уже в середине XII в. основали Готский торговый двор в Новгороде. Другой торговый двор - Немецкий - построили купцы Ганзейского союза. С Запада на Русь везли сукна, вино, металлы. Большим влиянием в Новгороде пользовалось объединение купцов-вощаников - "Ивановское сто", нажившее капитал на заморской торговле. Новгородцы посещали Византию, страны Востока, вели торговлю в отдаленных русских городах.

Киевские князья сажали в Новгороде посадников - старших сыновей. Наследник Мономаха Мстислав княжил в Новгороде с 12 лет. Отозвав сына в Киев, Мономах решил передать Новгород несовершеннолетнему внуку Всеволоду. Новгородские бояре и население энергично протестовали против нарушения традиций. Тогда Мономах вызвал в Киев новгородских бояр и одних заточил в тюрьму, а других привел к присяге и отпустил домой.

В XII в. в Новгороде возник обширный княжеский домен, включавший богатые крестьянские волости на юге Новгородской земли. После смерти Мстислава Великого в 1132 г. его сын Всеволод покинул Новгород и пытался занять Переяславль. Не достигнув успеха, князь двинулся на Север, но новгородцы позвали на помощь Псков и Ладогу и выгнали его. Новгородское вече действовало столь решительно, потому что не боялось возмездия со стороны Киева. Однако в Новгороде было много сторонников Всеволода, и под их давлением вече вернуло князя с дороги.

Всеволод Мстиславич втянул Новгород в войну с суздальским князем Юрием Долгоруким, но потерпел поражение в битве на Ждане-горе. После этого князь был фактически отстранен от дел. Он не смог оказать помощь Киеву в назревавшей войне с Черниговом. Власти Новгорода взяли на себя посредническую миссию, поручив посланнику Мирославу примирить киевского и черниговского князей. Миссия не достигла цели. В решающем сражении черниговские Ольговичи при помощи половцев наголову разгромили Мономаховичей. Вскоре же Новгород направил в Южную Русь "лучших мужей" с епископом во главе. На этот раз мирные усилия новгородцев увенчались успехом. Обнаружившаяся военная слабость Киева имела роковые последствия для Всеволода. В 1136 г. по решению веча Всеволод со всей семьей был арестован. Особую роль в заговоре против него сыграл епископ. Князя и всю его семью держали на епископском дворе два месяца, пока Новгород не завершил переговоры с Черниговом.

Бояре предъявили Всеволоду следующие обвинения: "1. Не блюдет смерд; 2. Чему хотел сести в Переяславли; 3-е ехал еси с полку переде всех..."

Князю не простили разорительной суздальской войны, из-за которой Новгороду пришлось дважды в течение года собирать ополчение и реквизировать лошадей у смердов. Новгородцы возложили на Всеволода также вину за поражение в войне: он первым побежал с поля боя ("с полку"). Война побудила князя вступить в союз с Черниговом. Переговоры, затеянные по инициативе Всеволода, завершились тем, что новгородцы выгнали Мономаховичей и пригласили на стол Ольговича из Чернигова.

С 1117 г. новгородцы стали "вольны в князьях" и в случае нарушения князем договоров имели возможность прогнать его вне зависимости от воли Киева (В. Л. Янин). Тем не менее Владимир Мономах имел возможность в 1118 г. навязать Новгороду внука, неугодного новгородским боярам и вечу. Практика заключения "ряда" (договора) с князем, заложившая фундамент развития республиканских порядков в Новгороде, сформировалась постепенно на протяжении длительного времени под влиянием таких процессов, как упадок великокняжеской власти в Киеве, нарастание княжеских усобиц, частая смена князей на новгородском престоле и в особенности ликвидация княжеского домена в пределах Новгородской земли.

С конца XII в. Новгород стал испытывать все большее давление со стороны крепнущего Владимиро-Суздальского княжества. Зависимость новгородцев от Суздаля объясняют обычно экономическими факторами, что не совсем верно. Новгород имел собственную житницу на плодородных землях к югу от Мсты и производил достаточно хлеба. При полном бездорожье транспортировка ржи из Суздаля превращала ее в очень дорогой товар. Хлебная торговля с суздальцами и всеми прочими соседями приобретала жизненно важное значение лишь в периоды катастрофических неурожаев. Полагают, что Андрей Боголюбский в 1169 г. добился полного послушания от новгородцев, прекратив подвоз хлеба в Новгород. Однако надо иметь в виду, что в названном году Новгородская земля была поражена неурожаем и голодом, равно губительным для обеих сторон. Суздальцы прекратили осаду Новгорода из-за недостатка продовольствия, а при отступлении многие воины умерли от голода.

Влияние Владимирской земли на Новгород имело как торговую, так и военно-политическую основу.

Всеволод Большое Гнездо с 1182 г. держал на новгородском столе подручного князя свояка Ярослава Владимировича. Новгородцы прислали во Владимир посадника Мирошку с просьбой забрать неугодного князя. Посол попал под арест. Дело едва не дошло до войны. Полки Всеволода вторглись в пределы Новгородской земли. При заключении мира новгородцы четко оговорили свое право свободно избирать князя из любой земли: "Новгород выложиша - вси князи в свободу: кде им любо, ту же собе князи поимают". Заявление послов нельзя рассматривать, как доказательство утверждения республиканских порядков в Новгороде. Речь шла скорее о претензиях новгородцев, чем о политической реальности. После заключения мира новгородцы призвали князя из Чернигова, но тому не удалось усидеть на престоле. В конце концов Новгород вновь принял непопулярного Ярослава из Суздальской земли. По случаю примирения посадник Мирошка и прочие пленные новгородцы были отпущены домой. По воле владимирского князя Ярослав пробыл на новгородском столе с перерывами 17 лет и лишь в 1199 г. был "сведен" Всеволодом из города. Его место занял трехлетний сын владимирского князя.

В конце жизни князь Всеволод властно вмешивался во внутренние дела Новгорода, по своему произволу без суда казнил новгородских бояр и пр. В 1209 г. черниговский князь Мстислав Удалой обратился к новгородцам со словами: "Пришел есмь к вам, слышав насилие от князь" (Всеволода). Всеволоду пришлось смириться с тем, что новгородцы изгнали его сына и посадили на стол князя Мстислава.

Начало XIII в. ознаменовалось кризисом старой системы управления, связанным с превращением княжества в республику. Власть в Новгороде все больше ускользала от князя и концентрировалась в руках выборных должностных лиц из среды могущественного новгородского общества. Развитие вечевых порядков сопровождалось потрясениями, справиться с которыми князья уже не могли. Проведя несколько лет в Новгороде, князь Мстислав, согласно новгородской версии, "поиде по своей воли" в Киев. Суздальский летописец утверждал, что новгородцы прогнали Мстислава, после чего пригласили князя из Суздальской земли. Не желая возобновления прежней зависимости от Владимира, Новгород призвал князя Ярослава из Переяславского княжества, младшего из трех братьев Всеволодовичей. Действия Ярослава усугубили ожесточение и раскол, царившие в Новгороде. Он начал с того, что собрал на княжом дворе вече и добился от него решения об аресте новгородского тысяцкого и разграблении его двора. Как видно, речь шла о сборе налогов и распределении собранных денег. Тысяцкий ведал налогами. Разгром сопровождался эксцессами. Двое новгородцев были убиты жителями Прусской улицы. Беспорядки заставили сплотиться противников суздальской партии, из-за чего Ярослав лишился возможности использовать вече в своих целях. Утратив опору в лице выборной администрации, Ярослав оставил в Новгороде своего наместника и дворян, а сам уехал в Торжок на суздальскую границу. Отъезд провел четкую границу между сторонниками и противниками князя. Отставленный от посадничества Твердислав и многие другие бояре выехали в Торжок, где были щедро одарены Ярославом. Посадник Юрий Иванович и другие бояре, ранее заступавшиеся за тысяцкого, пытались вести переговоры с князем в Торжке, но были взяты под арест. Из-за неурожая Новгородская земля переживала ужасный голод. Люди ели мох, сосновую и липовую кору. На улицах и дорогах не успевали подбирать тела умерших. Голодающие уповали на подвоз хлеба из Суздаля. Множество новгородских торговцев съехались в Торжок для закупки продовольствия. Но Ярослав приказал не пропускать в Новгород обозы с хлебом, а съехавшихся торговцев ограбить и взять под стражу. Утратив надежду договориться с Ярославом, новгородские бояре пригласили князя Мстислава. Вече, созванное князем, приняло решение о походе на Ярослава. Но даже это решение не позволило преодолеть раскол в новгородском обществе. Уже после присяги на имя Мстислава многие бояре и воины "клятвопреступники" бежали из Новгорода в Торжок. Фактически новгородское ополчение и бояре раскололись надвое, и каждая половина имела своего князя. За войной между князьями скрывалось столкновение боярских партий, боровшихся за власть. Вследствие этого битва на Липице в 1216 г. была не столько битвой суздальцев с новгородцами, сколько битвой между новгородцами. Отметив это, новгородский летописец восклицает: "Оле страшно чюдо и дивно, братье; поидоша сынове на отци, а отци на сыны, брат на брата". Даже во время столкновений на вече противники нередко выходили в броне и шеломах. На Липице все было иначе. Перед битвой новгородские воины постановили сражаться пешими и без доспехов: "съседавше с коне порты сметаша с себе, еще же и сапозе с ног сметав, и поскочиша босе, пешь". Как и на вече, новгородцы бились друг с другом, избегая крови. Конные княжеские дружины подкрепляли бойцов с тыла. Как только выяснилось превосходство одной стороны, вторая пустилась наутек. Новгородцы из войска Мстислава потеряли убитыми трех человек, со стороны суздальцев, по рассказам победителей было без числа "избиенных и повязаных". Под Владимиром Мстислав не позволил своим воинам штурмовать крепость, наступление на Переяславль прекратил, едва Ярослав освободил арестованных новгородских бояр и выслал из города всю новгородскую рать, "что было с Ярославом в полку".

Избрание посадников не зависело более от княжеской воли. По возвращении войска из похода вече избрало посадником Твердислава, немало скомпрометировавшего себя сотрудничеством с Ярославом. В 1218 г. Мстислав вторично покинул Новгород, и враждующие стороны с остервенением набросились друг на друга. Противники Твердислава "в бронях, в шеломах, аки на рать" учинили побоище в крепостных воротах. Убитых было больше, чем в сражении на Липице. Вновь прибывший из Южной Руси князь тщетно требовал низложения и ареста Твердислава. За посадником не числилось никакой вины, и вече отклонило домогательства князя. Двоевластие в Новгороде было путем к республиканским порядкам. В конце концов заболевший Твердислав был отставлен от должности, но новгородцы вскоре же "показали путь" князю, настоявшему на отставке выборного посадника.

Избавившись от южнорусских князей, Новгород отправил послов к Юрию во Владимир. В 1221 г. владимирский князь согласился отпустить сына на новгородский стол "по всей воли новгородчкой". Княжич не нашел опоры в новгородском вече и вскоре же был отослан к отцу. В конце концов в Новгород был приглашен князь, соглашавшийся на наибольшие уступки. Этим князем был Ярослав Всеволодович. Избежав побоища на Липице, Ярослав сохранил для себя возможность возвращения в Новгород. Некогда новгородские бояре требовали, чтобы призванный князь не покидал Новгородскую землю и княжил в Новгороде в согласии с Новгородцами "до своего живота". "Ряд" с князем Ярославом предусматривал, что тот будет княжить в своей отчине Переславле-Залесском, а в Новгород приезжать, когда того потребует военная обстановка. Роль князя все больше сводилась к роли военного предводителя, присутствие которого в городе диктовалось потребностями военного времени.

Традиционная зависимость Новгорода от Киева помешала утверждению на новгородском столе наследственной династии. Пользуясь княжескими усобицами, новгородские бояре и вече стали приглашать князей поочередно из соперничавших княжеских столиц и беспрепятственно изгонять их в случае угрозы независимости Новгорода.

История Руси XII в. заполнена столкновениями между князьями и боярами, принимавшими самый драматический характер. Но ни в одной земле, кроме Новгородской, конфликт не привел к таким изменениям в политическом строе, которые бы ограничили сильную княжескую власть. В Новгороде могущественное боярство одержало верх над князем, заложив тем самым основу для развития республиканских форм правления.

Особую роль в развитии новгородской государственности сыграли институт посадничества и церковь. При Мономаховичах Киев еще посылал в Новгород княжих посадников, которые действовали заодно с местными посадниками, избранными на вече из местных бояр. Со временем посадники сосредоточили в своих руках всю исполнительную власть. Посадников избирали из одних и тех же фамилий. Как установил В. Л. Янин, новгородские боярская аристократия сидела целыми кланами в богатых усадьбах на Софийской стороне Новгорода. Вече избирало посадников исключительно из числа бояр Неревского и Людина конца вместе с Прусской улицей. Перемены во взаимоотношениях с князьями, четко обозначившиеся в начале XIII в., привели к консолидации новгородского боярства. С 1219 г. во главе Новгорода впервые встал боярин из Славенского конца.

Порядки, сложившиеся в Новгороде, благоприятствовали быстрому росту там боярского вотчинного землевладения. Бояре приобретали "села", извлекая доходы из торговли и ростовщических операций. Рост могущества боярства стал главным фактором политического развития Северо-Запада Руси.

Огромное влияние на взаимоотношения новгородцев с княжеской властью имело то, что у Новгорода до XII в. не было внешних врагов, угрожающих его границам. Этим Новгород отличался от Киева, с трудом справлявшегося с кочевниками. Экспедиции на восток, в Поморье и на Урал, не требовали содержания значительных и постоянных военных сил.

В Киеве тысяцкие были помощниками князя и командовали городским ополчением. В Новгороде не князь, а вече избирало тысяцкого. Его функции сузились. Тысяцкий ведал исключительно сбором налогов с населения.

Вече играло в управлении Новгородом столь же важную роль, как и институт посадничества. В литературе не стихают споры о том, кто участвовал в вече. Согласно одной точке зрения вече было органом народовластия (И. Я. Фроянов). Другое мнение сводится к тому, что новгородское вече было собранием бояр, зажиточных землевладельцев из числа "житьих людей" и богатых торговцев (В. Л. Янин).

Примечательно, что символом вече был "вечевой колокол". Его удары оповещали все население города о созыве веча. Сам способ оповещения более подходил для народного собрания, чем для узкого по составу боярского ареопага. Как бы то ни было, вечевые порядки гарантировали участие в управлении Новгородом представителей всего населения города, его "концов" и улиц. По-видимому, вече не было органом повседневного управления. Редкие упоминания о вече в летописи разделены годами и десятилетиями. Вече брало на себя власть во всей ее полноте лишь в экстренных случаях: при низложении неугодного князя, вражеском нашествии и пр. Чрезвычайное положение в Новгороде обычно сопровождалось арестом князя или посадников, разграблением имущества лиц, поставленных вне закона. Элементы вечевого строя отчетливо обнаруживают особенности народной психологии. В Южной Руси бояре вешали князей. В Новгороде народ мог задержать князя, заточить его на владычном дворе. Но ни один из потомков Игоря Старого не был убит народом. Напротив, в расправе с собственными выборными должностными лицами вече проявляло жестокость, не знавшую границ. В 1141 г. посадник Якун Мирославич, поддерживающий низложенного князя, был избит "мало не до смерти", а потом выброшен с моста в Волхов. После расправы Новгород оставался без князя 9 месяцев. Полтора десятилетия спустя Якун был вновь избран посадником. В 1167 г. новгородцы убили посадника Захарью и боярина Неревина. Преемник Захарьи правил Новгородом без князя семь месяцев. Большой властью в Новгороде пользовалась семья боярина Мирошки, занимавшего должность посадника в течение 15 лет. Сын Мирошки Дмитр был избран посадником в 1206 г. По приказу князя Всеволода Дмитр ходил в новгородцами в поход на Рязань. В дни похода в Новгород явился посланец князя Всеволода из Владимира. По княжому слову брат посадника Дмитра вызвал на княжой двор влиятельного новгородского боярина Олексу Сбыславича и убил его "без вины". Убийство было воспринято боярством Новгорода как вопиющее беззаконие и навлекло вражду на голову Мирошкиничей. Прощаясь с новгородцами после похода, Всеволод "вда им волю свою и уставы старых князей, его же хотеху новгородцы и рече им: кто вы добр, того любите, злых казните". Полагают, что длительное правление Мирошкиничей привело к "фактическому возникновению семейной олигархии" и что князь своей речью провоцировал расправу с посадником Дмитром. (В. Л. Янин). В действительности члены этой семьи были выборными должностными лицами, и властью они пользовались, пока располагали поддержкой и доверием веча. Провоцировать расправу с Дмитром не было нужды, так как незадолго до этого он получил смертельную рану и вскоре же умер. Смерть призванного главы семьи Мирошкиничей поставила в порядок дня выборы нового посадника, и Всеволод заявил, что новгородцы вольны в своем выборе и в своих действиях. Монополия Мирошкиничей вызывала крайнее недовольство всех прочих боярских семей. По возращении ратников в Новгород там вспыхнуло восстание. Никаких классовых "антифеодальных" черт в восстании обнаружить не удается. Местный летописец живо рисует картину смены выборных властей в городе. Каждая претендовавшая на власть боярская группировка выставляла себя защитником интересов всего народа, а ответственность за приключившиеся беды возлагала на своих противников. Вече вменило в вину Дмитру то, что он приказал "собрать серебро на новгородцах, а по волости куны брати, по купцем виру дикую и повозы возити". Иначе говоря, главной причиной негодования веча были военные поборы, которые Дмитр ввел по случаю похода в Рязанскую землю. По решению веча владения Мирошкиничей были отданы на поток и разграбление. Их села были конфискованы, челядь продана. Грабеж Мирошкиничей обогатил многих лиц, и, чтобы спрятать концы в воду, они сожгли двор "разделиша по зубу, по 3 гривны по всему городу, на щит". Как видно власти Новгорода спешили успокоить прежде всего ратников, вернувшихся из трудного похода. Тело мертвого Дмитра Новгородцы хотели сбросить с моста в Волхов, но духовенство воспротивилось этому. Новым посадником стал глава самого влиятельного после Мирошкиничей боярского рода Михалковичей.

В 1219 г. противники Михалковичей предприняли попытку положить конец их затянувшемуся правлению. Торговая сторона и Неревский конец подняли восстание против посадника Твердислава Михалковича. На его защиту выступили бояре Людина конца и Прусской улицы. В результате побоища у городских ворот погибло много больше новгородцев, чем в битве на Липице. Недавно приглашенный в Новгород князь остался на Городище, выжидая исхода дела. Наконец он предпринял попытку открытого вмешательства в выборы, заявив: "Не могу быти с Твердиславом, отымаю посадничество у него". Князь не предъявил посаднику Твердиславу Михалковичу никаких обвинений, и вече отклонило его требование. По этому случаю Твердислав обратился к новгородцам с замечательной речью: "Тому есмь рад, яко вины моея нету; а вы, братье, в посадничестве и во князех вольне есть". Принцип, сформулированный Твердиславом гласил, что Новгород является источником любой власти - и княжеской, и посаднической в одинаковой мере Новгород дает власть и отнимает ее. В конце концов Твердиславу все же пришлось покинуть свой пост. Против него выступил воевода Семен Емин, вернувшийся из неудачного похода на восток и разбивший лагерь в поле у стен Новгорода. Свое поражение воевода объяснил предательством Твердислава, будто бы тайно сносившегося с суздальскими князьями, не пропустившими новгородское войско через свои владения. Обвинение было клеветой, и новый, только что приглашенный князь вместе с владыкой вернули посадничество Твердиславу. Однако год спустя новгородцы вновь разделились и построили полки для битвы. На этот раз князь с дружиной решительно поддержал бояр, добивавшихся отстранения от власти Твердислава. Посадник был болен, но его сторонники "урядившеся на 5 полков". Превосходство было явно на их стороне, и князь не осмелился прибегнуть к оружию. Однако Твердиславу все же пришлось уйти в монастырь.

Принцип выбора властей открывал поле для ожесточенной борьбы за власть между могущественными боярскими группировками. Князья по временам разжигали соперничество между ними. Но это был опасный путь, грозивший дезорганизовать управление Новгородской землей. Поэтому княжеская власть нередко брала на себя посреднические функции и мирила враждующие стороны.

В обычных условиях у бояр не было необходимости созывать вече и апеллировать к воле народа. Тот, кто оставался в меньшинстве, должен был подчиниться власти большинства. Равновесие сил на вече представляло наибольшую опасность, в особенности, когда в городе создавалась чрезвычайная ситуация и дело не терпело отлагательств.

Верхи новгородского общества - бояре и прочие землевладельцы ("житие люди") - владели значительными богатствами. Но подавляющую часть городского населения Новгорода составляли неимущие "меньшие" люди. Для внутренней жизни города характерна была социальная неустойчивость. Созыв веча нередко служил толчком к выступлению низов. Уличная толпа, плебс играли решающую роль в грабежах и погромах, жертвами которых оказывались бояре, потерпевшие поражение на вече.

В 1166 г. в Киеве разыгралась церковная смута, в результате которой Константинополь объявил о низложении митрополита Клима, выбранного из русских церковных иерархов. В отсутствие митрополита новгородцы избрали себе епископа на вече. Ранее на епископскую кафедру в Новгороде киевские власти назначали преимущественно киевских монахов. Первым выборным епископом Новгорода стал некий "свят муж" инок Аркадий из Богородицкого монастыря. Он был утвержден в Киеве митрополитом-греком с запозданием на два года. Понадобилось не менее столетия, прежде чем принцип избрания новгородского владыки на вече стал прочной традицией.

Домен, образовавшийся в Новгороде при Мономахе и Мстиславе, оставался в XII в. опорой княжеской власти в Новгороде. Однако частая смена князей создавала трудности в управлении доменом. Изгоняя князя, Новгород высылал из своих пределов его огнищан и бояр, вследствие чего домен надолго лишался управления. По-видимому, на время отсутствия князя сбор доходов с домена стали поручать церковным властям. Со временем новгородцы стали рассматривать казну Софийского дома, как государственную. В случае необходимости вече забирало казну "владычна копления" из Софийского дома и тратило ее на нужды государства. По-видимому, с переходом домена в распоряжение Софии была связана организация архиепископского полка. Его ядро, возможно, составили слуги, сидевшие в княжих волостях. Наличие князя с других землях и епархиях устраняло необходимость в особых вооруженных силах, подчиненных епископу.

Софийский дом хранил эталоны мер и весов. Любые поземельные сделки считались недействительными без санкции владыки. Международные договоры Новгорода скрепляли своими печатями посадник, тысяцкий и архиепископ. В отличие от других выборных должностей архиепископская должность была пожизненной, хотя случалось, что владыки уходили в монастырь или изгонялись по решению веча.

Упразднение наследственной передачи и ограничение княжеской власти в Новгороде имели важные последствия. Князья утратили возможность растащить Новгородскую землю на части, как это произошло в других княжествах. Сохранению единства земли способствовало и то, что у Новгорода не было многолюдных и богатых "пригородов", за исключением Пскова. К XIII в. Новгородская земля по своей территории далеко превосходила все другие княжества и земли Руси.

Центрами культуры Руси в XI-XII вв. были большие города, которые служили резиденцией князя и были одновременно средоточием ремесленного населения. Крещение положило начало развитию русской письменности. Первая русская библиотека на Руси возникла при Софийском соборе в Киеве. Русские образованные люди, преимущественно духовенство, придавали исключительное значение книжной культуре, отмечая, что "книги суть реки, напоящие вселенную мудростью". Люди древней Руси "строили" книги: на изготовление рукописных книг требовались большие средства. Пергамент для книг изготовляли из телячьей кожи. В повседневной переписке жители Северной Руси использовали кору березы - бересту. Раскопки в Новгороде обнаружили несколько сот берестяных грамот. Информации об исторических событиях и лицах в них почти нет. Поэтому их никогда не хранили в архивах.

Книжные богатства Руси включали в себя прежде всего богослужебные книги, а также переводы византийских хроник, некоторых философских и географических сочинений, привезенных греками. Знакомство с византийской письменностью оказало благотворное влияние на русскую письменность. Появились первые оригинальные русские сочинения, среди них "Слово о законе и благодати" митрополита Иллариона, "Повесть временных лет" монаха Нестора, "Слово о полку Игореве". Автор "Слова о полку Игореве" неизвестен, его единственный список (копия) погиб. Полагают, что "Слово" является подложным сочинением XVIII в. (А. А. Зимин). Однако эта концепция лишена серьезного основания. Сюжет "Слова" - поход новгород-северского князя Игоря Святославича в апреле 1185 г. в половецкие степи, закончившийся разгромом русской рати и пленением князя. Датировать "Слово" можно концом XII - началом XIII вв., во всяком случае до татарского нашествия. Редкое произведение может сравниться со "Словом" по своей художественной силе. Пафос эпической поэмы - призыв к единению русских князей во имя спасения Руси от иноземного нашествия. Непреходящее значение имеют летописные своды XI-XII вв., вместе с которыми родилась древняя русская литература. "Повесть временных лет" стала образцом для местного летописания в период раздробленности.

На Руси дома, церкви и крепостные сооружения строили из дерева. Среди первых каменных построек Руси самыми выдающимися были церкви и соборы, построенные византийскими мастерами в Киеве. Главным храмом Руси был грандиозный Софийский собор, увенчанный тринадцатью куполами. Внутри стены храма был украшены фресками. На одной из них изображены князь Ярослав с членами своей семьи. Храм подвергался многократным перестройкам, что неизбежно исказило его первоначальный облик. Софийский собор в Киеве стал усыпальницей киевских князей. В 1045-1050 гг. сын Ярослава Мудрого Владимир построил в Новгороде Софийский собор значительно отличавшийся от Софийского собора в Киеве. "Святая София" стала символом независимости Новгорода ввиду той особой роли, которую играл в жизни города местный архиепископ.

С наступлением раздробленности развитие зодчества пошло в разных княжествах и землях своим путем.

Владимирские князья придавали особое значение украшению своей столицы. При Андрее Боголюбском в 1158-1160 гг. был построен Успенский Богородицкий собор. Сам Бог, по словам летописца, привел князю "из всех земель мастеры". Владимирское зодчество объединило традицию, сложившуюся на Руси, с западноевропейской. Влияние романского стиля XII в. на владимирские храмы очевидно. Подлинным шедевром владимирского зодчества является храм Покрова на Нерли (1165) в окрестностях Боголюбова. Всеволод Большое Гнездо выстроил на своем дворе во Владимире Дмитровский собор (закончен в 1197 г.) Гармония архитектурных форм соединена в этом храме с богатым декоративном убранством. Снаружи стены Дмитровского собора покрыты резными изображениями зверей и растений.

В Новгороде возникла своя яркая школа архитектуры. Один из лучших ее образцов - церковь Спаса на Нередице (1198) в окрестностях Новгорода.

Р.Г.Скрынников. Монгольское нашествие.

В XII в. у Руси появился новый грозный противник - монгольские орды, вторгшиеся из глубин Азии в Европу. Монгольские племена, обитавшие в степях за Байкалом были объединены в начале XIII в. одним из племенных вождей Темучином. На курултае - съезде монгольской знати в 1206 г. он был провозглашен великим кааном (ханом) всех монголов и принял имя Чингисхан.

Кочевые племена монголов были малочисленные, но господство родовых порядков обеспечивало участие в войне поголовно всех мужчин. Войско делилось на десятки, сотни и тысячи и десятки тысяч ("тьма" русских летописей). Прочные традиции вместе с драконовскими мерами обеспечивали высокую боеспособность монгольского войска. В случае бегства воина казни подлежал весь десяток. Трусость десятка вела за собой избиение сотни, объединявшей ближайших родственников. С помощью насилия Чингисхан поддерживал в своем войске железную дисциплину. В течение короткого времени монголы завоевали Северный Китай и Среднюю Азию. Во время похода Чингисхана на реку Инд его полководцы Джебе и Субедей отделились от главной армии и через Закавказье вторглись в Европу, где на пути у них оказались половцы.

Прошло более полутора веков с тех пор, как половцы завоевали причерноморские степи и стали ближайшими соседями Руси. Натиск половецких орд на Южную Русь был остановлен уже в XII в. С наступлением раздробленности князья чаще всего сами приводили на Русь половецких ханов и с их помощью побивали друг друга. Мирные торговые отношения с половцами имели исключительное значение для русских княжеств. Возобновился приток славянского населения на Дон и Нижнее Поднестровье. Династические браки и проникновение христианства в половецкие "вежи" сближали русскую и половецкую знать. Один из старших половецких ханов, Кончакович, получил при крещении имя Георгий и породнился с владимирской великокняжеской семьей, выдав дочь за князя Ярослава Всеволодовича из Переяславля. (Вторым браком Ярослав был женат на дочери Мстислава Удалого). Георгий Кончакович и другой крещеный хан, Данила Кобякович, кочевавшие между Днепром и Волгой, погибли в первом столкновении с монголами. Их орды отхлынули на запад и соединились с половецкой ордой хана Котяна, кочевавшего между Днепром и Днестром. Хан Котян обратился за помощью к князю Мстиславу Удалому и другим русским князьям. Те оценили опасность и на "съезде" в Киеве постановили выступить на защиту половцев. В совете участвовали князья Мстислав Романович Киевский, Мстислав Святославич Черниговский, Мстислав Мстиславович Галицкий, Даниил Романович Волынский и др. Старшие суздальские князья Юрий и Ярослав уклонились от выступления против монголов, но отправили в Киев ростовских князей с полками. Однако ростовская рать прибыла в Поднепровье слишком поздно.

Перед походом "великий князь" половецкий Басты крестился в православную веру. Этот акт должен был скрепить союз Руси с ордой. В каких отношениях стояли между собой старшие половецкие ханы Басты и Котян, сказать трудно. Весной 1223 г. на Днепре у переправы собралась одна из самых многочисленных армий, когда-либо действовавших в Восточной Европе. В ее составе были полки из Галицко-Волынского, Черниговского и Киевского княжеств, смоленские дружины, "вся земля Половецкая". Одна лишь орда Котяна насчитывала до 40 000 всадников. В киевском войске числилось 10 000 воинов. Представление, будто монголы обязаны были победами своему подавляющему превосходству в силе, лишено оснований. Основные силы монгольской армии оставались в Азии с Чингисханом. Вспомогательное войско Джебе и Субэдэя далеко уступало по численности русско-половецкой рати. К тому же оно было основательно потрепано во время длительного похода. Монголы пытались расколоть союзную армию, противостоявшую им. Они предложили русским князьям вместе обрушиться на половцев и завладеть их стадами и имуществом. Не вступая в переговоры, русские перебили послов. Монголам удалось привлечь на свою сторону лишь "бродников", православное население Дона, смертельно враждовавшее с половцами.

Слабость союзной армии заключалась в отсутствии единого командования. Ни один из старших князей не желал подчиняться другому. Подлинным вождем похода был Мстислав Удалой. Но он мог распоряжаться лишь галицкими и волынскими полками.

Когда сторожевой отряд монголов показался на левом берегу Днепра, Мстислав Удалой переправился за реку и разбил неприятеля. Предводитель отряда попал в плен и был казнен. Вслед за галицким князем все войско перешло на левый берег Днепра. После перехода, длившегося 8 или 9 дней, союзники вышли к реке Калке (Калмиус) в Приазовье, где и встретились с монголами.

Мстислав Удалой действовал на Калке так же отважно, как и на Днепре. Он переправился за Калку и начал сражение, но при этом не предупредил о своем решении ни киевского, ни черниговского князей: "не поведа има зависти ради: бе бо котора (вражда.- Р.С.) велика межю има". Свидетельство летописца поразительно, но не верить ему нет оснований. Численное превосходство союзников было столь велико, что Мстислав решил одолеть монголов собственными силами, не деля честь победы с другими князьями. По его приказу в бой двинулись князья Даниил Волынский, Олег Курский, Мстислав Немой. Атаку поддержал сторожевой полк половцев с воеводой Яруном во главе. Новгородский летописец, благоволивший к Удалому, возложил вину на половцев. Они будто бы первыми побежали с поля боя и, "потопташа" русские станы, помешав князьям "исполчитися". Действительной причиной поражения было то, что в битве участвовали лишь передовые силы армии союзников. В начале сражения русские потеснили монголов, но затем попали под удар главных сил противника и обратились в бегство. Князья и воеводы, возглавившие атаку, почти все остались живы, тогда как наибольшие потери понесли полки, оставшиеся на Калке и бежавшие после неожиданного удара монголов. При отступлении легкая половецкая конница далеко обогнала отходившие русские полки. В пути половцы грабили и побивали русских ратников, побросавших оружие.

Джебе и Субэдэй получили возможность разбить противника по частям. Мстислав Киевский так и не вывел свое войско из укрепленного лагеря, который он успел построить на правом берегу Калки: "...бе бо место то каменисто, и ту угоши город (укрепление. - Р. С.) около себе в полех". Джебе ии Субэдэй преследовали бегущих, отрядив против русского лагеря небольшие силы. Осажденное войско превосходило отряды, осаждавшие лагерь. Тем не менее, киевский князь после трехдневного сопротивления сдался. Воевода "бродников" Плоскыня от имени монголов обещал отпустить киевских князей живыми. Но как только русские покинули лагерь, их тут же перебили. Трое пленных князей были уложены на землю и придавлены досками. На живом помосте монгольские воеводы отпраздновали свою победу. Пленники были задавлены насмерть.

Монголы исчезли так же внезапно, как и появились. Субэдэй увел войско на восток, чтобы соединиться с Чингисханом. Финал похода Субэдэя в Европу подтверждает вывод о малочисленности его армии. Булгарское царство на Волге располагало небольшими воинскими силами. Тем не менее булгары устроили засаду и разгромили войско Субэдэя на волжских переправах.

Монгольская империя, созданная Чингисханом, включала Северный Китай, Среднюю Азию и Закавказье. После смерти Чингисхана (1227) трон занял его сын Угэдэй. Западный улус наследовал Бату, сын старшего сына Чингисхана Джучи. Владения Бату простирались до Волги. Собственных сил у Бату было явно недостаточно, чтобы осуществить завоевание Дешты-Кыпчака и закрепиться в Европе. В 1235 г. кочевая знать, собравшись на курултай, приняла решение об общемонгольском походе на Запад. Возглавив наступление, Субэдэй захватил и разграбил Булгарское царство. От булгар монголы получили сведения о военных силах Руси. Булгарское царство подвергалось постоянным нападениям суздальских полков. В глазах булгар Северо-Восточная Русь обладала огромных военным могуществом. Южная Русь понесла невосполнимые потери на Калке и не оправилась от поражения. Эти обстоятельства и определили военные планы татаро-монголов. Наименование "татары" носило одно из крупных монгольских племен, входивших в орду Бату. Они развернули широкое наступление против половцев в Поволжье и на Северном Кавказе. Опасность повторного объединения половцев и русских была устранена. После этого монголы нанесли удар по Северо-Восточной Руси, сильнейшему из своих противников. Осенью 1237 г. монгольские "царевичи сообща устроили курулай и, по общему соглашению пошли войной на русских". Армия монголов имела простейшую структуру. По этой причине их воеводы, в отличие от других кочевников, знали, какими силами располагают. Рашид-ад-Дин приводит сведения о том, что собственно монгольская земля насчитывала 129 тысяч воинов. В западном походе участвовала лишь часть этих сил. Прочие действовали в Китае и Персии. Кроме тяжеловооруженной монгольской конницы, составлявшей ядро армии, в боевых действиях участвовали отряды, принудительно набранные в покоренных странах. Их посылали вперед, и они несли наибольшие потери. Определить их численность невозможно. Совершенно очевидно, что в новом вторжении в Европу участвовали значительно более крупные силы, чем были у Джебе и Субэдэя в 1223 г. Тем не менее сведения об участии в западном походе 300-тысячной армии следует признать фантастическими.

После катастрофы на Калке русские князья и не помышляли о крупном наступлении, которое позволило бы спасти Русь от опустошительного набега азиатской орды. На Руси мало кто мог оценить размеры опасности, нависшей над страной. Кочевники в глазах русских, были "негородоимцы". Между тем монголы двинулись в Европу, располагая большим числом стенобитных машин ("пороков") и других орудий, пользоваться которыми их научили китайцы. Южнорусские князья объединили свои силы накануне битвы при Калке, но не смогли использовать многочисленные преимущества, которыми располагали. Княжества Северо-Восточной Руси, погруженные в усобицы не могли договориться о совместной обороне даже перед лицом смертельной опасности.

В конце 1237 г. Бату направил послов - некую "чародейку" и двух мужей - в Рязань. Послы передали требование Бату о покорности и уплате десятины "во всем" - доходах, людях, конях. Такой данью монголы облагали завоеванные народы. Рязанцы с полным основанием заключили, что послы направлены на Русь не для переговоров, а на разведку. Они задержали татар в Воронеже, "не пустячи к городам" С границы послы были препровождены во Владимир. На Юге объединение сил было достигнуто благодаря энергии и авторитету Мстислава Удалого. На Северо-Востоке аналогичную роль мог сыграть Ярослав. Его деятельность выходила далеко за пределы Северо-Восточной Руси. За несколько лет до татарского нашествия он нанес поражение ливонским рыцарям под Юрьевом и литовцам вблизи Старой Руссы. Ярослав неоднократно княжил в Новгороде, а с 1218 г. держал на новгородском престоле своих старших сыновей. В 1229 г. Ярослав вступил в тайный союз с князьями Ростовскими, рассчитывая согнать брата Юрия с владимирского стола. Однако Юрию удалось расстроить их планы. Ярослав был единственным из северных князей, вступившим в борьбу за киевский "золотой стол". В 1236 г. он с помощью переяславских полков и новгородской рати на время захватил Киев и "седе на столе в Киеве князь великой". Факты не оставляют сомнения в том, что накануне Батыева нашествия Ярослав был одним из самых могущественных князей России. В надвигающейся войне позиция переяславского князя могла оказать решающее влияние на развитие событий.

Княжеские столицы неоднократно реагировали на обращение Бату. Рязанцы отвергли его ультиматум и заявили послам: "Аще нас не будет всех, то все то ваше будет". Рязанские князья заняли решительную позицию. Но они не обладали достаточным авторитетом, чтобы создать и возглавить антимонгольский союз. Объединить силы Северо-Восточной Руси могли лишь старшие суздальские князья Юрий и Ярослав. Однако последующие события показали, что между братьями не было единодушия. Ярослав, обладавший наибольшими военными силами, не оказал помощи ни рязанцам, ни владимирцам и постарался уклониться от участия в безнадежной войне. Видимо, уже тогда в Переяславле зародились основные принципы взаимоотношений с монгольской империей, ставшие традиционными для Северо-Восточной Руси в последующее время.

Кочевники редко тревожили Владимиро-Суздальскую землю, прикрытую с юга густыми и непроходимыми лесами, и суздальские князья рассчитывали, что им удастся избежать большой войны с монголами. Это обстоятельство не могло не повлиять на решение Юрия Владимирского. Рязанские князья обратились за помощью во Владимир и в Чернигов, но помощь явно запаздывала.

Рязань была брошена на произвол судьбы, вследствие чего среди рязанских князей начался разброд. Старший из них, князь Юрий Рязанский, решил положиться на крепостные укрепления и оборонять столицу. Младшие князья покинули свои города и отступили к суздальской границе, надеясь, что в последний момент владимирский князь пришлет свои полки.

16 декабря 1237 г. все монгольские царевичи, участвовавшие в походе, сообща осадили Рязань. Потеряв надежду на помощь извне, князь Юрий после пяти дней осады сдался на милость победителей. По сообщению южнорусского летописца, татаро-монголы "изведше (из крепости. - Р. С.) на льсти князя Юрия". Князь поддался "лести", т.е. обману. Защитники крепости и население заплатили за это собственной жизнью. Татары учинили в Рязани кровавую резню. Князя Юрия отвезли к стенам Пронска, где укрылась его семья. Выманив из города жену Юрия, они без боя заняли Пронск, а затем убили князя и его семью. Под Пронском Бату также избежал потерь.

От Рязани монголы двинулись по льду Оки к Коломне. Подобно рязанскому князю, Юрий Владимирский не решился лично возглавить выступление против татар. Он ограничился тем, что направил в рязанский "пригород" Коломну на соединение с рязанским князем Романом Ингваревичем старшего сына Всеволода вместе с воеводой боярином Глебом Еремеевичем. Переяславские полки князя Ярослава в походе не участвовали.

В начале 1238 г. владимирско-рязанская рать преградила путь монголам под Коломной. По словам новгородского летописца, русские "бишася крепко", но устоять не смогли. Князь Роман и воевода Еремей были убиты, их войско почти целиком истреблено. Восточные источники сообщают, что на "Ике" (на Оке) получил смертельную рану и умер царевич Кулькан. Видимо, он погиб под Коломной. То был единственный царевич, погибший во время западного похода. Этот факт дал основание предположить, что сражение под Коломной было одним из крупнейших за все время Батыева нашествия.

Монголы действовали в непривычных для них условиях - в занесенных снегом лесах. Их войско медленно продвигалось вглубь Руси по льду замерзших рек. Конница утратила подвижность, что грозило монголам бедой. Каждый воин имел трех лошадей. Стотысячный табун лошадей, собранный в одном месте, невозможно было прокормить при отсутствии подножного корма. Татарам пришлось поневоле рассредоточить свои силы. Шансы на успех сопротивления возросли. Но Русь была охвачена паникой.

Владимирские полки значительно поредели после коломенской битвы, и великий князь Юрий Всеволодович не решился оборонять столицу. Разделив оставшиеся силы, он с частью войска отступил на север, а свою жену и сына Всеволода оставил с воеводой боярином Петром Ослядуковичем во Владимире. По понятиям современников Владимир, располагавший тремя поясами укреплений, был неприступной крепостью. Внешний пояс обороны проходил по Новому и Мономахову (Печерному) городу. Он состоял из вала и деревянных стен. На вершине холма стоял каменный детинец. Вход в Новый город охраняли Золотые ворота с надвратной каменной башней.

Татары приступили к осаде Владимира 3 февраля 1238 г. Рассчитывая выманить русских из крепости, монголы подвели к Золотым воротам младшего сына Юрия, попавшего к ним в плен. Ввиду малочисленности гарнизона воевода отклонил предложение о вылазке. 6 февраля монголы "почаша наряжати лесы и порокы сттавиша до вечера". На другой день "до обеда" они ворвались в Новый город и подожгли его. Мужество защитников Владимира засвидетельствовано монгольскими источниками. "Осадив город Юрия Великого, - написал автор монгольской хроники, - взяли 8 дней. Они ожесточенно дрались, и Менгу-Каан лично совершил богатырские подвиги, пока не разбил их". Князь Всеволод имел возможность защищаться в каменном детинце. Но он видел невозможность в одиночку противостоять монголам и, подобно другим князьям, старался возможно скорее выйти из войны. Семья Всеволода заперлась в каменном Успенском соборе, в то время как сам князь попытался войти в соглашение с татарами. По сообщению южнорусской летописи, Всеволод вышел из города с малой дружиной, неся с собой "дары многии". Дары не смягчили Менгу-Каана. Его воины ворвались в детинец и подожгли Успенский собор. Находившиеся там люди погибли в огне. Уцелевшие были ограблены и уведены в плен. Князя Всеволода доставили к Бату, который приказал "зарезать его пред собою".

Князь Юрий бежал на север, отправив гонцов в разные концы Суздальщины за помощью. Брат Святослав и трое племянников из Ростова привели свои дружины. Лишь Ярослав не внял призыву брата.

Владимирский князь надежно укрылся от татар, разбив лагерь в лесистой местности на реке Сить к северу от Волги. О численности собранного им войска можно судить по тому, что сторожевой полк князя насчитывал 3000 воинов. Однако боевой дух армии был подорван предыдущими поражениями и известием о падении столицы.

Бату послал в погоню за Юрием воеводу Бурундая. 4 марта1238 г. монголы обрушились на русский лагерь. По словам южнорусского летописца, Юрий "изъехан бысть" к татарами, "не имеющу сторожей". Согласно новгородской летописи, владимирский князь успел снарядить воеводу Дорожа с сторожевым полком, но сделал это слишком поздно, когда ничего нельзя было поправить. Воевода выступил из лагеря, но тут же "прибежал" назад с вестью, что ставка окружена: "а уже, княже, обишли нас около". Владимиро-Ростовская летопись описала битву с помощью трафаретной фразы: "сступишеся обои и бысть сеча зла". Однако южнорусские и новгородские летописи подчеркивают, что Юрий не оказал татарам сопротивления: "нача князь полк ставити около себе и се внезапу татарове приспеша, князь же не успев ничтоже побеже". Монгольские источники подтверждают, что сражения на реке Сить фактически не было. "Князь той страны Георгий старший убежал и скрылся в лесу, его также взяли и убили". Новгородский летописец не решился записать слухи о смерти Юрия: "Бог же весть, како скончался; много бо глаголют о нем инии". В плен к Бурундаю попал ростовский князь Василек. Татары стали "нудить" его "быти в их воли и воевать с ними". Василек ответил отказом и был убит. Летописи рисуют картину поголовного истребления пленных в захваченных городах. В действительности монголы щадили тех, кто соглашался служить под их знаменами и формировали из них вспомогательные отряды. Так с помощью террора они пополняли свое войско. Так, если бы Василек согласился стать "союзником" хана, ему бы пришлось обратить оружие против Руси.

По летописи монголы вели пленного Василська "до Шеронского леса". Можно установить, что Шеронский лес находился под Переяславлем. Видимо, ставка Бату находилась под Переяславлем до середины марта.

В течение февраля монголы разгромили 14 суздальских городов, множество слобод и погостов. Их передовые отряды заняли Тверь и вступили в пределы Новгородской земли. 20 февраля они приступили к осаде Торжка. Оборону города возглавил воевода Иванко и бояре. В течение двух недель татары пытались разрушить стены города с помощью осадных машин. Жители города отчаянно защищались, уповая на помощь Новгорода. Когда же надежда на помощь исчезла, они впали в "недоумение и страх". Город был взят. Население вырезано поголовно.

Захватив 5 марта Торжок, татары двинулись Селигерским путем к Новгороду, "все люди секуще аки трава". Их разъезды появились в 100 верстах от Новгорода.

Переяславль был последним городом, который монгольские царевичи взяли "сообща". Под Переяславлем монголы собрали совет и идти "решили туменами (в тумене числилось 10 000 воинов. - Р. С.), облавой и всякий город, области и крепость, которые им встретятся, брать и разорять".

Монголы всегда трезво оценивали свои силы, что и предопределяло их победы. Переход к облаве был признаком того, что военная кампания близилась к концу. Разгромив рязанские и владимирские полки, Бату и его братья решили вернуться в степи, отказавшись от похода на Новгород, Смоленск и города Южной Руси.

Облава была излюбленной тактикой степных охотников. Монголы с успехом применяли ее в разгромленных государствах. Но облава была непригодна для того, чтобы покорить русские княжества, сохранившие вооруженные силы. Татарам невозможно было держать все войско и конские табуны в одном месте. Рассредоточение сил облегчило заготовку провианта и кормов для лошадей. Татары прошли по всей Северо-Восточной Руси. "Несть места, - записал летописец, - ни веси, ни сел тацех редко, идежа не воеваша на Суждальской земли". Двигаясь с западным крылом облавы, Бату вошел в пределы Черниговского княжества и попытался с ходу захватить небольшую крепость Козельск. Город был столицей малолетнего князя Василия и не имел значительного гарнизона. Население города могло рассчитывать лишь на свои силы. Жители знали, что татары убивают всех пленных, и предпочли смерть в сражении гибели в плену. Русские и монгольские источники одинаково определяют длительность осады - от семи до восьми недель. По словам Джелал-ад-Дина, Бату осаждал Козельск два месяца и не мог овладеть крепостью. Потом прибыл сын великого хана Кадан и царевич Бури и взяли город в три дня. Южнорусский летописец подробно описывает последние дни осады. Татары до основания разрушили стены крепости и пытались ворваться внутрь, "козляне же ножи резахуся с ними". Неожиданно для врагов защитники города открыли ворота, ворвались в татарский лагерь и "исскоша пращи их". Жители Козельска сопротивлялись, пока не были перебиты до последнего человека. Баты потерял за время осады 4 тысячи воинов. Месячная задержка под Козельском показала, что в конце похода орда стала быстро терять боеспособность.

Бату не мог завоевать Русь в течение одной кампании. Его войско понесло большие потери. Наступила весна, и монголы лишились возможности использовать замерзшие реки для перевозки осадных машин. Их кибитки и конские табуны с трудом двигались по узким лесным дорогам. Направляя главные силы Монгольской империи на запад, великий хан и его знать определили половецкую степь Дешт-ы-Кыпчак как главную цель завоевательного похода на запад. "Великая степь" с ее необозримыми пастбищами манила монгольских кочевников много лет.

Бату потратил три месяца на разгром Северо-Восточной Руси и два месяца стоял под Козельском. Ему надо было дождаться возвращения из облавы всех монгольских отрядов. Половцы не сложили оружия, и монголы должны были собрать армию в один кулак перед тем, как возобновить завоевание Дешт-ы-Кыпчака и Северного Кавказа.

В течение двух лет монгольские армии громили половцев в Причерноморье. Бату удалось захватить Крым, черкесские земли, Северный Кавказ. Война была кровопролитной и затяжной. Тесть Мстислава Удалого хан Котян откочевал за Дунай и укрылся в Венгрии. Степи Дешт-ы-Кыпчак были усеяны человеческими костями.

Монголы достигли цели. Половцы не могли рассчитывать на помощь Руси, обескровленной разгромом владимирского княжества. Бату не помышлял о новом общем походе в Северную Русь. Однако царевичи, кочевавшие близ русских границ, по временам напоминали о себе набегами.

В 1239 г. монголы разгромили Мордовскую землю, сожгли Муром и Гороховец, после чего ушли в степи. В панике население Суздальской земли покидало свои дома и бежало в разные стороны. Нападение на Южную Русь носило более систематический характер. Татары нанесли удар по главным оборонительным пунктам Руси. В начале 1239 г. они захватили Переяславль, несколько месяцев спустя - обрушились на Чернигов. На помощь осажденному городу поспешил князь Мстислав Глебович из Турова. Он храбро атаковал монголов, но был ими разбит. После захвата Чернигова войско Менгу-хана вышло на Днепр. Разбив ставку против Киева, хан, "видив град, удивился красоте его и величеству его". Князь Михаил Черниговский, занимавший киевский стол, не оказал никакой помощи гибнущему Чернигову, а когда в Киев явились послы от Менгу-хана, бежал в Венгрию.

Менгу-хан остановил войско на Днепре, следуя приказам из Каракорума. Весной 1240 г. монголы направили значительные силы из Приднепровья на Северный Кавказ. С наступлением осени Гуюк-хан и Менгу-хан были вовсе отозваны с войском из Дешт-ы-Кыпчак в Монголию. Поход на запад стал утрачивать характер общемонгольского дела. При Бату оставались трое царевичей из Монголии, но он должен был все больше ориентироваться на силы собственного улуса.

Усобицы князей сделали Южную Русь легкой добычей для монголов. После бегства Михаила Черниговского киевский стол занял один из смоленских князей, но его тотчас изгнал Даниил Галицкий. Даниил не собирался оборонять Киев, но поручил город тысяцкому боярину Дмитру.

В конце 1240 г. Бату и Кадан, сын монгольского императора, осадили Киев. В городе, замечает летописец, невозможно было что-нибудь слышать от "гласа скрипения телег его, множества ревения вельблюд его, и рьжания от гласа стад конь его". Татары поставили "пороки" против Лядских ворот и начали метать камни днем и ночью. Проломив стену, они бросились на приступ. Из-за наступления темноты штурм был приостановлен. Киевляне не утратили мужества и к утру построили укрепления на холме подле Десятинной церкви. Горожане укрылись в храме, заполнили церковные хоры. Ветхие стены Десятинной церкви не выдержали тяжести и рухнули. На утро бой на улице возобновился. В декабре 1240 г. Киев пал. Возглавлявший оборону боярин Дмитр был ранен и попал в плен. Бату пощадил ему жизнь "мужества ради его".

Взяв Киев, Бату открыл себе путь на Смоленск и Новгород. Но он отказался от планов походов на север. Следствием было то, что около половины территории Руси избежало ужасов татарского нашествия.

Господство монголов над Дешт-ы-Кыпчак было непрочным. Половцы могли в любой момент поднять оружие против своих поработителей. По этой причине Бату пришлось оставить в половецких степях брата Шингкура со значительными силами.

Из Киева монголы повернули на запад в Галицко-волынскую землю. Военные действия на юге отличались от действий в Северо-Восточной Руси. Местные князья ни разу не вышли в поле, чтобы дать бой завоевателям. Большинство из них не участвовало в обороне своих городов, а искали спасения бегством. Это позволило монголам применить тактику облавы в самом начале похода. Как повествует Рашид-ад-Дин, царевичи в девять дней взяли большой город (Киев), а "затем туменами обходили все города Владимирские". На юге не было лесов и снегов, которые могли бы задержать стремительное движение монгольской "облавы". Натолкнувшись на сопротивление, отряды Бату не стали осаждать городки Кременец, Данилов и Холм, а прошли мимо них на запад. Князь Даниил тщетно просил о помощи венгерского короля. Когда он вернулся на Русь, то был остановлен в пути толпами беженцев.

Царевич Байдар с правым крылом монгольской облавы (3 тумена) устремился к Владимиру-Волынскому, а оттуда в Польшу. На левом фланге Бату и Субэдэй прошли к Галичу, а затем в Венгрию. Галич пал после трехдневной осады. 9 апреля 1241 г. в битве при Лигнице монголы разбили польско-немецкое войско Генриха II Благочестивого. Три дня спустя Субэдэй нанес поражение многотысячной армии венгерского короля Белы IV в сражении на реке Сайо.

Натолкнувшись на сопротивление в Польше и Чехии, войско Байдара ушло в Венгрию на соединение с главной армией. Монгольские отряды овладели Пештом и Эстергомом, опустошили Восточную Чехию и Хорватию и в январе 1242 г. вышли на берег Адриатического моря. Страны Западной Европы до Франции и Испании были охвачены паникой. Англия стала задерживать в своих гаванях корабли, предназначенные для торговли с континентом.

Византия избежала нашествия монголов, так как крестоносцы захватили Константинополь и вытеснили византийцев из Европы в Малую Азию. Никея, в которой нашел прибежище византийский император, вела тяжелую борьбу с турками в Азии. Монголы видели в византийцах союзников.

В 1241-1242 гг. войска Бату захватили обширную территорию в Южной Европе, но удержать ее они не могли. Два обстоятельства побудили хана и его знать поспешить с окончанием западного похода. В начале 1242 г. половцы, собрав крупные силы, напали на монгольское войско, охранявшее Дешт-ы-Кыпчак. Вслед за тем в ставке Бату стало известно, что в Каракоруме умер великий хан Угэдэй. По возвращении вДешт-ы-Кыпчак Бату в 1242 г. основал свою столицу Сарай на Нижней Волге. Монголы создали одну из крупнейших в мировой истории военных империй. По численности населения, материальным ресурсам и уровню цивилизации покоренные народы Азии и Восточной Европы далеко превосходили монгольскую орду. Но они переживали период раздробленности и были погружены в междоусобицы. Мощь империи опиралась на террор и насилие. Принудительные наборы в армию, сопровождавшиеся массовыми казнями, позволяли монголам пополнять свои войска. При взятии городов и в сражениях они посылали вперед "союзников", обреченных на истребление. Накануне войны с Русью монголы покорили земли мокши и буртасов в Поволжье и отправили местное мужское население в поход на запад. По словам Рубрука, государь (предводитель) этого народа и большая часть его людей были убиты в Германии: татары вели их с собой до вторжения в Германию. Ко времени вступления Бату на территорию Венгрии в его армии сражалось огромное число русских и половцев. "Хотя воины хана и называются татарами, - отметили современники, - в войске их много кумаров (половцев) и псевдохристиан" (православных). В войне с Германией Бату использовал венгерские отряды. При осаде одного из германских городов венгры первыми двинулись на приступ, и когда все они были перебиты, их сменили русские исмаильтяне и куманы.

Монголы пытались вести войну на Западе тем же способом, что и на Востоке. Но чем дальше продвигались они к "дальнему морю", тем больше каменных замков и крепостей вставало у них на пути. Какими бы многочисленным ни были отряды из завоеванных земель, исход сражений решала монгольская конница. В сражениях под Коломной, у Лигницы и на Сайо она понесла тяжелые потери. Монгольские воины имели неплохое оружие, но их доспехи уступали рыцарскому вооружению.

Бату повернул на восток, потому что его войска были ослаблены и нуждались в отдыхе. Не менее важное значение имело другое обстоятельство. Дешт-ы-Кыпчак был главной целью похода монголов на запад.

Батыево нашествие нанесло огромный ущерб кочевым и оседлым народам восточной Европы. Вторжения татар в половецкие земли, в Венгрию и Польшу были ничуть не менее опустошительными, чем их набег на Русь. Влияние монгольского погрома на исторические судьбы русского народа не следует преувеличивать. Почти половина территории Руси, включая Новгородскую землю, Полоцкое, Турово-Пинское и отчасти Смоленское княжества, избежала татарщины. Поход Батыя многими чертами напоминал позднейшие татарские набеги. Монголы прошли Суздальскую землю за три месяца. Некоторые небольшие города и сельские поселения были сметены с лица земли. Подавляющая часть суздальского населения обитала в крохотных деревнях, затерявшихся среди лесов, болот. Зимние облавы монголов не затронули и не могли затронуть основную массу сельского населения. Деревне татары причинили ущерб, сопоставимый с ущербом от внутренних войн и усобиц, продолжавшихся десятилетиями.

В городах жила незначительная часть населения Руси. Но города были центрами ремесла и культуры. Разрушение городов было самым тяжелым из последствий нашествия.
Война изменила лицо старого боярства. Княжеские дружины понесли катастрофические потери. Знать варяжского происхождения исчезла почти целиком.

Князья, пытавшиеся защитить Русь, по большей части сложили голову. Владимирский князь Юрий погиб вместе со всеми своими сыновьями. Его брат Ярослав с шестью сыновьями пережили нашествие. Погиб один малолетний сын Ярослава, сидевший в Твери. Князь не участвовал в обороне Русской земли и не стал защищать свою столицу. Едва войска Бату покинули землю, Ярослав тотчас занял великокняжеский стол во Владимире. Вслед за тем он напал на Киевское княжество.

Прибалтика находилась под сильным влиянием древнерусского государства. Русские князья основали город Юрьев на землях эстов, обложили данью литовцев и финнов. В XIII в. у них появился опасный противник - рыцарский немецкий орден. Папа римский в 1198 г. объявил о крестовом походе в земли язычников-ливов. Вскоре же немецкие крестоносцы основали в устье Западной Двины крепость Ригу. Орден меченосцев покорил ливов и эстов. Тевтонский орден - литовское племя пруссов в устье Вислы. После ряда поражений оба ордена объединились. Меченосцы захватили Юрьев (Дерпт) и подчинили земли чуди, подвластные Новгороду.

Одновременно Швеция расширила свое влияние в финских землях, поблизости от русских пределов. Еще в XII в. шведы выстроили замок Або на территории племени суми и предприняли поход на Ладогу.

Разгром Руси татаро-монголами привел к тому, что натиск немецких и шведских крестоносцев на новгородские и псковские владения усилился.

Летом 1240 г. шведские суда вошли в устье Невы. По свидетельству современников шведы пришли "в силе великой", имея в войске "мурман" и финские племена "суми и емь". Новгородцы подозревали, что шведы намерены воспользоваться погромом Руси, напасть на Ладогу и захватить всю их землю. Завоевательные цели шведов не подлежат сомнению. Но их вторжение носило ограниченный характер. В войске у шведов находился епископ, что было характерно для крестового похода. Очевидно, шведы намерены были захватить побережье Финского залива и крестить живущих там язычников.

Старейшина ижорян Пелгусий послал гонца в Новгород с вестью о появлении кораблей. Поскольку шведы надолго задержались в лагере на реке Ижоре поблизости от устья Невы, князь Александр Ярославич, находившийся в Новгороде, успел собрать войско и через Ладогу двинуться на Неву. В войске князя кроме конной дружины были также пешие отряды новгородцев и ладожан, что замедляло его передвижение.

15 июля 1240 г. князь Александр обрушился на шведский лагерь. Шведы не выдержали атаки. Они не успели принять боевые порядки. Их пешим воинам трудно было противостоять конной дружине русских. Князь Александр вступил в поединок со шведским "князем" и ранил его копьем в лицо. Пешие новгородцы довершили дело, порубив столбы у шатра, стоявшего посреди лагеря. Силы шведов оказались разъединенными. Одни продолжали биться на суше, другие вместе с раненым предводителем укрылись на судах. Несколько ладей попали в руки нападавших. Бой прекратился с наступлением темноты. Не дождавшись рассвета и оставив тела погибших на берегу, шведы подняли якоря и ушли в море. На поле брани пало около 20 новгородцев и ладожан. Судя по потерям, в сражении участвовали небольшие силы. Князь Александр с триумфом вернулся из похода. За победу над шведами девятнадцатилетний князь заслужил прозвище "Невский".

Князь Александр после Невской победы оставался в Новгороде полгода, а затем, "распревся" с новгородцами, уехал во Владимир. Властный князь, находившийся на вершине военных успехов, не мог ужиться с вечем и выборными посадниками.

В свое время Киев назначал князей не только в Новгород, но и в новгородский "пригород" Псков. К XIII в. Псков превратился в большой и богатый город с многочисленным боярством, торговым и ремесленным населением. Одно время смоленские Ростиславичи потеснили суздальских князей из Новгорода. Мстислав Удалой был новгородским, а его брат Владимир - псковским князем. В 1233 г. сын Владимира Ярослав предпринял попытку вернуть себе псковскую "отчину". С помощью немцев он внезапным нападением захватил Изборск. Псковичи освободили свой "пригород". Пленный князь Ярослав Владимирович был выдан Ярославу Всеволодовичу и заточен в тюрьму в Переяславле. Осенью 1240 г. после освобождения он вновь привел под Псков рыцарей и вторично захватил Изборск. Ополчение, посланное на выручку Изборску, было разгромлено. Вместе с воеводой в бою погибли 600 псковичей. В течение недели Ярослав Владимирович с немцами осаждал Псков, а затем отступил. Новгород не прислал воинских сил на помощь псковичам. Это привело к тому, что в Пскове взяли верх противники Новгорода, добившиеся независимости для своей земли. Псковичи понимали, что без помощи извне им не удастся выиграть затяжную войну с Новгородом. В таких условиях вече решило заручиться поддержкой ордена. Потерпев поражение, вожди проновгородской партии бежали из Пскова. Посадник и бояре пустили в город отряд, состоявший из немцев и чуди. Не теряя времени, посадник Твердило Иванкович развязал войну против Новгорода. Псковские отряды стали разорять новгородские села.

С отпадением Пскова власть Новгорода над близлежащими землями заколебалась. В отличие от ижорян чудь и водь не послали в Новгород гонцов, когда на их землю вступили орденские отряды. Новгородский летописец прямо называл "чудцу" и "вожан" "переветниками", или изменниками. Ливонские рыцари изгнали русских из Юрьева и подчинили племена чуди на западном берегу Чудского озера. Теперь они попытались объединить под своей властью всю чудь. Псковские "переветники" призвали немцев в Псков, чудские - в Копорскую землю. Рыцарские войска и отряды чуди, не встретив сопротивления перешли Нарову и построили замок Копорье. Вслед за тем они продвинулись вниз по реке Луге и вышли к Тесову в окрестностях Новгорода. Шелонская пятина подверглась грабежу со стороны псковичей, немцев и чуди. Как записал местный летописец, враги "поимаша по Луге (а тут располагались самые плодородные земли. - Р. С.) вси кони и скот нелзе бяше орати по селом и нечим". Новгороду грозило военное поражение и голод. При таких обстоятельствах местный архиепископ спешно выехал к князю Ярославу во Владимир и упросил его отпустить в Новгород на княжение Александра.
В 1241 г. Александр прибыл в Новгород, собрал ополчение из новгородцев и ладожан, присоединил к ним корелу и ижорян, сохранивших верность Новгороду, и изгнал немцев из новгородских пределов. Взятых в плен "переветников" - водь и "чуду" - князь приказал повесить. Главную задачу Александр Невский видел в том, чтобы вернуть себе новгородский "пригород" Псков. Судя по всему, князь стремился избежать большой войны с орденом. Копорье могло стать яблоком раздора, поэтому Александр приказал разрушить копорские укрепления. Часть рыцарей, взятых в плен в Копорье, были отпущены на волю.

Попытка псковских бояр добиться независимости с помощью ордена не удалась. За "два лета" немцы в Пскове превратились из союзников в господ положения. Рыцари стали рассматривать псковскую землю, как завоеванную территорию. Князь Александр понимал, что ему понадобятся крупные силы, чтобы отвоевать Псков у немцев. Готовясь к походу на Псков, он вызвал в Новгород суздальские полки. Но ему не пришлось осаждать Псков. Едва суздальская рать подошла к городу, посадник Твердило был смещен. Псковичи открыли ворота крепости. Немецкий гарнизон не смог оказать сопротивления. Пленные рыцари и чудь в кандалах были увезены в Новгород и заточены в тюрьму.

Весной 1242 г. Александр Невский вторгся во владения Ливонского ордена. Вступив на западный берег Чудского озера, князь "пустил полк весь в зажитие". Полки ходили в поход без обозов, и ратники должны были добывать себе продовольствие "зажитием", т.е. грабежом и насилием.

Поход в Ливонию начался с крупной неудачи. Отряд Домаша Твердиславича, брата новгородского посадника, будучи "в разгоне", подвергся внезапному нападению рыцарей и чуди. Воевода и многие его воины были убиты. Уцелевшие ратники бежали в полк князя Александра и предупредили его о приближении рыцарей. Александр спешно отступил в свои владения на новгородский берег Чудского озера. Там к нему присоединились воины, бывшие в "разгоне" и бежавшие от наступавших немцев.

5 апреля 1242 г. орденское войско и отряды чуди атаковали русских на льду озера подле Вороньего камня. Рыцари выстроились в боевой порядок - клином - и прорвали центр русского войска, "прошибошася свиньею сквозе полк". Неудачно начав сражение, русские смогли выстоять и добились победы. Большинство рыцарей полегло на поле боя, чудь "даша плеща" - обратилась в бегство. Русские преследовали бегущего противника семь верст. У чудского берега подтаявший лед стал проваливаться под тяжестью всадников и пеших воинов.

По новгородским данным в плен к русским попало 50 немцев, на поле битвы пало 400 человек. Данные о потерях были явно преувеличены. Объединенный немецкий орден в Прибалтике насчитывал примерно сотню рыцарей. Но при них находилось значительное число оруженосцев, слуг и обозной челяди. Немецкие хроники сообщают о гибели 25 воинов ордена.

Ледовое побоище имело такое же значение для судеб Восточной Европы, как и битва между меченосцами и литовцами под Шауляем в 1236 г., во время которой пал магистр ордена меченосцев и 48 рыцарей. Натиск крестоносцев на Восток был надолго остановлен. После Ледового побоища орденские власти направили послов в Новгород с просьбой о мире. Новгородцы согласились прекратить войну на условии, что орден откажется от всех завоеваний в Водской и Шелонской пятине, в Пскове и литовской Латгале.

Суздальский князь Ярослав остался в стороне от столкновения с ордами Батыя, но использовал все силы, чтобы остановить натиск крестоносцев на русские земли. Распря между католическим и православным миром имела давнюю историю. Она вступила в новую фазу с того момента, как латиняне-крестоносцы захватили и разграбили "второй Рим" - Константинополь, столицу вселенской православной церкви. Религиозная культура России была вскормлена византийской традицией. Татарское нашествие обескровило Русь. Угроза завоевания пограничных русских земель орденом носила вполне реальный характер. Рыцари подошли к Новгороду значительно ближе, чем монголы. Константинополь находился в руках латинян. Та же участь угрожала русским городам. По этой причине победы Александра Невского запечатлелись в национальном сознании, как подвиг во имя православия. В условиях экономического и морального упадка, вызванного монгольским погромом, военные успехи князя Александра воспринимались современниками, как знак возрождения былого могущества Руси. В ближайшие десятилетия после смерти князя он был канонизирован русской церковью.

Княжеские усобицы в России не прекращались даже в периоды вражеских вторжений. Ярослав Всеволодович, будучи изгнан Михаилом Черниговским из Киева, продолжал претендовать на киевскую корону. Когда монголы разгромили Чернигов, князь Михиал Черниговский бежал в Венгрию. Свою семью он оставил в превосходно укрепленном замке Каменце. Князь Ярослав немедленно вторгся в пределы Киевского княжества и захватил Каменец вместе с "княгиней Михайловой" и "множеством полона". Фактически владимирский князь выступил как пособник татар.

Когда Бату вернулся из западного похода, Ярослав в 1240 г. отправился на поклон к нему в Сарай. Установление монгольского владычества позволило князю добиться давней цели. Бату признал Ярослава старейшим князем Руси. Фактически Орда признала законные притязания владимирского князя на киевский стол. Однако южнорусские князья не желали подчиняться воле татар. В течение трех лет они упорно отказывались явиться на поклон к Бату в Орду.

Силы Южной Руси были подорваны татаро-монгольским погромом и внутренними распрями. Сын Михаила Черниговского пытался отнять Галич у князя Даниила и призвал на помощь венгерские и польские войска. В битве под Ярославом 17 августа 1245 г. Даниил разгромил войско Черниговского князя, венгров и поляков. Обе стороны понесли большие потери, что немедленно сказалось на взаимоотношениях Южной Руси с татарами. В 1246 г. Михаил Черниговский и Даниил Галичский отправились в Сарай. Для Михаила встреча с Бату имела трагический исход. Хан приказал зарезать его. В Киеве водворился наместник князя Ярослава Всеволодовича боярин Дмитрий Еикович. Однако Ярослав недолго пользовался плодами победы. В 1246 г. его вызвали в столицу империи Каракорум и там отравили. В следующем году в Каракорум были вызваны сыновья владимирского князя Александр и Андрей. Они смогли вернуться на Русь лишь в 1249 г. Великий хан счел опасным оставлять в одних руках киевскую и владимирскую корону. Поэтому он отдал владимирское княжество младшему брату Андрею, а старшему Александру "приказал" Киев и всю русскую землю. Киевская Русь давно пришла в упадок. Киев был разорен дотла и находился в опасной близости к монгольским кочевьям. Ярослав боролся за Киев, опираясь на силы владимирского княжества. У Александра такая опора отсутствовала. Он не мог выиграть войну с южнорусскими князьями за Киев. Государства, полученного Александром фактически не существовало. Он оказался в положении князя-изгоя. Не желая ввязываться в южнорусские дела, Александр, сохранив титул киевского князя, постарался утвердиться на новгородском престоле. Возникла ситуация несовместимая с русскими политическими традициями. Владимирские князья сажали в Новгороде сыновей, реже - младших братьев. При Андрее Новгородский стол получил старший брат, который должен был быть ему "в отца место". С владимирским княжеством Андрей получил также и отцовскую отчину в Переяславле. Положение усугубилось тем, что Александр далеко превосходил брата авторитетом и воинским талантом. Власть Андрея была шаткой. Помимо новгородского князя он имел соперника в лице дяди Святослава, занявшего Владимир, в соответствие с завещанием Ярослава, но затем согнанного с трона одним из племянников.

После возвращения из Орды князь Даниил Галицкий стал искать повсюду союзников для войны с татарами. Большие надежды он возлагал на помощь папы Иннокентия IV, объявившего крестовый поход против монголов. В 1250 г. Даниил выдал дочь замуж за великого князя Владимирского Андрея. Антитатарская коалиция, сложившаяся на Руси, могла рассчитывать на помощь западных крестоносцев.

Орда поспешила расстроить планы непокорных князей. Войско Неврюя разорило Владимирро-Суздальскую землю. Князь Андрей не смог организовать сопротивление монголам и бежал в Швецию.

Князь Аалександр Невский не разделял планов брата Андрея. Он подчинился приказу хана и выехал в Орду до похода неврюевой рати. Воспользовавшись благоприятным моментом, новгородский князь стал домогаться владимирской короны, принадлежавшей ему по праву. Хан Бату признал Александра Невского старейшим "во всей братии его". На этот раз первенство князя было подкреплено передачей ему в 1252 г. Владимирского великого княжества. Подобно отцу, Александр ориентировался за союз с Ордой.

Галицко-Волынское княжество оказалось значительно лучше подготовлено к войне с Ордой. Князь Даниил успешно отразил нападение рати Куремсы и в 1253 г. принял из рук папы королевскую корону. Однако угроза монгольского нашествия на Западную Европу миновала, и планы крестового похода не были осуществлены. Даниил Галицкий не получил помощи с Запада, на которую рассчитывал. Бату отправил в поход на Русь лучшего из своих военачальников Бурундая "со множеством полков татарских". Чтобы предупредить разгром княжества, Даниил покорился татарам. По приказу монголов все крепости в Галицко-Волынской земле были срыты. Население Южной Руси осталось беззащитным перед лицом степных кочевников и соседних государств.

Орда обложила Русь данью. Помимо денежных платежей монголы требовали, чтобы русские князья постоянно отправляли на службу хану воинские отряды. Рашид-ад-Дин сообщает следующие данные о военных силах Орды на рубеже XIII и XIV веков. От отца хан Бату получил четыре личные "тысячи", в которых при нем стало служить до 10 1000 монгольских воинов. Они составляли ядро войска, а "то, что прибавилось к нам, кипчакских, венгерских и других". Ордынская армия состояла не из одного, а из нескольких туменов, а это значит, что вспомогательные силы, принудительно набранные в зависимых странах, многократно превосходили собственно монгольское войско. Примечательно, что на первом месте Рашид-ад-Дин называет русские отряды. В середине XII в. наметились признаки распада Монгольской империи. Улусы все больше обособлялись друг от друга. Приток воинских отрядов из Монголии в улус Бату прекратился. Властители Орды пытались компенсировать потери дополнительными наборами воинов в покоренных странах. После смерти Бату его преемник вызвал князей Александра и Андрея в Сарай и продиктовал им свою волю. По возвращении братьев в 1257 г. на Русь "приехаша численици, исщетоша всю землю Суждальскую и Рязанскую и Муромскую и ставиша десятники, и сотники, и тысящники, и темники". Численниками называли татарских чиновников, проводивших перепись населения и определявших размеры ордынского "выхода" - дани. Русские летописи многократно упоминают о численниках, но ни разу не вспоминают о деятельности "темников" и "тысячников", расставленных татарами по всей территории Северо-Восточной Руси. Не вполне ясно, какими функциями была наделена созданная завоевателями иерархия. Полагают, что Орда пыталась упорядочить сбор дани на Руси. Однако есть основания считать, что правители Сарая пытались распространить на Русь монгольскую военную систему. Орда стремилась получить крупные пополнения для армии, которая вела тяжелую борьбу в Закавказье. Попытка хана распространить на Русь монгольские порядки грозила катастрофическими последствиями. Князь Александр осознавал это. В 1262 г. он ездил в Сарай, чтобы "отмолить люд от беды": "бе же тогда нужа велика от поганых и гоняхуть люди, веляхуть с собой воинствовать". Приведенная запись свидетельствует, что в 1257-1262 гг. монголы не только поделили русское население на "тумены", но и осуществили массовые мобилизации взрослого мужского населения, из-за чего была народу "нужа велика". Воины, участвовавшие в походах монголов, не имели шансов вернуться на родину. Они были обречены на гибель. Исключение составляли русские, принятые в дворцовую стражу.

Князю Александру Невскому удалось добиться успеха в Орде и ограничить принудительные наборы войск только из-за особых обстоятельств. Многие русские земли и княжества избежали Батыева нашествия и не собирались признавать власть монголов. Богатая и обширная Новгородская земля была в их числе. При обороне Торжка новгородцы оказали татарам яростное сопротивление. Позднее они отразили вторжение ливонских рыцарей. Без войны поставить Новгород на колени было невозможно, и князь Александр предложил правителям Орды использовать против новгородцев владимирские "тумены".

По возвращении из Орды в 1257 г. князь Александр объявил новгородцам, что "хотят татарове тамгы и десятины на Новегороде." Все лето в Новгороде не прекращались волнения. Даже сын Александра Василий, княживший в Новгороде, поддержал решение народа о сопротивлении Орде. Сторонники Александра Невского потерпели поражение. Принадлежавший к их числу посадник Михаил был казнен по решению веча. С наступлением зимы в Новгород прибыл сам князь Александр с татарским посольством. Он действовал быстро и решительно. Князь Василий Александрович, укрывшийся в Пскове, был схвачен и увезен во Владимир. Советников и дружину князя постигло жестокое наказание. Нескольким боярам отрезали нос, нескольких ослепили. В Новгороде водворились новые посадники и тысяцкий. Невзирая на принятые меры, Александру не удалось добиться послушания от веча. Новгородцы понесли послам богатые дары для хана, но платить тамгу категорически отказались.

Орда предпринимала настойчивые попытки окончательного завоевания Южной Руси и покорения литовских земель. В 1258 г. монголы разгромили литовцев. Появление татар в Литве ухудшило положение Новгорода. Зимой 1259 г. новгородские послы, ездившие во Владимир, привезли весть, что на суздальской границе стоят полки, готовые начать войну. Угроза вторжения владимирских "туменов" и татар возымела действие. Новгород согласился принять татарских "численников" для проведения переписи. Но едва татарские писцы прибыли в город и приступили к переписи, меньшие люди - "чернь" - вновь заволновались. Собравшись на Софийской стороне, вече постановило, что лучше сложить головы, чем признать власть завоевателей-иноверцев. Александр и бежавшие под его защиту татарские послы немедленно покинули княжескую резиденцию на Городище и направились к границе. Отъезд князя равносилен был разрыву мира. В конце концов сторонники Александра Невского из числа новгородских бояр убедили вече принять его условия, чтобы избавить Новгородскую землю от нашествия и разорения.

Орде не удалось распространить на Русь порядки военной службы, существовавшие в монгольских улусах. Но осуществленные ордынцами меры заложили фундамент баскаческой системы, более приспособленной к русским условиям. Вместо темников и тысячников Русью стали управлять специально назначенные чиновники - баскаки, имевшие в своем распоряжении военную силу. Главный баскак держал ставку во Владимире. Он осуществлял надзор за деятельностью великого князя, обеспечивал сбор дани и проводил набор воинов в монгольскую армию.

В 1262 г. в Ростове, Суздале и Ярославле произошли народные выступления против татарского засилья. Полагают, что сигнал к восстанию подал сам Александр Невский, а результатом народных волнений явилась ликвидация баскаческой системы на Руси. Факты не подтверждают изложенной гипотезы. Там, где власть была в руках князя Александра, никаких беспорядков не произошло. Главный баскак оставался во Владимире по крайней мере до 1269 г. волнения имели место во владениях ростовских князей и были направлены исключительно против мусульманских купцов, бравших сбор дани на откуп и жестоко притеснявших православное население. Ни о каких столкновениях с татарами летописи не упоминают.

К началу 1260-х годов Золотая Орда не только выделилась в Самостоятельное государство, но и вступила в затяжную и кровопролитную войну с монгольским государством Хулагу, образовавшимся после завоевания Персии и окончательного разгрома Арабского халифата. Распад Монгольской империи и война между улусами связали силы Орды и ограничили ее вмешательство во внутренние дела Руси.

Р.Г.Скрынников. Возвышение Москвы.

В 1263 г. Александр Невский умер, а на великокняжеском троне утвердился его младший брат Ярослав Ярославович. Он многое сделал, чтобы укрепить свою отчину - "молодой" город Тверь. Торе сыновей князя Александра поделили между собой отцовскую отчину: Дмитрию и Андрею достались "старые" города Переяславль и Городец на Волге, младшему сыну Даниилу - Москва с крохотным удельным княжеством. Дождавшись смерти дядьев, Дмитрий занял владимирский великокняжеский стол. Однако его младший брат Андрей затеял кровавую усобицу и с помощью татар попытался овладеть Владимиром. В 1293 г. он привел на Русь многочисленное монгольское войско. Брат золотоордынского хана Дюдень разграбил Владимир и 14 других городов в Суздальской земле. Татары грозили разорить Новгород Великий. Новгородцам с трудом удалось откупиться от них дарами.

Полагают, что Александр Невский играл ту же роль во Владимирской Руси, что и Владимир Мономах - в Киевской. Существенное различие заключалось в том, что эпоха Александра Невского была временем установления татарского ига и заката великокняжеской власти, смирившейся перед татарской угрозой. Усобица, затеянная сыновьями князя Александра, довершила крушение сильной великокняжеской власти и подготовила почву для торжества младших удельных князей - тверского и московского. В 1300 г. московские войска захватили город Коломну, принадлежавшую рязанскому князю, а в 1303 г. - город Можайск. Отныне все течение Москвы-реки оказалось под властью местного удельного князя. Князь Дмитрий, изгнанный братом из Владимира, передал отчину Переяславль сыну Ивану. Не имея наследников, Иван перед смертью в 1302 г. завещал Переяславль не старшему дяде Андрею, который был его врагом, а младшему Даниилу Московскому. Год спустя Даниил умер, и переяславцы признали своим князем его сына Юрия. Род Александра Невского был ослаблен многократными разделами отчины и внутренними распрями. Старшие сыновья Александра умерли, и владимирский стол перешел в род Ярослава Ярославича. Хан передал ярлык на Владимир племяннику Александра Михаилу Ярославичу Тверскому.

Непрекращающиеся татарские "рати" (набеги) вели к тому, что население суздальских ополий отхлынуло на тверскую окраину. Волга сохраняла значение главной водной и торговой артерии Северо-Восточной Руси, что давало большие преимущества Твери, располагавшейся на волжских берегах. Монголы сознательно истребляли или увозили в плен каменщиков и других русских мастеров. После Батыева нашествия строительство каменных зданий на Руси надолго прекратилось. Тверь была первым из русских городов, возобновившим у себя каменное строительство. Тверская отчина избежала дробления, что усилило местную династию. В отношении Орды Тверь проводила более независимую политику, чем другие княжества. Помимо собственных средств, тверские князья располагали ресурсами Владимирского великого княжества. Москва значительно отставала от Твери, и ее князья не рассчитывали одолеть тверскую братию собственными силами. Свои главные надежды они возлагали на интриги в Орде. Князь Юрий Данилович в течение двух лет жил в Сарае, прежде чем добиться своего. Женившись на сестре хана Узбека Кончаке, он получил ярлык на великокняжеский стол. Когда Юрий в сопровождении ордынского посла Кавгадыя и татар явился на Русь, Михаил Тверской отказался подчиниться воле монголов и разгромил московское войско. Кавгадый велел татарской дружине "стяги по вреши" (опустить знамена). Юрий Московский бежал с поля боя. Его жена Кончака попала в руки тверичей вместе с другой добычей. В плену Кончака вскоре же умерла. Бежав в Орду, Юрий обвинил тверского князя в том, что он отказался подчиниться воле хана, а затем отравил его сестру. Михаил Тверской был вызван в Орду и предстал перед судом ордынских князей. Суд признал Михаила виновным и осудил его на смерть. В 1318 г. Юрий занял Владимир и княжил там до 1324 г., когда был убит в Орде сыном погибшего тверского князя.

Еще в 1299 г. митрополит Максим перенес резиденцию из разоренного Киева во Владимир. После его смерти тверской князь Михаил попытался возвести на митрополию своего ставленника, но потерпел неудачу. Константинополь прислал на Русь митрополита Петра, выходца из Галицко-Волынской Руси. Михаил Тверской затеял интригу с целью низложения Петра. Но на суде в Переяславле в 1312 г. Петр получил поддержку московского князя, бояр и духовенства и сумел оправдаться. Перед смертью Петр распорядился похоронить его в Москве, а не во Владимире, находившемся тогда в руках тверского князя.

Юрию Даниловичу наследовал его брат Иван I Данилович Калита (1325-1340).. При нем преемник Петра митрополит Феогност окончательно переселился в Москву. В период правления Ивана I борьба между Москвой и Тверью разгорелась с новой силой. Тверской князь Александр Михайлович превосходил могуществом и авторитетом московского князя. Считаясь с традицией, Орда вернула ярлык на великое княжество Владимирское Твери. Одновременно хан решил добиться от тверского князя Александра полной покорности и с этой целью в 1327 г. отправил на Русь царевича Чолхана с большой вооруженной свитой. Явившись в Тверь, он изгнал тверского князя с его двора и сам водворился во дворце. Насилия татар вызвали народное восстание. Чолхан и его дружина были перебиты. Иван I Московский немедленно привел на Русь татарские рати Федорчука и Туралыка. Татары разгромили Тверскую землю. Князь Александр отверг приказ хана и не явился в Орду по его вызову. Он сел на княжение в Пскове, куда тотчас двинулся с войсками Иван I. Псков стал готовиться к обороне. Но митрополит пригрозил псковичам церковным проклятием, и князю Александру пришлось покинуть город. Он пытался найти подмогу в Литве. В конце концов князь отправился на поклон в Орду и вернул себе тверской престол. Но тут в дело вновь вмешалась Москва. По навету Ивана Калиты хан призвал к себе Александра Тверского и его сына и в 1339 г. предал их мучительной казни.

После 1328 г. владимирский стол окончательно перешел в руки московских государей.

Историки высказывали удивление по поводу "таинственных исторических сил, работавших над подготовкой успехов Московского княжества с первых минут его существования". Полагают, что возвышению Москвы способствовало выгодное положение на перекрестке торговых путей. Однако нетрудно заметить, что положение Твери на волжском торговом пути было не менее выгодным. Одолевая своих противников с помощью татар, Москва сама превратилась в орудие Монгольской империи. Разгром Твери нанес огромный ущерб общерусским интересам. Иван Калита добился "великой тишины" - временного прекращения татарских набегов. Но московское "замирение" надолго упрочило монгольское господство. Доверяя московскому князю, хан предоставил ему право собирать дань со всей Руси и доставлять ее в Орду. Дань стала средством обогащения московской казны. В народе Иван I получил прозвище Калита, что значит "денежный мешок". Московские государи не щадили сил и, не стесняясь, использовали подкуп, обман, насилие, чтобы расширить свои владения. Эти князья, лишенные таланта и отличавшиеся устойчивой посредственностью, вели себя, как мелкие хищники и скопидомы (В. О. Ключевский).

Быстрое возвышение Москвы задерживало процесс дробления Северо-Восточной Руси, позволяло собирать "дробившиеся части в нечто целое". Приведенные слова В. О. Ключевского оказали глубокое влияние на русскую историческую мысль. В блестящем исследовании о московском государстве А. Е. Пресняков сосредоточил внимание на формировании основ новой государственности при ближайших преемниках Ивана Калиты, на собирании власти московскими великими князьями.

Понятие "собирание власти" не вполне точно отражает факт завоевания Москвой различных, не принадлежавших ей, земель. На первых порах эти завоевания не имели важных исторических последствий. Ожесточенная борьба между Москвой и Тверью ускорила распад Северо-Восточной Руси. Подле великих княжеств Владимирского, Тверского и Московского образовалось Нижегородско-Суздальское великое княжество (1341). Ростовское, Ярославское и Стародубское княжества распались на множество удельных княжеств.

Начальные успехи Москвы не заключали в себе ничего загадочного. Московское княжество избежало дробления, подорвавшего мощь других великих княжеств Руси. Помимо объективных причин, возвышению Москвы благоприятствовали случайные факторы: низкая рождаемость в семье Ивана I и смертоносное действие чумы. Эпидемия унесла жизнь сначала старшего сына Ивана I Семена Гордого и его детей, а затем второго сына Ивана II Красного. Будущее династии сосредоточилось на сыне Ивана II Дмитрии. Княжич стал великим князем в 9 лет. Правителем при нем был, как полагают, митрополит Алексей, который при помощи игумена Сергия Радонежского воздвиг на Руси здание православной теократии. (Л. Н. Гумилев). Приведенная оценка легендарна. Византийские источники сообщают, что Иван Красный перед смертью назначил опекуном сына и правителем страны митрополита Алексея. Но византийцы получили информацию от посланцев самого Алексея, придерживавшихся тенденциозной версии. Алексей был митрополитом Киевским и всея Руси. В это время древняя церковная столица Руси попала под власть Литвы. Когда Алексей отправился в Киев для упорядочения церковных дел, его там арестовали и длительное время держали в темнице. Как раз в это время в Москве умер Иван II. В его завещании не упомянуто даже имя Алексея.

Правителями Московского княжества был и не "теократы" Алексей или Сергий, а московские великие бояре. Они-то и управляли государством от имени малолетнего княжича Без них Дмитрий Иванович не мог вести войну и решать государственные дела Северо-Восточная Русь делилась на множество независимых княжеств, постоянно враждовавших между собой. Если князь затевал войну, без совета с боярами, те могли покинуть его и поступить на службу к другому князю. Их право на отъезд подтверждали все без исключения междукняжеские договоры. Время великого князя Дмитрия Ивановича с полным правом называют золотым веком боярства. По словам летописи, Дмитрий советовал своим сыновьям править государством в согласии с боярами.: "И боляры свои любите, честь им достойную воздавайте, противу служению их, без совета их ничьто же не творите". В прощальной речи к боярам великий князь сказал: "Великое княжение свое вельми укрепих... отчину свою с вами соблюдах... И вам честь и любовь даровах... И веселихся с вами, с вами и поскорбех. Ве не нарекостеся у меня боляре, но князи земли моей..." Сочиненные много позже речи при всех их риторических красотах и преувеличениях, достаточно верно отражали характер взаимоотношений великого князя и его бояр.

По временам великим князьям не удавалось избежать раздора с "правителями земли", что приводило к кровавым драмам. При жизни Семена Гордого боярин Алексей Хвост затеял интригу в пользу его брата удельного князя Ивана. Семен наказал боярина и запретил братьям принимать его в уделы. Когда Иван II занял великокняжеский престол, он тотчас поставил боярина Хвоста на пост тысяцкого - главы столичной "тысячи" воинов. Московские бояре, вершившие дела при Семене Гордом, не пожелали уступить первенство Хвосту. Они убили его и бросили труп посреди Кремля. Инициатор заговора Василий Васильевич Вельяминов принужден был после гибели тысяцкого бежать в Орду.

Татарское нашествие привело к тому, что старая знать, происходившая от варяжских дружинников, исчезла с лица земли. Бояре Вельяминовы принадлежали к числу немногих уцелевших норманнских родов. Предок Василия Протасий Вельяминов обосновался в Москве при Данииле Александровиче. При Иване Даниловиче Калите занял пост тысяцкого. В том же чине служили его сын Василий и внук Василий Васильевич, тысяцкий Семена Гордого.

Московский митрополит Алексей, происходивший из знатного боярского рода Бяконтов, позаботился о том, чтобы потушить конфликт при дворе. Благодаря его ходатайству Вельяминов мог вернуться в Москву и вновь занял одно из первых мест в думе. Вскоре он породнился с великокняжеской семьей, женив великого князя Дмитрия и своего сына Микулу на родных сестрах. Когда тысяцкий В.В. Вельяминов умер, Дмитрий Иванович, тяготившийся опекой старых бояр, упразднил должность тысяцкого, после чего сын умершего И. Вельяминов бежал в Тверь, а оттуда в Орду.

Начиная с XIV в. все большую роль в истории Восточной Европы начинает играть Литовское великое княжество, подчинившее себе Белую Русь. При князе Ольгерде (1345-1377) литовцы захватили историческое ядро Руси - Чернигов, Киев и Переяславль, а также большую часть Владимирско-Волынского княжества. Для западных и южных русских земель присоединение к Литве сулило освобождение от татарской власти и постылого "выхода". (А. Е. Пресняков).

К середине XIV в. Литва превратилась в Литовско-Русское государство. Подавляющую часть его населения составляли русские люди, а государственным языком Литвы стал русский язык. Литовские князья стали претендовать на то, чтобы объединить под своим княжеством всю Русь, что неизбежно сталкивало их с Москвой. Важную роль в назревавшем конфликте играла Тверь.

В 1368 г. князь Дмитрий пригласил в Москву тверского князя Михаила Александровича. Положившись на обещания митрополита, Михаил прибыл в Москву, где его бросили в тюрьму, а затем продиктовали условия мира. Навязанный Твери мир оказался непрочным. Тотчас по возвращении в Тверь Михаил обратился за помощью в Литву. Вскоре же Ольгерд во главе литовских, тверских и смоленских полков вторгся в пределы Московского княжества. Застигнутый врасплох князь Дмитрий не успел собрать значительного войска. Высланный им под Волоколамск сторожевой полк был разгромлен на реке Тросна ратью Ольгерда 21 ноября 1368 г. Князь Дмитрий затворился в недавно отстроенном каменном Кремле. Литовцы три дня стояли у стен крепости, а затем отступили, подвергнув страшному разорению московскую округу.

Тверской князь Михаил попытался вовлечь в войну с Москвой не только литовцев, но и татар. В 1370 г. он ездил в Орду к эмиру Мамаю и получил от него ярлык на великое княжество Владимирское. Но Дмитрий отказался подчиниться Орде и не пустил Михаила Тверского во Владимир. Тогда Тверь во второй раз призвала на помощь литовцев. В течение двух дней Ольгерд безуспешно пытался взять Волоколамск, а затем восемь дней осаждал Москву. Второй поход на Москву закончился тем, что противники заключили перемирие на полгода.

Вернувшись из похода, Михаил Тверской снова отправился к Мамаю и вернулся на Русь с ярлыком в сопровождении татарского посла Сарыхожи. Дмитрий Иванович и на этот раз отказался подчиниться воле Мамая, но принял Сарыхожу в Москве и осыпал подарками. Чтобы избежать полного разрыва с Мамаем, князь Дмитрий вынужден был отправиться на поклон к нему в Сарай. Истратив огромные суммы денег, он вернул ярлык на великое княжество.

В июне 1372 г. Ольгерд и Михаил Тверской предприняли новый поход на Москву. Но этот раз князь Дмитрий успел хорошо подготовиться к войне. Многочисленное московское войско встретило противника близ южной границы под Любутском. Несколько дней рати стояли друг против друга, а затем разошлись в разные стороны. Мирное соглашение завершило длительную и трудную войну.

Как и в 1368 г. Москва пустила в ход всевозможные ухищрения, чтобы навязать Твери свои условия мира. Московские послы заплатили татарам неслыханную сумму "тму рублев" (10 000) за княжича Ивана, наследника тверского князя, оставленного отцом в Орде в качестве заложника поле получения ярлыка на великое княжение. В конце 1372 г. княжича привезли в Москву и стали "держати в ыстоме" на митрополичьем дворе. Михаилу пришлось покориться. Мир был подписан, а княжич Иван отпущен к отцу.

В начале правления Дмитрий и его бояре проводили политику подчинения Орде, традиционную со времен Александра Невского и Ивана I Калиты. Однако как только в Орде начались междоусобицы и смута, Русь попыталась избавиться от чужеземного ига. В 1374 г. в Нижнем Новгороде народ перебил татарских послов с отрядом в 1000 человек. Москва немедленно послала на границу свои войска. При посредничестве митрополита Алексея и посланца константинопольского патриарха Киприана русские князья составили коалицию и стали готовиться к войне с Мамаем, правителем Орды. Основу коалиции составил союз между Москвой, Тверью и Рязанью. Крушение коалиции началось после того, как в Твери появился беглый московский боярин И. Вельяминов. Он поведал тверскому князю Михаилу о раздорах в Москве и склонил к войне с князем Дмитрием. Литва и татары обещали Михаилу военную помощь. Вельяминов отправился в Орду, после чего хан передал ярлык на владимирский престол тверскому князю. Получив ярлык, Михаил тотчас послал рать на московскую границу. Он явно переоценил свои силы. В 1375 г. войска десятка русских княжеств, собранные, по-видимому, для войны с Ордой, обрушились на Тверь. После месячной осады Твери Михаил признал свое поражение и объявил о возвращении в состав антиордынской коалиции. Боярин И. Вельяминов, будучи в Орде, именовал себя московским тысяцким. Князь Дмитрий нашел случай отомстить ему за интриги. Боярина хитростью заманили на Русь, схватили и обезглавили.

В 1378 г. полки Московского и Рязанского княжеств нанести поражение татарам на реке Воже в пределах Рязанского княжества. Правителю Орды надо было либо отказаться от богатого русского улуса, либо обрушить на Русь сокрушительный удар, чтобы в корне пресечь угрозу татарской власти.

В орде эмир Мамай имел серьезного противника в лице хана Тохтамыша, подчинившего себе среднеазиатские владения империи. Тем не менее под властью Мамая оставались обширные территории от Нижней Волги до Крыма и Северного Кавказа.

Золотая Орда представляла собой сложный конгломерат кочевых племен и народностей. Монгольские племена, приведенные на Волгу Батыем, по-прежнему составляли ядро ее военных сил. Но основным населением ордынских степей были половцы. Завоеватели сохранили власть над половцами, но приняли их культуру. В качестве государственного языка в Орде в конце XIV в. стал использоваться половецкий.

Русь вступила в войну с Ордой в неблагоприятных условиях. Против нее объединились два наиболее сильных противника - татары и литовцы. Орда Мамая придвинулась к русской границе. На помощь ему шел литовский великий князь Ягайло с литовско-румынскими полками. Дмитрий Иванович решил отправиться в ордынскую степь, чтобы сразиться с татарами до их соединения с Ягайло. Ему удалось осуществить свой план.

Когда началась война, антиордынская коалиция окончательно распалась. Главные союзники Тверь и Нижний Новгород бросили Москву на произвол судьбы, а Рязань переметнулась на сторону татар. Лишь два княжества - Ростовское и Ярославское - прислали на помощь князю Дмитрию свои дружины. Эти княжества, пережившие дробление, находились в сфере московского влияния. Представление об участии в войне до полумиллиона ратников с обеих сторон сильно преувеличено. Москва едва ли могла выставить против Мамая более двадцати-тридцати тысяч человек. Численное превосходство было на стороне татар.

В конце лета 1380 г. князь Дмитрий Иванович отправился в поход на татар. Проделав путь в 200 км от Коломны до Дона, русская рать на рассвете 8 сентября 1380 г. переправилась на Дон и выстроилась в боевом порядке на обширном поле между Доном и Непрядвой.

Подойдя с юга, Мамай разбил ставку на вершине Красного Холма, господствовавшего над местностью. Поле заметно понижалось к северу, что благоприятствовало атакующим. Около полудня Мамай бросил свою конницу в атаку на русские полки. Но Дмитрий Иванович и воевода Боброк умело использовали особенности местности, располагая войска. Татары не смогли применить свою излюбленную тактику охвата флангов русской армии.

Русские воеводы понимали, что сеча будет кровавой и победит тот, кто сохранит больше сил. Великий князь пошел на риск. Подчинив Боброку значительные силы, он велел ему укрыться в засаде в зеленой дубраве на левом фланге. Соотношение сил в первой линии стало еще более неблагоприятным для русских.

Считается, что битва началась с традиционного богатырского поединка. Из русских рядов выехал инок Пересвет, из татарских - пятисаженный "злой печенег". Богатыри ударили друг друга копьями, и оба пали замертво. Пересвет - историческая личность. В старину любая битва после сближения армий распадалась на множество поединков. В одном из таких поединков и сложил голову Пересвет, обороняя родную землю.

В Древней Руси случалось, что бою небольших сил предшествовал поединок. Когда храбрый князь Мстислав победил князя Редедю Касожского, касоги ушли с поля боя, не вступая в сражение. Поединок терял смысл в битвах с участием больших масс войск. Состязание между богатырями уступало место столкновению сторожевых отрядов.

Героем первой схватки с татарами был не Пересвет, а великий князь Дмитрий Иванович, выехавший навстречу татарам во главе сторожевого войска. Что могло побудить главнокомандующего русским войском к такому безрассудному риску? Известно, что при виде надвигающихся ордынских полчищ бояре настойчиво советовали Дмитрию поскорее покинуть передовую линию. 29-летний князь отверг их совет.

Замечание, мимоходом оброненное новгородским летописцем, вполне объясняет его поведение. Когда Мамаевы полчища облегли поле и стали надвигаться на русские полки подобно грозовой туче, многих новобранцев охватили неуверенность и страх, а некоторые из них стали пятиться и "на беги обратишася". Тогда-то Дмитрий Иванович и возглавил атаку. Чутье полководца подсказало ему, что исход битвы будет зависеть от того, удастся ли ему воодушевить дрогнувших "небывальцев" (новобранцев) и одновременно сбить наступательный порыв врага.

В "Сказании о Мамаевом побоище", составленном в стенах Троице-Сергиева монастыря, можно прочесть, что великий князь Дмитрий в первой схватке с татарами был ранен и пролежал в беспамятстве под срубленной березой до самого конца битвы. Лишившись предводителя, армия обрела нового вождя в лице Владимира Андреевича. Он возглавил атаку засадного полка, разгромил татар, после чего отыскал едва живого Дмитрия Донского в перелеске. Приведенный рассказ недостоверен. Ранние источники сообщают, что князь Дмитрий уцелел после первой схватки и до конца битвы оставался в большом полку под великокняжеским стягом.

Легкая половецкая конница в течение трех часов упорно, разом устремлялась в атаку на русские полки. Потери были огромные с обеих сторон. Наконец Мамай ввел в сражение свой последний резерв - тяжеловооруженную монгольскую конницу. Монголы смяли русских, но тут воевода Боброк неожиданно атаковал из засады. В ордынском войске вспыхнула паника. Уставшие русские полки воспрянули духом и перешли в наступление по всему фронту.

Сражение на поле Куликовом было едва ли не самой кровавой битвой в русской истории. Потери московского ополчения были ужасающими.

Битва на поле Куликовом не привела к немедленному восстановлению независимости русского государства. Долговременные факторы, которые позволили монголо-татарам разгромить Русь и установить свое господство над ней в XIII в., как видно не исчерпали себя и в следующем столетии. В XIV в. соотношение сил осталось неблагоприятным для Руси. Разгромленный русскими Мамай не мог противостоять хану Восточной орды Тохтамышу. Он бежал в Крым, где был убит генуэзцами. Тохтамыш объединил обе части Орды.

Кочевники понесли тяжелые потери в войне с Москвой. У многих монгольских мурз битва унесла родственников. В Орде царило враждебное возбуждение против Москвы. Почти два года Тохтамыш в глубокой тайне готовился нанести Руси сокрушительный удар, чтобы поставить ее на колени.

Используя рознь между русскими, хан привлек на свою сторону рязанского и нижегородского великих князей. Нашествие татар в 1382 г. было подобно потопу. Конница хлынула в русские пределы, все сметая на своем пути. Пограничные князья пытались спасти свои земли от погрома и перекинулись в стан врага.

Князь Дмитрий Иванович не успел собрать полки и бежал в Кострому. 23 августа 1382 г. татары появились у стен московского Кремля. Хан Тохтамыш осаждал крепость три дня, после чего вступил в переговоры с ее гарнизоном. Он обещал не причинять вреда городу в случае добровольной сдачи. Обманутые москвичи открыли крепостные ворота. Татары ворвались в Кремль и учинили резню. Напоследок Тохтамыш сжег Москву и ушел в степи.

В годы этой войны на Руси произошла церковная смута. Дмитрий Иванович поставил во главе церкви некоего Митяя, преданного ему хранителя княжеской печати. Но высшие иерархи церкви воспротивились его выбору. Посланный в Константинополь на поставление Митяй был, по-видимому, отравлен. У Руси оказалось сразу два митрополита - грек Киприан, находившийся в Киеве, и Пимен, с помощью подкупа получивший сан в Константинополе. Киприан пытался подобраться в Москву через Литву, но был с позором выгнан обратно, за что предал князя Дмитрия анафеме. На поле Куликово Дмитрий явился "проклятым князем". Духовным отцом Куликовской битвы считают знаменитого московского подвижника инока Сергия Радонежского.

Сохранилось "Житие Сергия", основанное на воспоминаниях современников. Будущий отец Сергий, в миру Варфоломей, родился в семье ростовского боярина Кирилла. Семья владела имением под Ростовом. Но ее благополучие оказалось подорвано татарскими набегами и московским владычеством. Иван Калита подчинил себе половину Ростовского княжества. Присланные им воеводы повесили на дереве вниз головой боярина Аверкия, местного тысяцкого. Вскоре же семья Кирилла по своей воле или по принуждению переселилась из родных мест в Радонеж под Москвой. Разоренная семья не обрела благополучия на новом месте. На Руси существовала традиция: те, кто терпел неудачу в мирской жизни, искали последнее прибежище в монастыре. Не прижившись на московской службе, Кирилл ушел в монастырь. Его примеру последовали жена и двое сыновей. По настоянию Варфоломея братья решили жить отшельниками. Они выстроили себе сначала деревянную будку-келью, а затем небольшую церковку посреди дремучего леса за Радонежем. Старшему брату тяготы и лишения жизни в лесу скоро надоели, и он ушел в столицу. Младший брат, принявший в монашестве имя Сергий, около двух лет провел в одиночестве. Со временем келья Сергия стала центром небольшого монастыря, посвященного Святой Троице. Жизнь монахов была заполнена каждодневным изнурительным трудом. Сергий был одушевлен идеей любви к ближнему и служил братии "аки раб": носил воду, рубил дрова, пек для всех хлеб. В отличие от старых монастырей Троицкий не блистал богатством. Сергий с братией вели нищенскую жизнь. Но среди иноков появились и состоятельные люди. Однажды Сергий из-за отсутствия хлеба голодал четыре дня. На четвертый он пошел наниматься в плотники к одному из состоятельных старцев своей обители. Целый день он трудился в поте лица, после чего старец расплатился с ним "решетом хлебов гнилых".

К XIV в. языческая Русь превратилась в Святую Русь. Но, как и в языческие времена, Византия, переживавшая последний рассвет, оставалась для нее источником духовного просвещения. Русское духовенство следило за религиозными исканиями Византии. В XIV в. у греков было три формы монашества. В одних монастырях братья вели "особую" жизнь: каждый держал деньги и личное имущество в своей келье, питался и одевался в зависимости от своего достатка. "Особножительские" обители владели селами, вели торговлю, иногда занимались ростовщичеством. В других монастырях существовала монашеская община (по-гречески кимовий, по латыни - коммуна). Такой строй отвечал вековечной мечте христиан о справедливом устройстве земной жизни в соответствие с идеальным представлением о Царстве Божьем. В обителях - коммунах имущество было общим, члены общины проводили жизнь в непрестанном труде, питались плодами рук своих, исповедуя принципы братства и любви к ближнему. Покидая общину, избранные монахи удалялись в пустыню, чтобы вести жизнь отшельника. Такова была высшая форма аскетизма.

В середине XIV в. патриаршая кафедра в Константинополе утратила контроль за многими православными епархиями. Патриарх Филофей старался отыскать авторитетных церковных деятелей в балканских в восточных странах, способных поддержать рухнувшее единство вселенской православной церкви. На Руси его выбор пал на Сергия Радонежского. Филофей направил Сергию послание и крест. Его грамота определила дальнейшую судьбу Троицкого монастыря. Хваля Сергия за добродетельную жизнь Филофей наказывал ему принять новый устав: "Совет добрый даю вам, чтоб вы устроили общежительство". Реформа грозила разрушить привычный уклад жизни монахов. Братия заволновались, и Сергию пришлось бежать из обители. Он готов был основать новый монастырь. Но митрополит вернул его в Троицу, пообещав изгнать оттуда всех его недругов. В Троицком монастыре, а затем и во многих других обителях, основанных учениками Сергия, был введен устав, запрещавший братии иметь личное имущество. Новый порядок предполагал общее ведение хозяйства, общую трапезу, общее владение имуществом.

В своей обители Сергий построил храм в честь Святой Троицы, "чтобы постоянным взиранием на него побеждать страх перед ненавистной разделенностью мира". Догмат о Святой Троице занимал одно из центральных мест в системе православного богословия. В глазах верующих Троица олицетворяла исток и родник жизни, идею единения мира и всеобщей любви, все то, что противостояло смертоносным раздорам и "разделенности".

Татарское иго разорило Русь в материальном и нравственном отношении. Народу надо было вернуть веру, и через веру - нравственность. Сергий был одним из тех, кто способствовал этому. Накануне Куликовской битвы он обратился к Дмитрию Ивановичу с грамотой. Его обращение укрепило дух армии. Еще более глубокое влияние на своих современников Сергий оказал примером своей жизни.

Основанный Сергием Радонежским Троицкий монастырь стал одним из значительных центров средневековой русской культуры. Труды книжных мастеров Троицы сохранили на века многие памятники отечественной письменности. В монастыре уже в XV в. возникла собственная литературная традиция. Составленное в его стенах "Сказание о Мамаевом побоище" привлекало внимание многих поколений читателей. В Троицком монастыре сформировался талант Андрея Рублева, живопись которого составила эпоху в развитии древнерусского искусства.

Победитель татар Дмитрий Донской в своей внутренней политике следовал принципам, которые восстанавливали и углубляли раздробленность. Он был первым их Даниловичей, оставившим после себя многочисленное потомство. Разделив отчину между пятью сыновьями, Дмитрий подготовил почву для усобиц, грозивших навсегда подорвать могущество Москвы.

Князь Дмитрий благословил сына-наследника Василия "своею отчиной великим княжением" Владимирским. Что касается Москвы, то она становилась совместным владением четырех старших сыновей государя. Старший сын кроме того получил Коломну, Юрий - Звенигород, Андрей - Можайск, Петр - Дмитров. Младшему сыну Константину княжество было выделено позже.

Пока Владимирское княжество оставалось ядром государства и главной опорой великокняжеской власти, передача его наследнику обеспечила ему "старейшинство" среди братии и всех прочих русских князей. Однако в XV в. ситуация существенно изменилась. Владимир пришел в полный упадок, а основой могущества великого князя стала собственно Московская земля. Продолжая делить московскую отчину, государь собственными руками разрушал фундамент сильной великокняжеской власти.

Примитивный строй организации московской государственной власти лишал ее необходимой устойчивости. Владетелем государства - отчины - выступала вся княжеская семья, которую после смерти князя формально возглавляла его вдова. Она улаживала конфликты между сыновьями, делила между ними выморочные удельные княжества и пр.

Василий I (1389-1425) не выделялся способностями среди братьев. В юности он четыре года провел в ордынском плену. Когда княжич достиг совершеннолетия, доброхоты помогли бежать ему из Орды в Литву. По-видимому там он был помолвлен с дочерью правителя Литвы князя Витовта. Взойдя на трон, Василий I проводил политику покорности Орде и старался использовать ее мощь для расширения московских владений. От Тохтамыша московский государь получил ярлык на великое княжество Нижегородское. Местные князья пытались вернуть себе наследственные владения, что привело к многолетней междоусобице.

Разгром Золотой Орды среднеазиатским завоевателем Тимуром создал благоприятные возможности для освобождения Руси от иноземного ига. Но Василий I не решился продолжить дело отца. С другой стороны, подчиняя себе русские земли, Литва брала на себя функции защиты их от татар. Литва никогда не признавала власти Орды. Дань, которую платили ханам южнорусские города, не равнозначна была татарскому игу. В 1399 г. литовский великий князь Витовт, собрав многочисленные силы, попытался нанести Орде решающий удар и отбросить ее от своих границ. Сражение развернулось на берегу реки Воркслы и закончилось бегством Витовта. Победителем Витовта был воинственный ногайский правитель Едигей, усиливший войско золотоордынского хана.

В 1408 г. Едигей совершил опустошительный набег на Москву. Тверь выступила в качестве его союзника. Татарам не удалось захватить столицу, но они подвергли страшному разгрому окрестности Москвы, Ростов и Нижний Новгород.

В дни набега Едигей направил грамоту Василию I, упрекая его в неверности. Грамота давала наглядное представление о роли бояр в управлении Московским государством. Едигей хвали Федора Кошку, отстаивавшего в думе традиционную политику подчинения татарам и ругал сына Кошки казначея Ивана Кошкина, не желавшего посылать дань в Орду. Василий I, по утверждению Едигея, покорно следовал всем советам - "слову и думе" своего боярина-любимца. (Кошкины были прямыми предками бояр Романовых).

Церковная смута, происходившая при Дмитрии Донском, завершилась поражением великокняжеской власти. Василий I не помышлял о том, чтобы поставить на митрополию доверенного чиновника. Русскую церковь возглавил Киприан, византиец славянского происхождения. В отличие от своего предшественника Алексея, он не собирался подчинять церковную политику целям Москвы. Восстановив единую церковную организацию на всей территории Руси и Литвы, Киприан старался потушить религиозную рознь и ради этой цели первым предложил объединить православную и католическую церковь в пределах Литвы. Гибнущая Византийская империя давно искала пути к военному союзу с католическим Западом. Покровитель Киприана император Иоанн V принял католичество, рассчитывая на поддержку Рима. Патриарху пришлось смириться с таким неслыханным отступничеством монарха. Идея унии давно обсуждалась в европейских столицах, и Киприан надеялся впервые практически осуществить на практике унию в своей митрополии. Поскольку в Москве никаких католиков не было, унию предполагалось ввести, по-видимому, только на территории Литвы и Польши. Литовский великий князь Ягайло, ставший польским королем в 1386 г., сменил православную веру на католическую. Он с полным основанием рассчитывал на то, что уния поможет ему насадить католицизм в пределах Литвы. Ягайло выступил как инициатор унии вместе с Киприаном. Однако патриарх отклонил их предложение. В Москве идея унии вызвала настороженное отношение. Василий I на всякий случай воспретил поминать имя императора на богослужениях в Успенском соборе. Патриарх был встревожен этим и отправил в Москву обширное увещевательное послание. При Василии I Москва все больше втягивалась в орбиту литовского влияния. Киприан использовал весь авторитет церкви, чтобы не допустить войны между Литвой и Русью. Население Смоленского княжества тщетно просило Москву о помощи в войне с литовцами. Василий I отклонил призывы Смоленска. В 1401 г. Литва завоевала Смоленскую землю. Литовское нашествие грозило Пскову. Москва отказала в помощи также и псковичам.

Киприан оставил заметный след в истории русского летописания. Составленный при его дворе "свод 1408 г." явился, по существу, первым московским летописным сводом общерусского значения. Характерной чертой свода, законченного уже после смерти Киприана, было критическое отношение к Дмитрию Донскому. Назначив своего любимца Митяя митрополитом, князь положил начало долгой церковной смуте. "Повесть о Митяе", включенная в свод, изображала деятельность претендента в сатирическом свете. Составитель свода резко осудил князя Дмитрия и владыку Алексея за вероломство в отношении тверского князя, которого пригласили в Москву и, нарушив клятву, арестовали.

Киприан предал анафеме князя Дмитрия накануне его похода против Мамая. О Мамаевом побоище грек узнал в Киеве по слухам. Знаменитая битва была в глазах митрополита-изгнанника маловажным событием. В своде 1408 г. ход битвы описан кратко и тусклым штампом ("бысть... брань крепка зело и сеча зла"). Летописец не упоминает имени героя битвы Владимира Андреевича. Лишь рассказ о погибших в битве воеводах носит конкретный характер: сводчик включил в текст источник церковного происхождения - синодик побиенных на поле Куликовом.

Значительно подробнее, чем Куликовскую битву, летописец описал злополучное нападение на Москву Тохтамыша в 1382 г. На Дону Дмитрий победил Мамая, который отнюдь не был "царем" Орды. Его мужество подверглось испытанию, когда на Русь нагрянул хан. Князь Дмитрий, "слыша, что сам царь (Тохтамыш. - Р. С.) идет на него всею силою своею, не ста на бой, ни противу его поднял русы... но поеха в свой град на Кострому". Летописец не счел нужным сослаться на необходимость собрать полки. Его слова ставили под сомнение доблесть князя Дмитрия Донского. Сводчик упоминает имя князя Остея, внука литовского князя Ольгерда, взявшего на себя оборону Москвы и погибшего от рук татар. Он указывает на активные действия князя Владимира Андреевича, разбившего татарские разъезды под Волоколамском. Но о Дмитрии лишь замечает, что тот оставался в Костроме ничего не предпринимая. В момент татарского нападения Москву покинул не только Дмитрий Иванович, но и Киприан. Сведения об этом в летописи не фигурировали. Киприан укрылся в Твери, что дало Дмитрию Донскому повод ко вторичному изгнанию Киприана за рубеж.

По традиции летописцы сопровождали известие о "преставлении" государя панегириком в его честь. В московском своде 1408 г. кончине Дмитрия Ивановича уделено совсем немного строк, нет указания на его воинские заслуги, победу на поле Куликовом, отсутствует перечень его добродетелей.

Более чем сдержанно относясь к православному московскому князю, автор свода слагает хвалу "безбожному" язычнику Ольгерду, с помощью которого Киприан в свое время занял киевскую митрополичью кафедру. Ольгерд, подчеркивал летописец, всех литовских князей "превзыде властию и саном, но не пива и меду не пиаше, ни вина, ни кваса кисла, и великоумство и възддержание приобрете себе, крепку думу от себе. На войне Ольгерд побеждал, потому что "не толма силою. Елико уменьем воеваше". С преемниками Ольгерда Киприан поддерживал дружеские отношения до конца жизни. В глазах Киприана, действия Дмитрия Донского грозили расколом единой церковной организации, так как он старался превратить общерусскую церковь в московскую. Действия литовских князей до поры до времени не мешали митрополиту управлять общерусской церковью и расширять ее пределы. Это и определило необъяснимую на первый взгляд тенденциозность свода 1408 г.

Благодаря Киприану связи русской церкви с Византией расширились. Митрополит позаботился о проведении на Руси литургической реформы патриарха Филофея. Киприан исповедовал идеи нестяжания и исихазмии, плодотворно воздействовавшие на развитие русской духовности. Усиление византийского влияния в XIV в. ощущалось в разных областях культуры. Живопись Феофана Грека и его учеников явилась самым ярким тому примером.

После смерти Киприана в 1406 г. митрополичий стол занял грек Фотий, прибывший в Москву из Константинополя в 1410 г. За время церковного безначалия имущество митрополичьего дома понесло немалый ущерб и Фотию пришлось употребить массу усилий, чтобы вернуть церкви утраченные земли и богатства. Аналогичные попытки, предпринятые в пределах Литвы, не привели к успеху. Вскоре же литовский князь Витовт изгнал Фотия из Киева. Десятилетие спустя сближение Руси и Литвы позволило Фотию восстановить единство русской митрополии.

Василий I избежал необходимости вновь делить московскую вотчину и прочие великокняжеские земли. Его первенец княжич Иван скончался в двадцатилетнем возрасте. Три других сына умерли во младенчестве. В живых остался пятый сын Василий. Великий князь "приказал" сына Василия своей жене Софье Витовтовне. Вдовствующая княгиня-мать Софья Витовтовна не могла исполнить роль главы княжеской семьи, так как не пользовалась авторитетом у деверей - старших удельных князей. Необходим был человек, который родительским авторитетом мог бы снова объединить гнездо потомков Дмитрия Донского. Выбор Василия I пал на великого князя литовского Витовта. Витовт находился в зените своего могущества. В точки зрения иерархической Витовт стоял на одном уровне с московскими государями, потому удельные князья могли признать его "братом старейшим" без ущерба для своей чести. По завещанию Василий I "приказал" сына и жену "тестю великому князю Витовту" и нескольким братьям, которым доверял.

Смерть Василия I 23 февраля 1425 г. повлекла за собой рознь в княжеской семье. Передача трона десятилетнему Василию II вызвала протест его дяди Юрия Дмитриевича. Сразу после смерти Василия I митрополит Фотий по распоряжению великой княгини и бояр передал приглашение князю Юрию прибыть в Москву и присягнуть на верность племяннику. Однако Юрий, направлявшийся в столицу, свернул с дороги и уехал в Галич. Вскоре же он предложил московским властям заключить краткое перемирие. Предложение князя было равнозначно объявлению войны.

Московское ополчение составляло ядро русской армии на поле Куликовом. Раздел московской вотчины раздробил московскую рать. Василий I, не обладая военными талантами, ставил во главе полков братьев. Участие во всех походах обеспечило высокую боеспособность удельных войск. Князь Юрий снискал славу доблестного воеводы. Он отличился в походе на Нижегородское княжество, когда нижегородские князья при поддержке татар вернули себе столицу, заняли Булгары за Волгой. Как заметил летописец, "никто же не помнит, (чтобы) толь далече воевала Русь татарскую землю". В дальнейшем Юрий княжил в Новгороде Великом. Если бы Юрию удалось в 1425 г. привлечь на свою сторону удельные полки, он имел бы шансы одолеть племянника. Однако московские бояре опередили его. Они выслали к Галичу рать, к которой присоединились полки Андрея, Петра и Константина Дмитриевичей. Оставшись в одиночестве, Юрий Дмитриевич бежал в Нижний Новгород. Князь Андрей двинулся следом за Юрием, но постарался не доводить дело до битвы. С миротворческой миссией к Юрию в Галич многократно выезжал митрополит Фотий. Удельный князь собрал не только воинских людей, но и "чернь всю", желая произвести впечатление на Фотия, но последний не испугался, а промолвил: "Сыну, не видах столико народа в овчих шерьстех, вси бо бяху в сермягах". Народ в сермягах не мог участвовать в войне и в расчет не принимался. Легенда гласит, что митрополиту не удалось смирить Юрия, и он покинул Галич. Тут в уделе начался "мор на людей". Князь убоялся "гнева Божия", вернул Фотия и согласился на мир. Юрий не отказался от своих честолюбивых планов, но обязался "не искать княжения великого собою, на царем (на суде в Орде. - Р. С.), которого царь (хан. - Р. С.) пожалует, тот будет князь великии Владимирский..." Юрий уповал на Орду. Софья с сыном надеялись на литовскую подмогу. В письме к ливонскому магистру Витовт писал: "Великая княгиня московская сама недавно была у нас и вместе со своим сыном, землями и людьми отдались под нашу защиту".

Начавшаяся эпидемия черной оспы отодвинула на задний план прочие заботы. Мор не стихал два года, заставляя правителей и знать покидать города и искать убежище в сельской глуши.

А. Е. Пресняков называл правителем государства при малолетнем Василии II митрополита грека Фотия. В действительности государством правили бояре, среди которых первое место занимал Иван Дмитриевич Всеволожский. Его влияние при дворе было исключительным. Боярин обеспечил себе карьеру браком с дочерью М. Вельяминова. Одну из своих дочерей Всеволожский выдал за князя Юрия Тверского, другую - за удельного князя Андрея Радонежского, третью сватал Василию II. Всеволожский провел судебную реформу, ограничивающую права великокняжеского наместника Москвы в пользу владельцев удельных жеребьев столицы.

Утратив надежду на успех, князь Юрий Галицкий в 1428 г. признал Василия I "братом старейшим" и отказался от претензий на великокняжеский престол. Но смирить себя перед малолетним племянником он все же не мог. По условиям договора ("докончания") 1428 г., Юрий выговорил себе право не участвовать в походе, если Василий II брал на себя общее командование полками. В этом случае он ограничивался посылкой в поход сыновей.

Князья издавна пользовались правом призывать к себе "вольных слуг", которые при этом сохраняли свои вотчины. "Докончание" ограничило эту важнейшую привилегию князя, усиливавшую его дружину. Юрий обязался "князей служебных" (из великого княжества) "с вотчиною собе в службу не приимати".

В эпоху средневековья достоинства князя измерялись прежде всего его воинской доблестью, подвигами в защите отечества. Потомки Донского не унаследовали от отца его воинского таланта и славы. Московское княжество вступило в полосу кризиса и военных неудач. Оставаясь татарским улусом, Русь оказалась втянутой в орбиту литовского влияния.

Осенью 1430 г. московский, тверской и рязанский князья были вызваны в Вильну. Витовт готовился одеть на себя королевскую корону. Однако коронация не состоялась, а вскоре после отъезда гостей Витовт умер. Год спустя в Москве скончался митрополит Фотий. В Литве к власти пришел свояк князя Юрия Свидригайло. Василий II не мог более противопоставить врагам союз с Литвой.

После смерти Витовта, повествует летопись, Юрий "разверже" союз с Василием II и отослал в Москву текст договора 1428 г. В подлиннике была тогда же сделана помета: "А сю грамоту князю великому прислал (со) складною (грамотой. - Р. С.) вместе князь Юрьи, к орде ида". Складную грамоту посылали при объявлении войны. Но не это вызвало переполох в Москве. Бояре были смущены тем, что удельный князь в соответствии с первым докончанием 1425 г., решил отправиться в Орду, чтобы судиться с племянником из-за ярлыка на великое княжество. Исход суда зависел от того, кто первый прибудет к ханскому двору и успеет доказать свою преданность Орде. В таких условиях правитель Всеволожский убедил Василия II ехать в Орду и лично возглавил его свиту. К этому времени государю исполнилось пятнадцать лет и он достиг совершеннолетия.

Отчет о переговорах в Орде был составлен московской канцелярией при участии правителя И. Д. Всеволожского. Отчет почти целиком состоял из пересказа речей Всеволожского, похвал по поводу его удивительных дипломатических успехов. Однако при ближайшем рассмотрении эти успехи выглядели, как полнейшее поражение.

Отправившись в Орду для решения спора о владимирском престоле, русские князья поставили себя в унизительное и трудное положение. Улу-Мухаммед проявил пренебрежение к князьям из руссого улуса, продержав их у себя почти год. Василий II был поселен в юрт к московскому даруге (сборщику дани с Московского государства) Минбулату. Князя Юрия забрал на зиму в Крым мурза Тегин. Летом 1432 г. князья были приглашены в ставку. Василий II попросил себе ярлык на великое княжение, но Юрий опроверг его доводы "летописцы старыми списки и духовную отца своего великого князя Дмитрия". В духовной значилось, что по смерти Василия II стол переходит по старшинству брату, т.е. Юрию. В диспут вмешался Всеволожский. Он заявил, что Юрий желает получить княжение "по мертвой грамоте отца своего, а не по твоему жалованию волного царя". Летописец старался преподнести эти слова, как триумф московской дипломатии. Но в действительности речь правителя свидетельствовала о полной капитуляции.

Правитель постарался убедить властителя Орды, что его московский государь ищет княжества из ханской руки - "твоего улуса, по твоему цареву жалованию и твоим девтерем и ярлыком". Согласно московской версии демарш Всеволожского привел к немедленному успеху. Летописи независимого происхождения свидетельствуют об обратном. Миссия правителя закончилась провалом. Орда по традиции делала ставку на сильнейшего из русских князей. Но Улу-Мухаммед не был уверен, что малолетний племянник одолеет дядю. По Новгородской летописи "выидоша князи рустин из Орды без великаго княжения". О том же говорит и псковский летописец: Василий II с дядей и все бояре с ними выехали из Орды "добры и здравы, а княжений не взят ни един". Лишившись на год государя, московский правящий круг должен был признать, что решение о поездке в Орду явилось серьезной ошибкой. Итоги миссии Всеволожского вызвали глубокое разочарование. Орда направила на Русь вслед за князьями посла Мансыр-Улана. Он посадил Василия II на владимирский престол, но одновременно стал добиваться от него выполнения финансовых обязательств.

Правитель Всеволожский навлек на свою голову общее негодование, и ему пришлось прибегнуть к помощи книжников, чтобы восстановить добрую славу семьи.

После смерти зятя князя Андрея Радонежского Всеволожский стал опекуном его великого княжества. По-видимому, не позднее 1432 г. книжники Троице-Сергиева монастыря, располагавшегося в уделе, составили "Сказание о Мамаевом побоище". Сказание прославляло как князя Андрея Владимировича, так и отца правителя. Дмитрий Донской якобы вверил передовой полк "князьям" Дмитрию и Владимиру Всеволожским. "Князья" храбро атаковали татар в самом начале битвы. Дмитрий, отец Ивана Всеволожского никогда не носил княжеского титула. Что касается сведений о его выдающейся роли в битве, они не подтверждаются другими источниками. Сказание имело широкий круг читателей, и призвано было доказать, что сын "князя" - героя Мамаева побоища не может быть "предателем" христианства и пособником Орды.

По обыкновению летописи давали подробные сведения о размерах экстренных сборов в пользу "царя", их взыскания с населения и пр. Правитель позаботился о том, чтобы сведения такого рода вовсе не попали в отчет о его посольстве. Василий II, заявил боярин хану, не один год сидит на своем престоле, "а на твоем жалованье, тебе, своему государю, волному царю правяся". Этими словами исчерпывались все указания на "службу" Москвы Орде, даннические отношения и пр. Между тем вопрос о дани занимал центральное место в переговорах. Хан недаром поместил Василия II в дом московского даруги - сборщика дани. О размерах дани свидетельствовали слова князя Юрия, включенные в княжеский договор 1433 г. Великий князь, признавался удельный князь, "платил в Орде за мою отчину за Звенигород и за Галич два выхода и с распанами". Как видно, татары получили двойную дань с надбавками как с удела, так и с великого княжества. Орда требовала наличных денег, и Всеволожскому пришлось занять деньги под огромные проценты.

Улу-Мухаммед не желал жертвовать князем Юрием, так как московские распри позволили ему без каких бы то ни было усилий и пролития крови возродить свою власть над Русью. Ордынский посол привез ярлык не одному Василию II, но и Юрию, получившему выморочное княжество Дмитровское, удел брата Петра. Но Василий II не посчитался с волей хана, изгнал наместника Юрия из Дмитрова и присоединил город к своей московской вотчине.

Миссия в Орду фактически положила конец карьере И. Д. Всеволожского, как правителя. Он стал слишком непопулярной фигурой в столице и при дворе. Имеются сведения, что правитель намеревался сосватать свою дочь Василию II. Но брак в великокняжеской семье стал предметом соперничества в придворных кругах. Василию II сосватали его родственницу - внучку Владимира Андреевича Храброго. Заключению брака способствовали бояре Кошкины. Невеста великого князя была родной племянницей боярина И. Ф. Кошкина, известного противника Орды.

Борьба за власть внесла раскол в московскую думу, что имело самые серьезные последствия. Стремясь сохранить пост правителя, Всеволожский пытался найти опору в уделе князя Юрия. Задумав породниться с семьей удельного князя, он объявил о помолвке своей дочери со старшим сыном Юрия Василием Косым. Затея правителя было рискованным шагом. Князь Юрий готовился к войне с племянником из-за Дмитрова. Противники Всеволожского в думе использовали этот промах, чтобы покончить с его влиянием при дворе. Юрий не попал на свадьбу Василия II. Но его сыновья пировали за свадебным столом. Свадебное пиршество было омрачено родственной ссорой. Сын казначея И.Ф. Кошкина (по другой версии П.К. Добрынский) донес вдовствующей матери Софье, что Василий Косой явился на свадьбу в золотом поясе, "на чепех с камением". Пояс якобы был украден из великокняжеской казны, перешел в руки И.Д. Всеволожского, а от него с приданным Косому. Донос Кошкина заключал в себе много неувязок, но властная Софья не постеснялась бросить оскорбление в лицо гостю, после чего сорвала пояс со свояка. Василий с братом Дмитрием Шемякой, "раззлобившися", покинули Москву и укрылись в княжестве отца в Галиче. И. Д. Всеволожский, запятнанный подозрением, не захотел оставаться на службе у великого князя. Предполагали ли бывший правитель начать борьбу с государем, неизвестно. Во всяком случае, он уехал из столицы не в Галич, а в удел Константина, лояльного по отношению к Василию II. Существенное значение имело еще одно обстоятельство. В случае отъезда к Юрию бывший правитель, в соответствие с докончанием, разом бы лишился своих обширных вотчин.

Константин боялся навлечь на себя гнев великого князя и не принял Всеволожского. Боярин бежал в Тверь, рассчитывая на помощь дочери- великой княгини тверской. Однако зять Всеволожского умер от оспы, а брат умершего отказал боярину в убежище. Тогда правитель, оказавшись в безвыходном положении, уехал к Юрию в Галич.

Получив от Всеволожского исчерпывающую информацию о положении дел в Москве, удельный князь решил захватить столицу внезапным набегом. Узнав о появлении Юрия под Москвой, Василий II собрал всех, кто оказался под рукой. Битва произошла на Клязьме в 20 верстах от столицы и закончилась разгромом великокняжеского войска. В 1433 г. Юрий вступил в столицу и занял великокняжеский престол. Новый государь стремился показать всем, что будет управлять страной, следуя традиции и закону. Отец Василия II получил от Дмитрия Донского в удел Коломну. Победив Василия II, Юрий свел его из Москвы в Коломенский удел.

Современники склонны были объяснить поражение Василия II случайными причинами, вроде пьянства москвичей на Клязьме, внезапного нападения удельных войск и пр. Однако цепь неудач объяснить такими причинами невозможно.

Поражению Василия II способствовала его политика в отношении татар. Во время поездки в Орду монарх сделал огромные долги. Прибывшие с ним на Русь мусульманские ростовщики окончательно опустошили московскую казну. Выплаты процентов по кабалам по крайней мере удвоили сумму ордынского "выхода". У Василия II попросту не было денег, чтобы воевать с дядей. Собрать с москвичей серебро оказалось делом нелегким. Из-за страшной эпидемии черной оспы население страны сократилось. Поборы и правежи сделали Василия II крайне непопулярной в народе фигурой. При таких условиях правитель и опекун государя И. Д. Всеволожский перешел на сторону его соперника, а Москва без сопротивления сдалась Юрию.

Городское ополчение - "тысяча" - долгое время служило прочной опорой для московского князя. Дмитрий Донской упразднил должность боярина-тысяцкого - московского главнокомандующего. Крушение "тысячи" довершили раздел Москвы на "жеребья" и передача города под управление сыновей Донского. В 1433 г. Василий II наспех собрал "москвич, гостей и прочих" для борьбы с Юрием. Но городское ополчение обнаружило полную непригодность как орудие борьбы между князьями, совладельцами Москвы. Закаленные в боях удельные войска уравновешивали московскую воинскую силу. Поддержка братьев Андрея, Петра и Константина обеспечивала Василию II решающий перевес сил. После кончины Петра (1428 г.) и Андеря (1432 г.) удельный князь Юрий занял Москву.

Юрий Галицкий имел возможность удержать власть. Замена старшей ветви династии младшей мало что значила сама по себе. Оказавшись на престоле, Юрий должен был продолжать "собирание" или, вернее, укрепление великокняжеской власти. Нельзя согласиться с тем, что носителем принципов "политической централизации" мог быть Василий II, и никто другой. Своим характером и опытностью Юрий превосходил племянника, а следовательно, у него было больше шансов на успех, однако личные качества князя имели второстепенное значение. Судьба Юрия свидетельствует о том, что в московском обществе сложились институты, оказавшие решающее влияние на исход политической борьбы. Такими институтами были дума и двор. Раздел московской вотчины на уделы привел к разделу двора и расколу боярства. Самые знатные из бояр остались в думе у великого князя. В уделах служили менее знатные фамилии и младшие члены боярских семей. Бояре и двор князя Юрия помогли ему овладеть Москвой и доставили ему престол. Они захватили в свои руки всю власть и не желали делиться ею ни с кем. Старшие бояре из думы Василия II увидели себя обделенными.

При великом князе Юрии на пост правителя претендовал его любимец С. Ф. Морозов. Морозовы не могли тягаться с князьями Патрикеевыми, Оболенскими, боярами Челядниными и пр. Но и в роду Морозовых Семен далеко уступал "честью" боярам из старшей ветви рода. Великокняжеские бояре не желали признать "старейшинство" удельных бояр, своей младшей братии. Члены двора занимали такую же позицию, как и члены думы. Не мирясь с утратой власти, бояре покидали Москву и один за другим отъезжали на службу к князю Василию. Даже И. Д. Всеволожский был увлечен общим потоком и вместе с детьми перебрался в Коломну к старому государю.

Новая власть не могла найти опоры в правящем московском боярстве, а С. Ф. Морозов успел навлечь на свою голову общее негодование. Его обвиняли во всех промахах и ошибках, и даже в том, что он настоял на передаче Василию II Коломны. Василий Косой и Дмитрий Шемяка не признавали авторитета Морозова, как и московские бояре. Но их отец следовал советам фаворита. В конце концов княжичи убили Морозова в "набережных сенях" дворца. Боясь гнева великого князя, косой с братом тотчас покинули Москву. Раздор в удельной семье окончательно подорвал власть Юрия. По-видимому, после убийства Морозова началось повальное бегство служилых людей из Москвы. Фактически Юрий остался в кремлевском дворце в полном одиночестве. Как писали епископы, Юрий "сам с великого княжения в пяти человецех съехал". Покинув Москву, Юрий заключил с Василием II новый договор. Он вновь признал племянника "братом старейшим", обязался не помогать своим сыновьям и их "не принимати (в свой удел. - Р. С.) и до своего живота". Последнее условие оказалось невыполнимым. Московский боярин Ю. Патрикеев получил приказ занять Галич, но действовал столь неумело, что был разбит сыновьями Юрия и взят в плен. Галичане пришли на помощь Василию Косому, спасая свой удел от московского разорения. Одержав победу, Косой и Шемяка послали гонца к Юрию с предложением: "Отче поиди на княжение". Однако князь не простил сыновьям их предательства и отказался "взяти княжение под Василием Васильевичем". Тем временем Василий II собрал войско и вновь напал на Галич. Князь Юрий ушел на Белоозеро, избегая войны с племянником. Но сохранить мир на условии докончания ему так и не удалось. Московское войско дважды жестоко разорило галичский удел Юрия.

20 марта 1434 г. Юрий, соединившись с сыновьями, нанес поражение полкам Василия II. Битва произошла под Ростовом. Василий II бежал в Новгород, но новгородцы не приняли его. Москва оборонялась от войск Юрия в течение недели. 30 марта 1434 г. бояре открыли крепостные ворота и Юрий занял великокняжеский трон.

Овладев Москвой во второй раз, князь Юрий не повторил ошибку и отказался предоставить удел низложенному Василию II. Ввиду этого свергнутый князь бежал в Нижний Новгород, "а оттоле въехоте поити в Орду". Свое второе правление Юрий начал с того, что стал чеканить монету с изображением патрона Георгия Победоносца, поражающего копьем змея. Изображение Георгия со временем стало гербом Москвы. Как старший по возрасту, Юрий именовал рязанского князя и многих удельных не "братьями молодшими", а всего лишь "братаничами" (племянниками). Юрий имел намерения укрепить великокняжескую власть. Но 5 июня 1434 г. он умер, процарствовав всего два месяца.

Князь Юрий пережил всех своих братьев. Его кончина освободила сцену для внуков Дмитрия Донского. Нимало не считаясь с традицией, Василий Косой объявил себя великим князем, но смог усидеть на троне всего месяц. Смерть Юрия упростила взаимоотношения внутри княжеского рода. Старшинство Василия II над двоюродными братьями, детьми удельных князей, не вызывало сомнений.

В момент смерти Юрия Дмитрий Шемяка с братом Дмитрием Красным находились в походе. По приказу отца они должны были пленить Василия II в Нижнем Новгороде, не допустив его бегства в Орду. Узнав о вокняжении Василия Косого, они немедленно обратились к Василию II с предложением о союзе. Василий Косой мог вступить в войну с внезапно образовавшейся княжеской коалицией, если бы обладал поддержкой московских бояр и населения. Но ею он как раз и не располагал. Судьба великокняжеского стола находилась в руках Дмитрия Шемяки и его младшего брата Дмитрия Красного. В их распоряжении была военная сила. Шемяка признал "братом старейшим" законного главу княжеского рода Василия II и посадил его на московский престол. Как и прежде, Василий II вернул себе престол не потому, что действовал успешно, а потому что среди его соперников не было единодушия. Смерть Юрия повлекла перераспределение земель в государстве. Перейдя на сторону Василия II, Шемяка с братом добились наибольших выгод. Помимо отцовской Рузы, Шемяка получил Углич и Ржев. Дмитрий Красный в дополнение к Галичу стал владельцем процветающих земель - Бежецкого Верха.

Вместе с Василием Косым Москву покинули немногие лица, среди них некие столичные гости. Как видно, они ссудили князю большие деньги и боялись упустить должника. Отвоевав Углич, Косой дважды возобновлял наступление на Москву. В последнем сражении он был разгромлен и взят в плен. Многократно битый, познавший измену ближних бояр, Василий II не встал на путь казней и кровопролития, но нашел не менее страшное средство наказать изменщиков. Перед походом на Галич в 1433 г. он приказал арестовать бывшего фаворита и правителя государства И. Д. Всеволожского с детьми, "да и очи ему вымали". Три года спустя он велел ослепить князя Василия Юрьевича, за что несчастный князь получил прозвище Косой. Василий II думал запугать своих недругов, но результат получился обратный.

Смерть митрополита Фотия и церковное безначалие благоприятствовали княжеским усобицам.

Международный авторитет Руси упал. С ней перестали считаться. После кончины Фотия московский князь и епископ нарекли "в святейшую митрополию русскую" рязанского епископа Иону. Однако в Константинополе не посчитались с решением Москвы и отдали предпочтение кандидату, выдвинутому литовским великим князем Свидригайло, братом Ягайло. В династической борьбе, разгоревшейся после смерти Витовта, католик Свидригайло выступил, как вождь западнорусских православных князей и шляхты, что и обеспечило ему симпатии Константинополя. Смоленский епископ Герасим был поставлен патриархом на общерусскую митрополию и был признан епископом. К нему ездил ставиться на архиепископство новгородский владыка Евфимий. Герасим оказался втянутым в княжеские усобицы, терзавшие Литовско-Русское государство, что помешало его поездке в Москву. Правление Герасима было недолгим. Он был сожжен по приказу Свидригайло за некую "измену".

Узнав о гибели киевского митрополита, Василий II отправил в Византию владыку Иону. Но патриарх не стал ждать прибытия московского претендента.

Угроза турецкого завоевания побудила константинопольские власти ускорить заключение церковной унии с Римом. Чтобы обеспечить присоединение к унии богатой и многолюдной русской епархии, патриарх назначил ее главой грека Исидора, игумена одного из константинопольских монастырей. Исидор деятельно участвовал в предварительных переговорах с Римом. Он слыл человеком образованным и к тому же обладал дипломатическими способностями. Весной 1437 г. Исидор прибыл в Москву, а уже через полгода поспешил на объединительный собор в Италию. Собор открылся в Ферраре, а закончился во Флоренции. На нем встретились авторитетные иерархи и богословы Востока и Запада. Прения о вере и главенстве папы над патриархом были жаркими, и им не видно было конца. Однако император Иоанн Палеолог не мог ждать, и греческим иерархам пришлось принять условия, поставленные папой. Исидор не взял на себя почин в выработке текста соглашения об унии. Акт о соединении христианской церкви под главенством Рима был подписан в июле 1439 г.

Рассчитывая на поддержку католических верхов Польши, Исидор по пути в Москву задержался на год в Литве. Однако его нетерпеливая попытка объединить церкви в пределах Литвы не удалась.

В марте 1441 г. Исидор вернулся в Москву. Во время литургии в Успенском соборе имя патриарха было заменено именем папы. Вслед за тем была зачитана грамота о соединении церквей. Три дня московские власти старались склонить Исидора к отказу от унии, а на четвертый день его взяли под стражу и заточили в Чудов монастырь. Полгода спустя Исидор бежал в Тверь, а оттуда в Рим.

Русские власти заготовили грамоту к патриарху с уведомлением о намерении собрать в Москве собор епископов для избрания нового митрополита. Два года спустя эту грамоту обновили и переадресовали императору. Но в конце концов грамота так и не была отослана в Византию.

В свое время Дмитрий Донской пытался превратить русскую митрополию в послушное орудие своей политики. Византия не допустила этого. В свою очередь Москва отвергла попытки греков подчинить московскую митрополию политическим интересам империи. Односторонние уступки в пользу "латинства" были сочтены московским духовенством и светскими властями недопустимыми. Столкновение противоположных тенденций подорвало церковное влияние Византии на Русь еще до того, как Византийская империя пала.

Московская церковь лишилась митрополии в момент, когда Русь стояла на пороге новой междоусобицы. На этот раз смута возникла из-за военных неудач.

В 1437 г. хан Улу-Мухаммед был изгнан из Орды сыновьями Тохтамыша и нашел прибежище в литовских пределах. Татары наспех устроили городок на Белеве, чтобы зимовать в нем. Будучи данником Улу-Мухаммеда, Василий II опасался, что орда надолго закрепится в непосредственной близости от русских границ. Посланные им Дмитрий Шемяка и московские воеводы обратили татар в бегство. Оказавшись в трудном положении, хан готов был перейти на службу к московскому князю. Недооценив силы татар, воеводы отвергли предложение хана прислать заложников. Убедившись в неизбежности битвы, татары под покровом утренней мглы сами атаковали московские полки и победили.

Не вполне ясно, где кочевал Улу-Мухаммед в эти годы. Известно лишь, что в 1439 г. он в течение десяти дней осаждал Москву, требуя покорности от "подручника" Василия II. Обширные посады столицы были сожжены, множество людей посечено. Великий князь вернулся в столицу после отступления татар, но не смог там оставаться из-за трупного смрада.

Не имея возможности вернуть себе наследственный улус, Улу-Мухаммед решил обосноваться на землях волжских булгар и в отвоеванных у русских городах. В 1444 г. он занял нижегородский Кремль. Московские воеводы засели в осаде в "меньшем" городе, но из-за голода предали укрепления огню и ушли прочь. В 1445 г. сыновья хана царевичи Мамутяк и Якуб напали на Русь. Василий II не позаботился о том, чтобы подготовить силы к отражению набега. Собрав едва тысячу воинов, он двинулся к Суздалю, рассчитывая, что в пути к нему присоединятся силы удельных князей. Особые надежды он возлагал на полки Шемяки. С большой настойчивостью государь звал брата на помощь. Когда позднее епископы выступили с обвинением против Шемяки, они напомнили удельному князю, как государь "посылал послов своих до четыредесяти, зовучи тобя к себе за христианство помогати". Шемяка посадил Василия II на престол, и последний считал его надежным союзником. Однако он допустил просчет.

Накануне боя Василий II дал пир явившимся к нему младшим князьям и боярам. Рано утром нагрянули татары, неожиданно разбудившие спавший лагерь. Бой произошел 7 июля 1445 г. у стен Суздаля на поле против Спасо-Ефимьевского монастыря. Закованные в броню дружинники дрались с упорством и обратили неприятеля в бегство. Возможно, бегство татар было притворным. Преследование расстроило боевые порядки русских. Одни поспешили вслед за врагами, другие "начаша избитых татар грабить". Имея три с половиной тысячи воинов, Мамутяк сумел остановить натиск русских и предпринять повторную атаку. Застигнутые врасплох князья обратились в бегство. Московский летописец, желая обелить Василия II, хвалил его мужество. Князь будто бы получил множество ран "по голове и по рукам, а тело все бито вельми". Татарское войско потеряло 500 воинов, а русские - несравненно больше. Много дружинников было иссечено в битве. Василий II, князь Михаил Верейский, многие московские бояре и дети боярские попали в плен. После битвы царевичи двинулись к Владимиру, а затем вернулись в Нижний, где передали пленных отцу. Хан продержал Василия II около трех месяцев, после чего за выкуп отпустил на Русь.

После суздальской битвы управление Москвой взял на себя Дмитрий Шемяка как старший в роду Калиты. Известие о пленении государя вызвало в народе растерянность и ужас. Жители Москвы и окрестных уездов спешили укрыться со всеми пожитками в Кремле, ожидая, что татары явятся с минуты на минуту. Скорее всего, от костров, разложенных беженцами в окрестностях, вспыхнул пожар. Сгорели все деревянные постройки, а "белокаменные" стены "падоша во многих местах". В огне погибло множество людей, сгорели княжеская казна и товары, свезенные в Кремль. Население начало в панике покидать Москву. Пример показала княгиня-вдова Софья. Шемяка вернул ее с дороги и предпринял другие меры, чтобы положить конец панике. Население стало готовиться к осаде.

В Москву прибыл татарский посол Бегич. Дмитрий Шемяка оказал ему "многу честь". Русские не могли изгнать татар из Нижнего Новгорода без войны с ордой. Но Шемяка нашел средство избежать конфликта, казавшегося неизбежным. Он принял решение восстановить великое княжество Нижегородское и с этой целью подписал договор с наследниками изгнанных из своих владений нижегородско-суздальских князей. Чтобы склонить Улу-Мухаммеда на свою сторону и получить от него ярлык (это намерение приписывали князю московские летописи), Шемяка должен был отпустить Бегича как можно скорее. Вместо этого князь задержал посла до глубокой осени, чтобы сведения о бедственном положении Москвы не подтолкнули татар к новому набегу. Василий II едва не разминулся с Бегичем на границе, но все же успел арестовать его, после чего посол был утоплен.

26 октября 1425 г. Василий II вернулся в Москву. "И бысть радость велика всем городам русским", - записал летописец. Но радость вскоре сменилась унынием. Ситуация 1445 г. как две капли воды походила на ситуацию 1432 г. Но были существенные различия. В первом случае князь ездил в Орду, как верноподданный и должен был заплатить обычную дань. Во втором случае он поднял оружие против "царя", был разгромлен и взят в плен. На этот раз речь шла о дани и выкупе. После каждого набега татары продавали полон на невольничьем рынке Орды. Богатых полоняников выкупали за большой выкуп родственники. Василий II и князь Михаил должны были заплатить выкуп за себя, за своих бояр, членов двора, попавших с ними в плен. Как записал псковский летописец, Василий II добился освобождения, "посулив на собе окуп от злата и сребра и от портища всякого и от коней и от доспехов пол 30 тысящ". По новгородским данным, хан взял на Василия II "откупа двести тысяць рублев". Новгородская версия кажется менее достоверной. Наличность в московской казне исчислялась тысячами, самое большое десятками тысяч рублей. Государь не мог заплатить сумму в 25 000 рублей и обязался передать хану в счет "окупа" драгоценные камни и другие предметы из казны, а также табуны коней из княжеских конюшен. В ставке хана-изгнанника не было купцов, у которых князь-пленник мог бы занять крупные суммы. Поэтому Улу-Мухаммед отправил с Василием II мурз, поручив им надзор за сбором платежей на Руси. С ними был отряд из 500 татар.

Едва пленники перешли границу, один из слуг предложил выкрасть государя у татар и таким путем не допустить татарскую стражу в Москву. Однако Василий II не решился нарушить слово, данное хану. Он надеялся употребить для расчета с татарами родительскую казну, но в Москве узнал, что княжеская казна сгорела при пожаре Кремля. Властям срочно пришлось обложить народ тяжелыми поборами. Вновь, как и в старину, сбор денег осуществлялся под надзором татар. Народ мог убедиться в том, что Русь опять попала под татаро-монгольское иго. После Куликовской битвы само иго воспринималось совсем иначе, чем прежде.

Дмитрий Шемяка пришел к власти на законном основании и, по-видимому, успел привлечь на свою сторону немало московских бояр, детей боярских и жителей. Теперь он решил использовать их недовольство для свержения князя-неудачника, принесшего одни беды своему государству. Исход заговора зависел от многих обстоятельств, в частности от позиции влиятельных духовных лиц.

Церковь по-прежнему оставалась без митрополита. Епископы из провинциальных городов не пользовались успехом у москвичей. Зато возросло влияние Троице-Сергиева монастыря. В 1438-1439 гг. Василий II дважды посещал обитель, а в 1440 г. пригласил его игумена Зиновия крестить сына Ивана, будущего государя. По свидетельству современника, удельный князь Владимир Ярославич, на земле которого располагался монастырь стал держать братию "не столь честно", как прежние удельные государи Владимир Андреевич и Андрей Радонежский, и тогда Василий II по челобитию взял Троицу "в свое государство". Но это произошло позже. Ко времени возвращения Василия II из плена его доброхота Зиновия в обители уже не было. Отправляясь на богомолье в Троицу в начале 1446 г., монарх не подозревал, что попадет в ловушку.

Татары неизменно сопровождали Василия II во всех его выездах. На богомолье он отравился, "отпустив татар". Заговорщики использовали момент для выступления. В ночь на 12 февраля Шемяка и его сообщники без боя заняли Москву. В заговоре участвовали московские бояре, отворившие Шемяке ворота Кремля. Занятие столицы сопровождалось грабежами. Пострадали дома и имущество великого князя и его сторонников. Отдельный отряд воинов был отправлен в Троице-Сергиев монастырь для ареста Василия II. Руководили арестом московский боярин Н. К. Добрынский и удельный князь Иван Можайский. Князь Иван обещал Василию II полную личную безопасность.: "аще ти восхощем лиха, буди то над нами лихо". Свержение законного монарха он оправдывал заботой о "христианстве" (народе) и необходимостью сократить сумму выкупа: "видевши бо се татарове, пришедши с тобою, облегчат окуп, то ти царе давати".

У Василия II была возможность спастись в том случае, если бы за него вступилась троицкая братия. В 1442 г. у стен Троицы игумен Зиновий примирил государя с Шемякой, двигавшимся с войском на Москву. Однако на этот раз монастырские власти не заступились за монарха. Если верить тверской летописи, мятежники объявили монарху его вины, "положиша доску на персех его среди монастыря, и ослепиша его, и вину возложиша на него". Большего доверия заслуживает, по-видимому, московская версия, согласно которой Василия II бросили "в голыи сани, а противу его черньца" (троицкого старца. - Р. С.) и увезли в Москву, где передали в руки Шемяки. Мстя за брата, тот приказал ослепить пленника.

Никто из московских бояр не был взят под стражу вместе с монархом. Пользуясь общей суматохой, боярин В.М. Шея-Морозов скрылся из Троицы с малолетним сыном Василия II. Князья Ряполовские дали им приют в своей вотчине, а затем увезли в Муром. Василий II думал искать спасение в Орде, потерпев поражение в борьбе с дядей. Верные ему бояре шли по его стопам. Ради спасения детей они готовы были увести их ко двору Улу-Мухаммеда. Ордынские усобицы помешали выполнению их планов. Победитель Василия II Мамутяк после битвы занял Казань и убил сначала местного владетеля Алим-Бека, а затем отца, что позволило ему стать "первым царем на Казани".

Подготовляя переворот, Шемяка "поча... всеми людми мясяти, глаголюще, яко княз велики всю землю свою царю процеловал". Арестовав государя, удельный князь намеревался в Орду "царю не дати денег, на чем князь велики (крест. - Р. С.) целовал". Замятня (смута) в Орде позволила выполнить обещание. Низложенному Василию II предъявили обвинение: "Чему еси татар привел на Рускую землю и городы дал еси им, и волости подавал еси в кормление?" Неизвестно, кого имел в виду обвинитель государя - царевичей, принятых им на службу, или, что вероятнее, мурз, которых Василий II действительно привел на Русь для сбора "окупа". Не имея казны, монарх, как видно, должен был расплачиваться с татарами кормлениями. Передача городов в кормление воспринималась населением резко отрицательно. Обвинение заканчивалось словами о том, что великий князь "паче меры" слушал татар, давал им "злато и серебро и имение", а христиан томил "паче меры без милости". Заговорщики утверждали, что Василий II выдал "христианство" басурманам. Их заявления нашли отклик у жителей. Шемяка беспрепятственно привел население к присяге.

Опасаясь подтолкнуть детей Василия II к бегству в Орду, князь Дмитрий прибегнул к посредничеству церковных иерархов. Рязанский епископ Иона, которого давно прочили в митрополиты, ездил в Муром, где передал Ряполовским обещание Шемяки освободить Василия II и пожаловать ему удельное княжество. Владыка поклялся на аналое, что детям не будет учинено никакого зла. Когда детей доставили к Шемяке, тот нарушил слово и отправил их к отцу, заточенному в Угличе.

Убедившись в вероломстве Шемяки, князья Ряполовские составили вместе с князем Оболенским и московскими боярами Морозовыми заговор, с тем, чтобы силой освободить Василия II из тюрьмы. План не удался, и заговорщикам пришлось бежать в Литву. Но мятеж побудил власти принять меры к тому, чтобы успокоить общество. Собрав епископов и архимандритов "со всее земли", Шемяка стал "прощения просити и каятися". Мнение духовенства взялся выразить основатель Желтоводского монастыря под Нижним Новгородом Макарий. Он заявил, что великому князю нужно прежде всего получить прощение у брата Василия II. Совещание, в котором участвовали вместе с иерархами великокняжеские бояре, стало крупнейшей вехой в истории русской смуты. На сцене звучали слова о христианском смирении и взаимном прощении. За кулисами обсуждали более важные вопросы. Дмитрий Юрьевич обещал наделить Василия Васильевича удельным княжеством. Епископ Иона положился на слово Шемяки и выдал ему головой детей свергнутого монарха. Теперь Иона пенял князю на то, что тот "неправду еси учинил, а меня еси ввел в грех и в сором". Московские бояре не остались безмолвными свидетелями конфликта. В конце концов, великий князь должен был объявить о своем решении предоставить Василию II удел. Решение не было продиктовано великодушием. Дмитрий близко наблюдал трагедию брата Василия Косого. Косой далеко превосходил Василия II характером и темпераментом. Ослепление разом покончило со всеми его политическими претензиями. Шемяка не сомневался в том, что Василий Темный станет таким же политическим трупом. Не тратя времени, бояре и иерархи выехали в Углич к бывшему монарху. Последний предстал перед собором, как человек, сломленный несчастьем раз и навсегда. Он каялся во всех смертных грехах, говорил, что достоин смерти, но брат Дмитрий из милосердия даровал ему жизнь. Слова Василия подтверждали ожидания Шемяки, и он объявил о пожаловании брату удела со столицей в Вологде. Ошибка Шемяки стоила ему престола и головы.

Получив удел, Василий II заехал в Кирилло-Белозерский монастырь. Тамошний игумен без промедления освободил его от присяги Шемяке. Из Кириллова Василий II уехал в Тверь, где заручился союзом с тверским князем. Союз был скреплен помолвкой шестилетнего сына Ивана с тверской княжной Марьей. Дмитрий Шемяка собрал войска и укрепился в Волоколамске, простояв там более месяца. За это время полки его растаяли. Московские бояре и служилые люди почти все отъехали на службу к старому государю. В конце декабря 1446 г. отряды Василия II обошли Волоколамск и при поддержке тверичей заняли Москву.

Русские власти давно пытались упорядочить церковные дела. Князь Дмитрий Шемяка первым отверг традицию, согласно которой русского митрополита избирали не в Москве, а в Константинополе. В 1446 г. епископ Иона привез из Мурома детей свергнутого Василия II, после чего Шемяка "повеле ему идти к Москве и сести на дворе митрополиче". Однако завершил дело лишь Василий II в конце 1448 г. Собор епископов избрал Иону на митрополичий стол, после чего в Успенском соборе "возлагается на плещо его честный амфори посох великой митрополич дается в руце его". Законность поставления митрополита была сомнительной, и даже в Москве нашлись люди, открыто заявившие об этом. Игумен Пафнутий Боровский запретил братии своего монастыря звать Иону митрополитом. Один из самых преданных Василию II московских бояр В. И. Кутуз, по преданию не желал принимать благословение от Ионы. Однако их протест не имел последствий. По настоянию Василия II новый митрополит лично участвовал в последних походах московских войск против мятежников.

В 1450 г. Шемяка бежал в Новгород. Кровавая война продолжалась еще несколько лет. Князь пытался укрепиться в отдаленных северных городах Руси, но потерпел неудачу и вернулся в Новгород. Там его настигла "напрасная смерть".

Невзирая ни крайнее ожесточение и вражду, потомки Дмитрия Донского ни разу не обагрили руки кровью братии. Они твердо помнили притчу о Каине и историю князя Святополка Окаянного, убившего братьев. Святополку судьба уготовила вечные муки в аду, его жертвы, князья Борис и Глеб стали святыми мучениками русской церкви. Василий II первым из наследников Дмитрия нарушил заповедь. По его приказу дьяк, прибывший в Новгород с посольством, нанял убийц и отравил Дмитрия Шемяку. Произошло это в 1453 г.

Смута продолжалась на Руси четверть века и принесла неисчислимые бедствия народу. Традиционная оценка сводится к тому, что феодальная война закончилась победой "прогрессивных" сил, отстоявших политическую централизацию, и поражением сил децентрализации. Олицетворением первых был Василий II, вторых - его удельные противники. В новейших исследованиях старая схема подверглась пересмотру. В удельных князьях А. А. Зимин увидел "людей будущего", "романтиков", свободолюбивых противников московского деспотизма и татарского ига. В их лице Север развивавшийся по "предбуржуазному пути", вступил в конфликт с Центром, которому уготован путь крепостничества. В приведенных концепциях бросается в глаза несоответствие между теоретическими построениями и наличным фактическим материалом. По всей видимости, феодальная война второй четверти XV века была обычной княжеской междоусобицей, ничем другим не отличавшейся от междоусобиц в любой другой земле.

В XV в. рядом с боярской знатью появилась многочисленная прослойка детей боярских, служивших в великокняжеском и удельных дворах. Вместе с тем начала складываться новая иерархическая структура правящего московского боярства. Происшедшие перемены наложили печать на состав и функции соответствующих учреждений - думы и двора в пределах великих и удельных княжеств. Удельные князья не раз занимали московский великокняжеский трон. Но их победа неизменно оборачивалась поражением, едва удельная дума и двор пытались оспорить первенство "великого" московского боярства и тем самым поколебать традиционную боярскую иерархию. Наметились признаки крушения старого порядка наследования престола, при котором государство считалось отчиной всей княжеской семьи, и монарх передавал власть не наследнику сыну, а братьям, и лишь после них право на престол предъявляли сыновья монарха. Архаический порядок престолонаследия служил источником постоянных межкняжеских распрей и неурядиц, подобных войне второй четверти XV в.

Московская смута, полагал А. Е. Пресняков, подорвала и разрушила удельно-вотчинный строй, привела к крушению обычного уклада отношений и воззрений. Смута действительно уничтожила почти все удельные княжества в Московском великом княжестве. Удельные государи получили поражение. Но порядки раздробленности вовсе не были искоренены. Духовное завещание Василия II Темного возродило к жизни систему уделов. Следуя примеру деда, князь передал младшим сыновьям 12 городов. Дмитров, Углич, Руза, Вологда вновь превратились в столицы восставших из пепла удельных княжеств. Почва для новых раздоров была готова.

Р.Г.Скрынников. У истоков самодержавия.

Иван III (1462-1505) еще при жизни слепого отца стал его соправителем. Бедствия, постигшие князя в юности, закалили его волю. Взойдя на трон, Иван III все силы употребил на то, чтобы расширить свои владения и подчинить себе все русские земли. Для достижения этой цели он использовал любые средства - насилие, деньги, династические браки. Москва поглотила Ярославское и Ростовское княжества, Новгород Великий и, наконец, Тверь.

Ярославль давно попал в орбиту московского влияния. Дьяк Алексей Полуектов настоятельно советовал Василию II отобрать вотчину у ярославских князей. Но Василий II не решился нарушить традицию. И только Иван III последовал совету дьяка и послал его в Ярославль, чтобы довершить дело. Известно, что Полуектов находился в опале в 1467-1473 гг., а значит, его появление в Ярославле следует отнести к более позднему времени, к исходу XV в. Описывая нововведения Полуектова, местный летописец отметил, что все князья ярославские "простилися со всеми своими вотчинами на век, подавали их великому князю Ивану Васильевичу, а князь великий против их отчины подавал им волости и села...". Термин "отчина" имел в устах летописца более широкое и неопределенное значение, чем термин "вотчина" ("села"). Передача "отчины" московскому князю означала ликвидацию суверенитета Ярославского княжества (В. Б. Кобрин). Ярославские князья утрачивали традиционные права и статьи дохода в Ярославле, а свои "волости и села"" они как бы заново получали из рук нового суверена. Своего рода комментарием к летописному известию может служить письмо Ивана IV к А. М. Курбскому, принадлежавшему к Ярославскому княжескому дому. Царь сетовал, что князья-бояре нарушили закон, "еже деда нашего великого государя уложение: которые вотчины (князей ярославских и других. - Р. С.) взимати (конфисковать в казну. - Р. С.) и которым вотчинам еже несть потреба от нас даятися и те вотчины ветру подобно раздаяли неподобно..." Иван IV описал земельную политику Ивана III достаточно точно. Ликвидация суверенитета Ярославского княжества повлекла за собой передел земель между казной и большими местными суверенами. Закрепление обширных вотчин за князьями было нежелательно ("непотребно") с точки зрения интересов казны. Оправдывая собственную политику, Иван IV концентрировал внимание на вопросе о конфискации наследственных родовых земель. Но в XV в. казна должна была оставить во владение местных вотчинников значительные вотчинные богатства.

С давних пор Ярославские князья имели "жеребья" в Ярославле, получали доходы с "черных" земель, торгов и пр. Ликвидация суверенитета означала ликвидацию "жеребьев" в Ярославле и соответствующих статей дохода. Превращение наследников великокняжеского и удельных престолов в "служебных" князей, а затем московских бояр носило достаточно длительный и сложный характер. Но результат этого процесса хорошо известен. К XV в. в Ярославской земле сохранилось гнездо богатых вотчинников из местного княжеского дома, тогда как их обедневшие братья расселились по лицу земли - от Москвы до Новгорода и Пскова.

Присоединение к Москве сопровождалось общим описанием ярославских земель. Руководил московской переписью некто Иван Агафонов: "у кого село добро, ин отнял, а у кого деревня добра, ин отнял да описал на великого князя, а кто будет сам добр, боярин или сын боярский, ин его самого записал". Целью списка было упорядочение службы бояр и детей боярских в пределах Ярославля. "Добрых бояр" и детей боярских записывали в службу, у неслужилых села и деревеньки описывали в казну. Летописец назвал писца Агафонова "сущим созирателем Ярославской земли".

Ростовское княжество лишилось остатков независимости во второй половине XV в. По свидетельству летописи, московские власти употребляли не только насильственные средства в отношении кровной родни. Под 1474 г. летописец записал, что ростовские князья продали Ивану III свою "половину Ростова". Иначе говоря, казна предоставила ростовским князьям денежный выкуп в виде компенсации за "половину Ростова".

Суздальские, ярославские и даже ростовские князья сохранили в своих руках немалую часть своих наследственных вотчинных богатств. Но ликвидация суверенитета некогда независимых княжеств помогла московским властям разрешить труднейшую задачу: создать фонд государственных земель в центральных уездах государства.

Взаимоотношения Москвы с Новгородом развивались по иному типу. В Новгороде знать сломила княжескую власть и основала боярско-вечевую "республику". Княжеский домен подвергся экспроприации. Князьям, приглашенным в Новгород по "ряду" (договору), запрещалось владеть землями в новгородских пределах. Утверждение новых порядков позволило Новгородской земле избежать дробления. К середине XV в. Новгородская земля оставалась крупнейшей из русских земель, не уступавшей по территории Московскому великому княжеству. Высшим должностным лицом вечевой "республики" был архиепископ. Всеми делами Новгорода управляли выборные посадники и бояре, составлявшие Совет господ. Однако важнейшие решения Совета утверждало вече (собрание новгородцев). Новгород был древнейшим городом Руси с высоким уровнем экономики и культуры. Он вел оживленную торговлю со странами Западной Европы при посредничестве Ганзейских городов. На севере владения Новгорода включали Кольский полуостров, на востоке пространства до Урала. Тем не менее при всем своем могуществе "республика" не могла тратить значительные средства на содержание войска, и ее военные силы далеко уступали московским.

В середине XV в. Москва усилила давление на Новгород, добиваясь его подчинения великокняжеской власти. Не имея достаточных сил для обороны, новгородцы пытались опереться на помощь извне. Многие полагали, что только помощь Литвы может уберечь Новгород от судьбы других русских земель, завоеванных Москвой. Пролитовскую партию возглавляла влиятельная семья бояр Борецких. Обращение к католическому королю могло быть истолковано как отступничество от православной веры, вследствие чего вече отказало в поддержке Борецким. Для организации обороны в Новгород был приглашен сын киевского митрополита Михаил Олелькович. Он доводился двоюродным братом Ивану III и его отношения с королем Казимиром были далеко не дружественными. Князья Олельковичи исповедовали православную веру и не признавали унии с католической церковью.

Князь Михаил прибыл в Новгород 8 ноября1470 г. Но ситуация развивалась неблагоприятно для него. За три дня до приезда князя умер архиепископ Иона, его пригласивший. Партия Борецких хлопотала о том, чтобы посадить на архиепископский престол своего ставленника Пимена, ключника умершего владыки.

Московский митрополит Исидор, подписавший Флорентийскую унию, был низложен. Но его ученик Григорий, занял митрополичью кафедру в Киеве. Будучи сторонником перехода под власть короля Казимира, Пимен готов был порвать с московской митрополией и подчиниться киевскому митрополиту-униату. "Хотя на Киев мя пошлите, - говорил он, - и там на свое поставление еду".

Помимо Пимена, вече рассматривало еще двух кандидатов. Жребий пал на протодьякона Феофила, решительного противника унии. Приняв сан, Феофил стал собираться "на поставление" в Москву. Партия Борецких потерпела поражение. Их противники поспешили расправиться с Пименом. Его арестовали, а дом разграбили.

Военные приготовления в Москве не прекращались, и в этих условиях Совет господ решил не отпускать Феофила к Ивану III. Архиепископ пригрозил, что сложит сан и вернется в монастырскую келью. Но Новгород не принял его отставки.

Ссылаясь на "старину", Иван III требовал полного подчинения вольного города. В поход на Новгород государь взял с собой дьяка Степана Бородатого, умевшего "говорить по летописям". Летописи оправдывали завоевательные планы Москвы, указывая, что Новгород "из старины" был "отчиной" владимирских князей, и изображали претензии вольного города на независимость, как крамолу. В глазах московских книжников только монархические порядки были естественными и законными, тогда как вечевая демократия представлялась дьявольской прелестью. Решение Новгорода отстаивать свою независимость любой ценой, они постарались изобразить, как заговор бояр Борецких, нанявших "шильников" и привлекших на свою сторону чернь. Само вече, под пером московского писателя, превратилось в беззаконное скопище "злых смердов" и безыменитых мужиков". Они били во все колокола и "кричаху и лааху, яко пси, глаголаху: "За короля хотим"".

Вече приняло решение обратиться за военной помощью к королю Казимиру, но архиепископ и сторонники Москвы позаботились о том, чтобы это решение не было выполнено. При князе Михаиле Олельковиче послами к королю были отправлены двое житьих людей. Такое посольство неправомочно было заключать какие бы то ни было союзы.

Недруги Борецких обвиняли вдову Михаила из их рода в намерении выйти замуж за князя Михаила, чтобы с ним "владети от короля всею Новгородскою землею". То была клевета. 15 марта 1471 г. князь принужден был покинуть город. Очевидно, новгородцы показали ему путь. В отместку Михаил подверг грабежу Старую Руссу. Таким образом, он покинул Новгород не с пустыми руками. Борецкие взяли верх и спешно снарядили новое посольство в Литву. В его состав вошли трое бояр, включая посадника Д. Борецкого, и пять житьих людей. После возвращения посольства из Вильны новгородцы составили проект договора с королем Казимиром.

Главный пункт договора гласил, что король выступит со всем литовским войском, чтобы оборонить Новгород от Москвы. Казимиру вменялось в обязанность сохранить в неприкосновенности вечевые порядки Новгорода, православную веру, права и привилегии бояр. Новгородцы признали власть короля и соглашались отвести его наместнику резиденцию на Городище в окрестностях Новгорода. Проводя переговоры с новгородцами, король направил в Орду гонца с богатыми дарами, чтобы подтолкнуть татар к набегу на Русь.

Дипломатические усилия Новгорода не привели к успеху. Быстрое наступление московских войск помешало новгородцам завершить переговоры в Вильне. Договор, по-видимому, не был утвержден королем и Литва уклонилась от войны с Москвой. Что касается Орды, она вторглась в пределы Руси с запозданием на год.

Не ожидая серьезного сопротивления, Иван III послал войска к Новгороду разными путями. Воевода князь Холмский с десятитысячным войском отправился вдоль Ловати к Руссе, откуда было рукой подать до литовского рубежа. Отряд воеводы Стриги Оболенского двигался вдоль Мсты. Сам Иван III с двором и тверской силой шел следом за воеводами, значительно отставая от них. По пути московские ратники безжалостно разоряли землю, "пленующе и жгуще и люди в плен ведуще". Жестокими расправами с пленниками воеводы желали навести ужас на новгородцев. Пленным резали "носы, уши и губы".

С некоторой задержкой Новгороду удалось сформировать ополчение численностью в 40 тысяч ратников. Рядовые горожане - большая часть ополченцев - никогда прежде не участвовали в боевых действиях и были вооружены кое-как. Во главе ополчения стояли посадники Василий Казимир и Дмитрий Борецкий.

В июле 1471 г. новгородская рать продвинулась к Шелони, с тем чтобы не допустить соединения псковских войск с московским и, дождавшись помощи из Литвы, обрушиться на полки Ивана III. На реке Шелонь новгородцы неожиданно для себя столкнулись с ратью Холмского. Некоторое время оба войска шли по разным сторонам реки, ища брода. Воевода медлил с переправой, ожидая подкрепления. Новгородцы рассчитывали использовать свой численный перевес, но в их войске возник раздор. Меньшие люди требовали немедленной атаки. "Ударимся ныне" на москвичей, кричали они. Воеводы конного архиепископского полка отказывались биться с москвичами, говоря, что они посланы против псковичей.

Согласно московским источникам, 15 июня ратники Холмского перешли "великую реку", бросились на новгородцев, "яко львы рыкающе", и те обратились в бегство. На самом деле сражение началось неудачно для москвичей.

Как следует из новгородских источников, новгородцем сначала удалось использовать перевес в силах. Они "бишася много и побиша москвич много", а под конец погнали "москвичи за Шелону". Но тут на новгородскую пехоту обрушились татары. Отряд касимовских татар, приданых воеводе Стриге Оболенскому, видимо подоспел на Шелонь в разгар боя. Ни псковичи, ни двор Ивана III в битве не участвовали. Отборный отряд конницы - архиепископский полк - еще имел возможность вступить в дело и отогнать татар. Но он не двинулся с места. Новгородская рать потерпела сокрушительное поражение. Новгородцы подверглись кровавой резне. Иван III желал, чтобы Новгород почувствовал мощь княжеской власти и никогда больше не осмеливался поднять оружие против Москвы. Москвичи перебили 12 тысяч новгородцев, а в плен увели всего 2 тысячи человек. Взятые в плен посадник Дмитрий Борецкий и трое других бояр были обезглавлены. Прочих посадников "Василья Казимера и его товарищов 50 лутчих отобрав повеле (Иван III. - Р. С.) вести в Москву, а оттоле к Коломне и в тоурму всадити".

Новгородцы сожгли свои посады и стали готовиться к длительной осаде. Но архиепископ Фиофил настоял на мирных переговорах с Москвой. Перспектива длительной осады города и угроза войны с Литвой побудили Ивана III не медлить с заключением мира. На Новгород была положена контрибуция в 16 тысяч рублей. В тексте договора новгородцы еще именовались "Великим Новгородом, мужами и вольными", но как "отчина" великого князя Новгород обязался не отставать от Москвы и не "отдаться за короля". Бояре привели новгородцев к присяге на верность Ивану III. Московские власти не решились упразнить в Новгороде вечевой строй. Последующие события обнаружили несовместимость республиканских и монархических порядков.

Осенью 1475 г. Иван III явился в Новгород "миром", но его сопровождала внушительная военная сила. По традиции новгородских должностных лиц могли судить лишь Совет господ и вече Новгорода. Великий князь пренебрег традицией. Поводов для вмешательства во внутренние дела Новгорода было более чем достаточно.

В обычных условиях вечевой строй "республики" обеспечивал участие населения в управлении государством при сохранении правопорядка. В обстановке острого кризиса вече, унаследовавшее от древнего народоправства архаические черты, неизменно обнаруживало теневую сторону. Когда жители разных "концов" города не могли прийти к согласованному решению, они пускали в ход силу. Одержавшие верх на вече подвергали прямому грабежу своих противников. Население Новгорода не могло простить сторонникам Москвы Шелонского побоища. Бояре Неревского "конца", ориентировавшиеся на союз с королем, использовали народные настроения для расправы с жителями Славенского "конца", тяготеющего к Москве. Они напали на Славкову улицу и подвергли ее жителей грабежу. В жалобе на имя Ивана III пострадавшие перечислили имена 25 лиц, повинных в грабеже. По прибытиии в Новгород государь велел арестовать четырех бояр. Наказания избежали некоторые из главных инициаторов разбоя, зато под стражу угодил известный противник Москвы, имя которого не фигурировало ни в каких жалобах.
Добиваясь полного подчинения Новгорода, Иван III задался целью упразднить особый новгородский суд, заменив его великокняжеским. Вопрос о ликвидации вечевого строя был отложен на будущее.

Появление второй власти в Новгороде имело важные последствия. Жители, потерпевшие неудачу в суде "республики" немедленно обращались со своими исками к Ивану III. К весне 1477 г. в Москве собралась целая толпа Новгородских жалобщиков, принадлежавших к различным слоям общества. Среди других во дворец явились двое мелких чиновников - подвойский Назар и дьяк новгородского веча Захарий. Кто снарядил их в Москву невозможно установить. Домогаясь милости, эти люди употребили в своем обращении к Ивану III титул "государь". Официальные послы Новгорода неизменно именовали великого князя "господином". "Господин Великий Новгород" вел переговоры с "господином Великим князем". Такое обращение символизировало равенство сторон. Московские власти поспешили использовать обмолвку, чтобы предъявить "республике" новые требования. Бояре Ф. Д. Хромой-Челяднин и И. Б. Тучко-Морозов прибыли в Новгород и потребовали признания за Иваном III титула государя и упразднения новгородского суда.

Новгородское вече выслушало послов и категорически отвергло их домогательства. Лица, давшие Москве повод для враждебных действий были объявлены вне закона. Распри между сторонниками и противниками Москвы фактически привели к падению боярского правительства. Боярин В. Никифоров, который втайне от Новгорода поступил на службу к Ивану III и принес ему присягу был убит на вече. В страхе перед разбушевавшейся толпой прочие бояре разбежались.

9 октября 1477 г. Иван III с войскам выступил в поход на Новгород. В пути к нему присоединилась тверская рать. В ноябре московские, тверские и псковские отряды окружили Новгород со всех сторон. Новгородцы деятельно готовились к обороне. Новгородские укрепления включали Детинец (Кремль) и "город" с мощным поясом укреплений. Чтобы не допустить штурма со стороны реки, воевода В. Гребенка-Шуйский и жители успешно соорудили деревянную стену на судах, перегородив Волхов. Новгородцы рассчитывали на то, что многочисленная неприятельская армия, собранная в одном месте, не сможет обеспечить себя продовольствием и рано или поздно отступит, спасаясь от голода или сильных морозов. Расчеты новгородцев оправдались лишь отчасти. Ивану III пришлось распустить половину войска, чтобы воины могли добыть продовольствие грабежом. Исключительную услугу Москве оказал Псков, доставив в лагерь великого князя обозы со съестными припасами.

Новгород имел возможность выдержать осаду. Но его мощь подтачивали распри. Боярское правительство разделилось. Сторонники Москвы, помня о недавних казнях на вече, спешили покинуть город, чтобы предупредить государя, что "новгородцы не хотят сдати Новгород".

Самые решительные защитники новгородских вольностей были казнены или сидели в московских тюрьмах. Оставшиеся на свободе бояре и вече не сумели организовать оборону города. "Людям, - записал новгородский летописец, - мятущимся в осаде в городе, иные хотящи битися с великим князем, и иные за великого князя хотяще задати, а тех болши, котори задатися хотять за князя великого". Большое значение имела позиция архиепископа, настаивавшего на мирных переговорах с Москвой. 23 ноября 1477 г. новгородское посольство во главе с Феофилом явилось в походный шатер Ивана III на берегу Ильмень-озера. Новгородцы надеялись, что им удастся заключить мир на тех же условиях, что и прежде. Государь дал пир в честь послов, но отклонил все их просьбы. Надежды на почетный мир разлетелись в прах. Тем временем воинские заставы Ивана III заняли предместья Новгорода. Отбросив дипломатические ухищрения, Иван III объявил: "Мы, великий князь, хотим государства своего, как есмы на Москве, так хоти быть на отчине своей Великом Новгороде". Вслед за тем московские бояре продиктовали послам волю государя: "Вечу колоколу в отчине нашей в Новгороде не быти, посаднику не быти, а государство нам свое держати". Когда послы сообщили об этом на вече, в городе поднялось смятение и "многие брани". "Всташа чернь на бояр и бояре на чернь". Народ утратил доверие к боярам и окончательно отказался повиноваться им: "мнози бо вельможи и бояре перевет имеаху князю великому".

Оказавшись между молотом и наковальней, посадники пытались достичь соглашения с московскими боярами. Те заверили послов, что Иван III не будет высылать новгородцев "на Низ", не будет "вступаться" (конфисковать) в их земли. Заверения положили конец колебаниям правителей республиканского Новгорода. Стремясь получить гарантии неприкосновенности своих имуществ, бояре просили, чтобы монарх лично подтвердил соглашение и принес клятву на кресте. Но им грубо отказали в этом.

Видя "неустроение" и "великий мятеж" в городе, князь В. Гребенка-Шуйский сложил крестное целование Новгороду и перешел на службу к Ивану III. Лишившись военного предводителя, новгородцы окончательно уступили всем требованиям московских властей.

15 января 1478 г. глава московской Боярской думы И. Ю. Патрикеев с другими боярами въехал в Новгород и привел к присяге жителей. Вече в городе более не созывалось. Наиболее важные документы из архива Новгорода, а также вечевой колокол были увезены в Москву, выборные должности, вечевые порядки, древний суд упразднены. Новгородская "республика", просуществовавшая несколько веков, пала. Автор московского свода 1497 г. не скрыл своего удивления по поводу неслыханного нарушения "правды" и старины в Новгороде. "А как и стал Новгород - Русская земля, - записал он, - таково позволение на них не бывало ни от которого великого князя, да ни от иного от кого". Иван III обязался "не вступаться" в вотчины новгородцев, но очень скоро нарушил свои обязательства. Уже в феврале 1478 г. он приказал арестовать вдову Марфу Борецкую с внуком Василием и нескольких других лиц, возглавлявших пролитовскую партию. Под стражу был взят также архиепископский наместник. Всех арестованных Иван III приказал отправить в Москву, а "животы их (вотчины и прочее имущество - Р. С.) велел отписать на себя".

На протяжении десятилетия московские власти организовали два крупных политических процесса, позволившие им покончить с новгородским боярством. Зимой 1483-1484 гг. они арестовали посадника Ивана Савелкова, ранее бежавшего в Литву, а затем вернувшегося в Новгород. Заодно с Савелковым участниками заговора в пользу короля были объявлены 30 других бояр и житьих людей. Подвергшись пыткам, новгородцы "клепали" друг на друга. "Заговорщиков" объединяло одно: все они принадлежали к числу крупнейших землевладельцев Новгорода. Ранний летописец ни словом не упомянул о пожаловании ограбленным новгородцам земель на Москве. Однако составитель московского официального свода 1497 г. постарался представить незаконные действия монарха, как милость в отношении новгородцев. Иван III, утверждал он, велел отписать на себя казну и села "больших" новгородских бояр, "а им подавал поместья на Москве под городом, а иных бояр, которые крамолу держали от него, тех велел заточити в тюрмы по городом". Крамолу на Ивана III держали все 30 "больших" бояр, обвиненных в заговоре. Значит, они все попали в тюрьму. Кому государь дал поместья, остается загадкой.

В конце 1480-х гг. наместником в Новгороде был назначен Яков Захарьин-Кошкин. Он не церемонился с опальным городом, облагая жителей непомерными штрафами, "ставил их на правеж". Обиженные и ограбленные новгородцы пытались найти справедливость у Ивана III. Тогда наместник обвинил своих обличителей в государственной измене - покушение на жизнь наместника. Великий князь и его дума приняли версию Захарьина. Как записал инок Кирилло-Белозерского монастыря, "лета 6997 князь великий Иван вывел из Новгорода Великого бояр и гостей с тысячю голов". По свидетельству ростовской летописи, Я. Захарьин оговорил новгородцев, после чего одни опальные были казнены, а другие выселены из Новгорода. Московский великий князь, завершает свой рассказ летописец, "приведе из Новгорода боле седми тысящ житих людей - иных думцев (участников заговора. -Р. С.) много Яков пересече и перевешал". На основании новгородских писцовых книг можно установить, что земель в Новгороде лишилось более 1000 новгородских бояр и житьих людей. В среднем семья насчитывала 6-7 человек. Следовательно вместе с опальными из Новгорода было выселено до 7000 человек. Все это подтверждает достоверность летописных сведений. Приведенные летописи не сообщают о наделении ссыльных новгородцев землями в Москве.

В московской летописи по "Списку Царского" можно найти дополнительные сведения о ссылке новгородцев, но тут происшедшее оценивается под иным углом зрения: великий князь московский перевел новгородцев "всех голов больши тысячи, и жаловал их на Москве, давал поместья... а в Новгород Великий на их поместья послал московских многих... детей боярских..." Приведенное свидетельство дало основания для вывода о том, что в большинстве опальные новгородцы стали помещиками московских уездов. (В. Б. Кобрин). Критический анализ источника обнаруживает уязвимость такого вывода. Известие, помещенное в "Списке Царского", слишком тенденциозно, чтобы доверять ему. "Список Царского", датируемый началом XVI в., служил продолжением Софийской I летописи. Автор "Списка Царского" утверждал, что московские служилые люди были присланы в Новгород на "поместья" новгородских бояр. Летописец не знал, что до завоевания Москвой никаких поместных земель в Новгороде не было, а местные бояре владели вотчинами. Автор "Списка Царского" писал в то время, когда в Новгороде безраздельно господствовало поместье, а вотчинные времена были основательно забыты. Неосведомленность летописца очевидна.

В. Б. Кобрин составил обширный перечень "новгородских выселенцев", поступивших на службу в Москве. Но специалист по Новгороду В. Л. Янин установил, что в этом перечне, за единичным исключением, вообще нет представителей новгородских боярских семей. Лишь единицы из ссыльных новгородцев получили землю в московских уездах и превратились в московских служилых людей.

Сословие новгородских землевладельцев сложилось исторически. На протяжении веков это сословие обеспечивало политическое руководство "республикой" и ее экономическое процветание в неблагоприятных условиях русского Севера. Экспроприация всех новгородских землевладельцев доказывала, что речь шла не об объединении Новгорода с Москвой, а о жестоком завоевании, сопровождающемся разрушением всего традиционного местного строя общества.

Иван III был женат первым браком на дочери великого князя Тверского. Рано овдовев, он женился на греческой царевне Софье (Зое) Палеолог. Софья была племянницей последнего византийского императора, убитого турками на стенах Константинополя в 1453 г. Ее отец Фома Палеолог, правитель Мореи, бежал с семьей в Италию, где вскоре умер. Папа римский взял детей морейского деспота под свое покровительство. Опекуны сватали Софью различным влиятельным лицам, но неудачно. Современники злословили по поводу того, что царевна отличалась чрезмерной тучностью. Однако главным препятствием для ее брака была не ее полнота. По тогдашним представлениям, пышные формы и румянец были первыми признаками красоты. Софье отказывали, потому что она была бесприданницей. Наконец решено было попытать счастья при дворе московского князя. Поручение взялся выполнить некий "грек Юрий", в котором можно узнать Юрия Траханиота, доверенное лицо семьи Палеолог. Явившись в Москву, грек расхвалил Ивану III знатность невесты, ее приверженность православию и нежелание перейти в "латынство". Итальянец Вольпе, подвизавшийся при московском дворе в роли финансиста, поведал государю, что Софья уже отказала французскому королю и другим знатным женихам. Переговоры о московском браке длились три года. Осенью 1471 г. Софья в сопровождении папского посла епископа Антонио прибыла в Москву. Москвичи приветствовали невесту, но их немало смутило то, что перед царевной шел епископ с большим латинским "крыжом" (крестом) в руках. В думе бояре не скрывали своего негодования по поводу того, что православная столица оказывает такую почесть "латинской вере". Митрополит заявил, что покинет Москву, если у папского посла не будет отобран "крыж". Антонио пришлось смириться с тем, что у него отняли крест и положили в его же сани.

Антонио получил от папы наказ сделать все для объединения вселенской христианской церкви. Прения о вере должны были состояться в Кремле. Митрополит пригласил к себе в помощь книжника Никиту Поповича. Антонио был готов отстаивать идею церковной унии, но история с крестом научила его осторожности. Посла более всего заботила мысль, как беспрепятственно выбраться из России. Когда Антонио привели в Кремль, митрополит московский изложил свои доводы в защиту православия и обратился с вопросом к легату. Но тот "ни единому слову ответа не дает, но рече: "нет книг со мной". Собравшиеся восприняли его смирение, как победу правой веры над латинством.

В Италии надеялись, что брак Софьи Палеолог обеспечит заключение союза с Россией для войны с турками, грозившими Европе новыми завоеваниями. Стремясь склонить Ивана III к участию в антитурецкой лиге, итальянские дипломаты сформулировали идею о том, что Москва должна стать преемницей Константинополя. В 1473 г. сенат Венеции обратился к великому князю Московскому со словами: "Восточная империя захваченная оттоманом (турками), должна, за прекращением императорского рода в мужском колене, принадлежать вашей сиятельной власти в силу вашего благополучного брака". Идея, выраженная в послании сенаторов, пала на подготовленную почву. Но Московии трудно было играть роль преемницы могущественной Восточно-Римской империи, пока она находилась под пятой Золотой Орды.

Татарское иго доживало последние годы. В то время, как Русь шаг за шагом преодолевала раздробленность, Орда переживала распад и хаос. На ее территории возникла Ногайская, Крымская, Астраханская и Сибирская орды. Древний трон находился в руках у Ахмат-хана из Большой орды. Его владения простирались от Волги до Днепра. Лишь после кровавой борьбы со своей знатью Ахмату удалось возродить сильную ханскую власть. На короткое время Большая орда подчинила себе Крым. В 1472 г. хан сжег Алексин. Москва перестала платить дань татарам и, в 1480 г. Ахмат стал готовить новое наступление, чтобы сокрушить Русь. Обстановка, казалось бы благоприятствовала осуществлению его планов. Против России ополчились все ее соседи. Король Казимир грозил нанести удар с запада. Войска ливонского ордена напали на Псков. В довершение бед в стране началась смута. Удельные князья Андрей Большой и Борис подняли мятеж против брата Ивана III и через Новгород ушли к Литовской границе. Король Казимир обещал им покровительство, и мятежники отослали свои семьи в королевский замок в Витебск.

Летом Ахмат-хан двинулся к русским границам. При нем была "вся Орда, и братанич его царь Косым, да шесть сынов царевых". Для отражения неприятеля Иван III послал наследника Ивана Ивановича с полками в Серпухов, а сам занял переправы через Оку в районе Коломны.

Давно минуло то время, когда Орда могла выставить в поле до ста тысяч всадников. Ахмат-хан едва ли мог собрать более 30-40 тысяч воинов. Примерно такими же силами располагал Иван III. На помощь к нему прибыли войска тверского великого князя. В войне с татарами не участвовал Псков, подвергшийся нападению рыцарей. Мятеж удельных князей создал угрозу для московских городов. С весны города готовились к защите: "...все людие быша в страсе велице от братии его (Ивана III), все грады быша во осадех". Пока не минула смута, великий князь мог лишь частично использовать городские ополчения для обороны южных границ.

Более двух месяцев Иван III ждал татар на Оке. Все это время Ахмат-хан провел в полном бездействии вблизи московских границ. Наконец татары, обойдя памятное для них поле Куликово, вступили в пределы Литвы.

Опасность угрожала Москве с трех сторон. От Мценска к Калуге двигался Ахмат-хан с татарами. Удельные князья могли в любой момент подойти из Великих Лук. Королю Казимиру принадлежала Вязьма, и его войска могли достичь Москвы за несколько дней. Между тем Москва была плохо подготовлена к длительной осаде. Белокаменные стены Кремля за сто лет обветшали и требовали починки. Иван III делал все, чтобы остановить неприятеля на дальних подступах к городу. Он не слишком надеялся на прочность столичных укреплений и поэтому отослал жену Софью с малолетними детьми и всей великокняжеской казной на Белоозеро. 30 сентября Иван III вернулся из Коломны в Москву для совета с боярами, а сыну велел перейти из Серпухова в Калугу. Распоряжение было вызвано тем, что Орда переправилась через Оку к югу от Калуги и устремилась к реке Угре, по которой проходила русско-литовская граница. 3 октября Иван III выехал в армию. В пути он узнал об ожесточенных столкновениях на Угре. Вместо того чтобы поспешить к месту сражения, государь разбил лагерь на Кременце в тылу русской армии.

Бои на Угре продолжались четыре дня. Броды на реке были неширокими, что помешало хану ввести в дело большие массы конницы. Противники осыпали друг друга стрелами. Русские палили также из пушек и пищалей.

Русские полки возглавлял наследник Иван Молодой. Фактически же военными действиями руководили опытные воеводы князья Холмский, Оболенский, Ряполовский. Столкновения на Угре могли привести к кровопролитному сражению. Но Иван III и его воеводы не искали такого сражения. В ставку к Ахмат-хану выехал сын боярский Иван Товарков-Пушкин.

Хан отказался принять от гонца дары- "тешь великую" и потребовал, чтобы Иван III сам явился к нему с повинной и был "у царева стремени".

Дипломатический демарш был не более чем уловкой со стороны Ивана III. Ему нужно было перемирие с татарами, хотя бы временное, и он достиг своей цели. Хан не принял его дары, но согласился вести переговоры, для чего отпустил в Кременец своего гонца. Гонец вернулся ни с чем. Иван III отклонил требования Ахмат-хана, равнозначные возрождению власти Орды над Русью. Тогда хан отправил в Кременец новое предложение. Пусть великий князь пришлет ему для переговоров своего советника Никифора Басенкова, не раз ездившего в Орду. Но даже и на это предложение Иван III не мог согласиться.

Обмен гонцами привел к прекращению боевых действий на Угре. Едва начались переговоры, Ахмат-хан отошел от переправ и остановился в двух верстах от берега. Иван III мог торжествовать. Его затея увенчалась успехом. Хан стоял на Угре "десять ден", их них шесть он потратил на заведомо бесплодные и никчемные переговоры.

Русские полки обороняли Угру, пока в этом была необходимость. С Дмитриева дня (с 26 октября) зима вступила в свои права, "и реки стали, и мразы великыи, яко же не мощи зрети". Угра покрылась ледяным панцирем. Теперь татары могли перейти реку в любом месте и прорвать боевые порядки русских, растянувшиеся на десятки верст. В таких условиях воеводы отступили от Оки к Кременцу. Теперь вся русская армия была собрана в один кулак.

С наступлением морозов и началом ледостава в Кременце стало известно о приближении удельных полков. Братья имели при себе сильные полки, тогда как великий князь стоял в Кременце "с малыми людьми". Ивану III нельзя было медлить и он вызвал с Угры сына Ивана с верными полками. Возникла возможность завершить переговоры о прекращении внутренней войны в стране. Иван III уступил домогательствам братьев и объявил о передаче им нескольких крепостей с уездами. Смута, подтачивающая силы России изнутри в течение девяти месяцев, завершилась без кровопролития.

Хан боялся затевать сражение с русскими, не имея помощи от короля. Но уже в октябре стало ясно, что Казимир не намерен выполнять своих союзнических обязательств. Жестокость и вероломство Ахмат-хана, разграбившего литовскую "украину", означало полное крушение их союза. Орда была утомлена длительной войной. Наступление морозов заставило ордынцев спешить с возвращением в свои зимние кочевья. "Бяху бо татары, - поясняет летописец, - нагы и босы, ободралися". В начале ноября Ахмат-хан отдал приказ об отступлении. Его сын, двигаясь на восток, разорил несколько русских волостей под Алексиным. Встревоженный Иван III немедленно направил в Алексин своих воевод. Уклонившись от встречи с ними, татарский царевич бежал в степи.

Из Кременца Иван III со всей армией перешел в Боровск. Некоторые историки считают, что Иван III совершил искусный военный маневр, надежно прикрыв подступы к Москве. Однако к моменту перехода Ивана III в Боровск отпала надобность в каких бы то ни было маневрах. Король Казимир так и не собрался на войну, а Орда исчезла в степях. Ахмат-хан после отступления распустил свои войска на зимовку, за что и поплатился головой. Его соперники ногайские князья воспользовались оплошностью, исподтишка напали на ханскую "вежу" и убили Ахмат-хана.

На протяжении почти двух веков главным соперником Москвы в борьбе за великое княжение Владимирское была Тверь. Ко времени "стояния на Угре" тверские князья сохранили независимость, но их земли оказались окруженными московскими владениями со всех сторон. Чтобы противостоять московскому натиску, Тверь пыталась опереться на помощь Литвы. Михаил Тверской затеял сватовство при дворе короля Казимира. Иван III расценил это как недружественный акт, и его полки вторглись в тверские пределы. Они "пленили" тверскую землю и сожгли два городка. Великий князь Михаил Борисович принужден был отказаться от союза с Литвой и признал себя "братом молодшим" московского князя, что серьезно ограничило независимость Тверского княжества. Однако Москва не могла покончить с Тверью, пока тверское боярство поддерживало свою собственную династию. Через полгода после похода на Тверь Ивану III снова пришлось снаряжать полки. Предлогом к войне была поимка тверского гонца с грамотой королю Казимиру. В сентябре 1485 г. московская рать облегла Тверь. По-видимому, на этот раз Иван III дал определенные гарантии местным землевладельцам, следствием чего явился массовый отъезд тверских бояр на службу к московскому князю. Иван III сохранил за тверскими боярами их землю, думные чины, принял к себе на службу "тверской двор". Позиция бояр определила судьбу некогда могущественного Тверского княжества. Покинутый вассалами Михаил Тверской бежал в Литву. Тверь перешла под управление его родного племянника, сына московского князя Ивана Молодого, получившего титул Тверского великого князя и соправителя Ивана III. Он правил Тверью вместе со старой "тверской думой". Отдельно от московского функционировал тверской "двор". Княжескими землями управлял Тверской дворец. Тверской "двор" слился с московским к началу XVI в., и тогда же некоторые из тверских бояр вошли в московскую Боярскую думу. Ломка, неизбежная в Новгородской "республике", оказалась излишней в Тверском княжестве.
Второй брак Ивана III запутал династические отношения в Московии. Царевна Софья вступила в брак на невыгодных для нее условиях. Ее сыновья могли претендовать на удельные княжества, но никак не на московский престол. Византийская царевна не знала русского языка и не пользовалась популярностью среди подданных.

Иван III женил первенца Ивана Молодого Тверского на дочери православного государя Степана Великого из Молдавии Елене. В 1479 г. Софья Палеолог родила сына Василия. Четыре года спустя Елена Волошанка родила Ивану III внука Дмитрия.

Княжичу Дмитрию исполнилось семь лет, когда умер его отец Иван Молодой. Тридцатидвухлетний наследник престола страдал легким недугом "камчюгою в ногах", или подагрой. Вылечить его взялся лекарь "мистер Леон Жидовин", выписанный Софьей из Венеции. Несмотря на старания врача, больной умер. Кончина наследника была выгодна "грекине", и по Москве тотчас прошел слух, будто бы Ивана Молодого отравили итальянцы. (Андрей Курбский записал эти слухи через сто лет, нимало не сомневаясь в их достоверности). Знаменитого венецианского врача вывели на площадь и отрубили ему голову.

Тринадцать лет Иван Молодой был соправителем отца. За это время у его двора сложились прочные связи с Боярской думой. Бояре помнили кровавую смуту, затеянную удельными князьями при Василии II, и твердо поддерживали законную тверскую ветвь династии. Они с тревогой наблюдали за взаимоотношениями между Дмитрием-внуком и его дядей Василием, сыном Софьи. В 1497 г. власти решили короновать Дмитрия-внука по случаю его близкого совершеннолетия. Таким путем они надеялись пресечь смуту в самом зародыше. Коронацию готовили втайне от "грекини". Но один из доверенных дьяков выдал тайну Василию и его матери. В окружении Софьи возник заговор. Его участники попытались опереться на великокняжеский двор, для чего "тайно к целованию приведоша" многих детей боярских из состава двора. Наиболее решительные заговорщики советовали княжичу Василию собрать войско, захватить Вологду и Белоозеро вместе с находившейся там великокняжеской казной. Таким путем сторонники "грекини" рассчитывали предотвратить коронацию Дмитрия-внука. Никто из членов Боярской думы не принял участия в авантюре, что и предопределило ее неудачный исход. Главные советники Василия дети боярские Еропкин и Поярко были четвертованы, другие заговорщики - князь И Палецкий-Стародубский, В. Гусев, дьяк Стромилов - лишились головы. В ходе следствия выяснилось, что Софью во дворце посещали колдуньи и ворожеи, приносившие зелье. Иван III велел тотчас же утопить "лихих баб" в Москве-реке, а с женой "пача жить в бережении". Княжича Василия некоторое время держали под арестом "за приставы".

14 февраля 1498 г. Дмитрий-внук в неполные 15 лет был торжественно коронован великокняжеской короной в Успенском соборе Кремля. Дмитрий не имел отношения к греческой императорской фамилии. Тем не менее церемония в Кремле напоминала обряд коронации византийских василевсов.

Преодоление раздробленности и образование мощного государства создали почву для распространения в русском обществе идеи "Москва - новый Царьград". Как то ни парадоксально, мысль о византийском наследии развивали не "греки" из окружения царевны Софьи, а духовные лица и книжники, близкие ко двору Елены Волошанки. Митрополит Зосима, которого считали единомышленником Елены, сформулировал новую идею в сочинении "Изложение пасхалии", поданном московскому собору в 1492 г. В похвальном слове самодержцу Ивану III пастырь не упомянул о браке государя с византийской принцессой. В то же время он подчеркнул, что Москва стала новым Константинополем благодаря верности Руси Богу. Сам Бог поставил Ивана III - "нового царя Константина новому граду Константину - Москве и всей Русской земли и иным многим землям государя".

Своеобразную интерпретацию идея византийского наследия получила в сочинениях XVI в. - "Послании Спиридона-Саввы", "Сказании о князьях Владимирских" и так называемой "Чудовской повести". Авторы этих сочинений развили сюжет о царских регалиях, возникший, как полагают, в год коронации Дмитрия-внука. Наиболее подробное освещение этот сюжет получил в позднем "Сказании о князьях Владимирских". Согласно "Сказанию", киевский князь Владимир Мономах совершил победоносный поход на Константинополь и принудил своего деда императора Константина Мономаха отдать ему царский венец ("шапку Мономаха") и другие регалии. (В действительности князю Владимиру едва исполнилось два года, когда умер его дед, и киевский князь никогда не ходил на Царьград). Фантастическая ситуация, описанная автором "Сказания", напоминала реальную ситуацию, сложившуюся в Москве в 1498 г. Дмитрий-внук получил "шапку Мономаха" из рук деда Ивана III, как Мономах - из рук деда Константина. Все симпатии автора "Сказания" на стороне внука. Владимир-внук послал воинов, которые разорили окрестности Константинополя, и малодушный Константин снял с головы свой венец и послал внуку с мольбой о мире и любви, чтобы весь православный люд стал под власть "нашего царства (Византийской империи. - Р. С.) и твоего (Владимира Мономаха. - Р. С.) великого самодержавъства великия Русиа". Предание о "шапке Мономаха" доказывало, что русские великие князья породнились с византийской династией задолго до греческого брака Ивана III и родство было скреплено передачей им царских регалий. Отсюда следовало, что правом на трон обладал старших праправнук Мономаха, тогда как греческое родство удельного князя Василия не имело значения. Теорию греческого наследства выдвинули противники греческой царевны Софьи. По этой причине она не получила официального признания при Василии III.

Обращение к московскому летописному своду 1497 г. обнаруживает удивительные факты. После освобождения от татарщины Иван III находился на вершине славы. Составитель официальной летописи имел все основания сложить панегирик в его честь. Вместо этого он постарался выставить героем победы над Ордой наследника престола и бросить тень на поведение монарха.

Одним из самых близких к Ивану III церковников был архиепископ Вассиан Рыло, крестивший его детей. Среди прочих духовных особ он выделялся своим красноречием и неукротимым характером. Следуя примеру Сергия Радонежского, благословившего на битву Дмитрия Донского, Вассиан направил "укрепительную" грамоту Ивану III на Угру. Духовник государя превозносил доблесть Ивана Молодого и напоминал Ивану III его обещание крепко стоять против басурман и не слушать "духов льстивых", "шепчущих в ухо твоей державе, еже предати христианство". Поводом для обращения духовника послужила весть о том, что великий князь вступил в мирные переговоры с Ахмат-ханом. Ныне, писал Вассиан, "прежние твои развратницы" советуют тебе "не противитися супостатом, но отступати", Ахмат уже "погубляет христианство", а ты смиряешься перед ним и молишь о мире. "Не будь бегуном и предателем христианства!" - завершает свое поучение духовник Ивана III.

Послание Виссиана было образцом церковного красноречия. Оно было украшено великим множеством цитат из Священного писания. Содержание грамоты послужило основой для всех позднейших легенд о бегстве Ивана III с Угры.

В действительности Иван III не помышлял об отступлении и не давал поводов для резких упреков духовника. Не его виной было то, что известие о мирных переговорах с Ордой вызвало настоящую панику в Москве.

Вскоре после отражения татар архиепископ умер. Ростовские книжники, близкие к архиепископской кафедре, использовали его послание при составлении летописного отчета о событиях на Угре. Тревога престарелого пастыря по поводу мирных переговоров была беспочвенной, но книжники узрели в его словах пророчество. Когда ударили сильные морозы, записал летописец, русские побежали от Угры к Кременцу. Вассиан предупреждал Ивана III, что он может стать "бегуном и предателем христианским". Но государь не внял его словам, а последовал совету "злых духов" и из Кременца побежал к Боровску. Неизвестно, чем бы все кончилось, если бы в дело не "вмешалась Богородица". Русские отступили на север, считая, что татары гонятся за ними, татары, "страхом одержими", бросились в противоположную сторону, "и бе дивно тогда совершися Пречистыя чюдо: едини от другых бежаху и никто же не женяше" (никто не преследовал). Автор официального московского свода не опроверг вымыслы ростовского летописца, но целиком принял их. Он впервые назвал по имени "предателя" - сына боярского Момона, устами которого сам дьявол посоветовал Ивану III бежать от татар.

Нет нужды усматривать в советах "духов" интригу "реакционной влиятельной группы бояр", противившихся решительной борьбе с Ордой. Перед нами едва ли не единственный случай в истории московского летописания, когда обличения по поводу трусости монарха попали на страницы официальной летописи.

Летопись составлялась в великокняжеской канцелярии при деятельном участии митрополичьей кафедры. По этой причине невозможно подозревать летописца в оппозиции к великокняжеской власти. Похвалы в адрес Ивана Молодого и резкие отзывы по поводу нерешительного поведения Ивана III бели связаны, без сомнения, с династической борьбой в Русском государстве. Старшая тверская ветвь династии была законной наследницей престола. Софья, домогавшаяся трона для своего сына - удельного князя, заслужила осуждения. Такой взгляд стал господствующим и официальным в 1497-1498 гг., когда люди из окружения "грекини" попали на эшафот, а сын Ивана Молодого был коронован великокняжеским венцом. Всего точнее отношение общества к Софье выразил все тот же ростовский летописец, закончивший отчет об "угорщине" едкими словами: "тоя же зимы пииде великая княгиня Софья из бегов, бе бо бегали на Белоозеро от татар, а не гонял никто, и по которым странам (уездам. - Р. С.) ходили (через Ростов на Белоозеро. - Р.С.) тем пуще стало татар и от боярьских холопов, от кровопивцев крестьянских". Автор официального московского свода 1497 г. списал эти слова из ростовского свода, нисколько не пытаясь смягчить их.

Московский свод 1497 г. лег в основу Софийской II летописи, автор которой пошел дальше своих предшественников в обличении Софьи и Ивана III, погубивших законную ветвь династии в лице Дмитрия-внука. Неофициальная поздняя летопись утверждала, будто великий князь дважды бегал от татар, первый раз из Коломны и второй - с Угры. В страхе государь приказал воеводам насильно препроводить наследника с границы в Москву. В отличие от струсившего отца Иван Молодой "мужество показал, брань приял от отца, и не еха от берега (с Оки. - Р.С.), а христианства не выдал". Победитель Ахмата окончательно превратился в "предателя христианства". Книжник не только возлагал на Ивана III ответственность за бегство Софьи на Белоозеро, но и приписывал государю позорные планы. Послав "римлянку" с казной на север, государь, якобы "мыслил": "Будет Божие разгневание, царь (Ахмат. - Р.С.) перелезет по сю сторону Оки и Москву возьмет и им бежати к Окияну-морю". Ввиду явной трусости самодержца Вассиан Рыло в лицо обличил его, назвав "бегуном". Возмущенные москвичи стыдили монарха, говоря: "Нас выдаешь царю и татаром". Иван III якобы побоялся въехать в Кремль, а остался за городом, "бояся гражан мысли злыя поимания". Вместо того, чтобы оборонять границу, он провел в Москве две недели, предаваясь страху и нерешительности.

Иван III шел к цели, не стесняясь в средствах. Он нарушил закон и обычаи, расправился с боярами и последовал советам сомнительных лиц. Все это не могло не сказаться на его популярности. Безнаказанные попытки скомпрометировать монарха в момент его наивысших успехов свидетельствовали как о неавторитетности главы государства, так и о кризисе власти. Одним из источников кризиса был раздор между великим князем и церковным руководством. Митрополит Геронтий дважды покидал митрополичий двор в Кремле, чтобы заставить монарха подчиниться своей воле. В первый раз Ивану III пришлось признать свою неправоту и принять условия владыки. Во второй раз монарх предпринял попытку низложить строптивого иерарха, но ничего не достиг.

Иван III не мог добиться послушания от родных братьев Андрея и Бориса, поднявших мятеж во время вторжения Орды. В 1491 г. самодержец нарушил договор с Андреем, скрепленный клятвой на кресте, и бросил его в темницу, где тот и умер два года спустя. Братоубийство считалось худшим грехом, и через несколько лет Иван III под давлением общественного мнения устроил публичное покаяние. Он призвал митрополита Зосиму и епископов и в их присутствии выразил горе по убиенном брате, "что своим грехом, неосторожно его уморил". Сведения о покаянии были включены в официальный свод 1497г.

Волоцкий князь Борис, едва избежавший участи князя Андрея, скончался вскоре после брата. Игумен Иосиф Волоцкий, чья обитель располагалась во владениях Бориса, оплакал кончину удельных братьев и обрушился на Ивана III с упреками. Игумен уподобил самодержца Каину. Князь, писал Иосиф, обновил "древнее каиново зло": по его вине древний род государев: "яко лист уже увяде, яко цвет отпаде, яко свет златого светильника угасе и остави дом пуст". Неправедному царю, утверждал игумен в одном из своих сочинений, не следует повиноваться, ибо "таковый царь не Божий слуга, но диавол, и не царь есть, но мучитель".

Иван III не пользовался уважением духовенства, доказательством чему был конфликт с митрополитом Геронтием и нападки Иосифа Волоцкого. После смерти Геронтия в Москве был создан священный собор. Государь не допустил к участию в соборе новгородского архиепископа, непримиримого противника еретиков, и навязал собору кандидатуру симоновского архимандрита Зосимы Брадатого, относившегося к еретикам терпимо. Великий князь рассчитывал упрочить свою власть, посадив на митрополию послушного иерарха. Но его надежды не оправдались. Очень скоро владыка подвергся самым резким нападкам со стороны фанатиков. Волоцкий, не стесняясь чернил главу церкви. Ныне, писал он, на московском святом престоле сидит "злобесный волк", "первый отступник в святителях в нашей земли", "иже сына Божия попра и пречистую Богородицю похули..." Обличения Зосимы неизбежно бросали тень на его покровителя Ивана III. Обвинение в пособничестве еретикам грозило государю изрядными неприятностями. Инок Савва в "Послании на жидов и еретиков" писал: "Аще бо царь или князь...не поклоняется Богу нашему Спасу Господу Иисусу Христу, ...той воистину раб есть и проклят!"

Несмотря на покровительство государя, Зосима недолго сидел на митрополичьем престоле. Духовенство не желало подчиняться еретику, и великому князю пришлось пожертвовать своим ставленником. В 1494 г. Зосима сложил сан "не по своей воле". Предлогом для низложения послужило излишнее пристрастие владыки к вину. Отставка Зосимы была воспринята, как признак слабости власти.

Завоевание земель усилило власть монарха и одновременно собрало в Москве многочисленную княжескую аристократию. Все дела Иван III решал с думой. Великие бояре отнюдь не были послушными и безгласными исполнителями его воли. При обсуждении дел члены думы и придворные не стеснялись возражать государю. Дворянин И. Берсень-Беклемишев, сделавший неплохую придворную карьеру, вспоминал на склоне лет, что Иван III любил и приближал к себе тех, кто возражал ему: "против собя стречю любил и тех жаловал, которые против его говаривали". Как писал Андрей Курбский, Иван III был "любосовестен" и ничего не начинал без длительных и "глубочайших" советов с боярами - "мудрыми и мужественными синклиты". В действительности взаимоотношения монарха с могущественной знатью не были идиллическими. Первый серьезный конфликт имел место осенью 1484 г., когда Иван III "поимал" бояр Василия и Ивана Тучко-Морозовых. Вотчины опальных были отобраны и возвращены лишь через три года. Конфликт с Морозовыми стал значительным событием в истории двора. Иван IV помнил о раздоре, унизившем его деда, и всю вину за происшедшее возлагал на бояр. Братья Тучко, писал царь в одном из своих писем, "многая поносная и укоризненная словеса деду нашему великому государю износили". Случай с Морозовыми доказывал, что государь до поры до времени терпел возражения бояр, но при подходящем случае жестоко расправлялся со строптивыми советниками. Имеются данные о том, что И.Б. Тучко-Морозов был первым из известных дворецких московского великого князя, а его брат В.Б. Тучко - боярином конюшим. В дни похода на Новгород В.Б. Тучко вместе с И.Ю. Патрикеевым продиктовал новгородцам условия капитуляции. Во время стояния на Угре Иван III послал боярина В. Б. Тучко к мятежным братьям для примирения с ними, а затем поручил ему сопровождать жену с детьми на Белоозеро. В случае гибели государя Тучко должен был обеспечить безопасность вдовы.

Конфликт в верхах разрастался, и современники склонны были приписать беду пагубному влиянию на великого князя "греков". И. Беклемишев, отстаивая незыблемость московских порядков, винил греков в перемене старых обычаев. На сколе лет он жаловался книжнику Максиму Греку, прибывшему на Русь с Афона: как пришла Софья "с вашими греки, так наша земля замешалася и пришли нестроения великие, как и у вас в Царегороде при ваших царях".

Московское боярство постоянно пополнялось знатными выходцами из соседних государств: царевичами из Орды, членами литовской великокняжеской династии и пр. Как правило, они получали щедрые земельные пожалования от московских государей. Члены византийской императорской семьи появились на Руси впервые. По своей знатности они далеко превосходили прочих пришельцев из-за рубежа. Тем не менее им пришлось познать немало унижений, когда они пытались укорениться в Москве.

В Италии у Софьи оставались брат Андрей и племянница Мария Палеолог. Великая княгиня выписала Марию в Москву и выдала ее замуж за Василия, сына белозерского князя Михаила Верейского. Согласно византийским обычаям, византийские императрицы держали личную канцелярию, могли распоряжаться своими драгоценностями и пр. Выдавая племянницу, Софья передала ей в приданное свое украшение - "саженье" с каменьями и жемчугом. Как повествуют московские официальные летописи, Иван III вздумал одарить "саженьем" Елену Волошанку по случаю рождения внука. До Софьи "саженье" носила первая жена государя Мария Тверская, и украшение должно было остаться в собственности старшей тверской ветви династии. Не найдя "саженья" в кремлевской казне, Иван III якобы пришел в страшный гнев и велел провести дознание. После розыска московские власти арестовали итальянского финансиста, объявленного пособником Софьи, а заодно взяли под стражу двух ювелиров, по-видимому переделавших "саженье" для Марии Палеолог. Семье Василия и Марии Верейских грозила опала, и они поспешно бежали за рубеж в Литву. История с "саженьем" поражает своей несообразностью. Женское украшение не имело значения княжеской регалии и не принадлежало к числу самых ценных вещей великокняжеской сокровищницы. "Саженье" было не более чем поводом к фактическому изгнанию из страны Василия Верейского и Марии Палеолог.

Удельный князь Михаил Верейский сохранял преданность Василию II Темному не протяжении всей смуты. Но это не оградило его от произвола Ивана III. По договору 1482 г. удельный князь "уступил" самую ценную свою отчину Белоозеро "и грамоту свою на то дал". Наследник княжич Василий Верейский имел все основания негодовать на государя. Его бегство в Литву отвечало целям Ивана III, как изгнание из страны Марии Палеолог.

Боярская дума не желала усиливать позиции Софьи и ее сына. Позже Софья выписала из Рима своего брата Андрея Палеолога. Как член византийской императорской семьи шурин Ивана III Андрей рассчитывал получить обширные владения на Руси. Но его надежды не оправдались. Не получив желаемого, Андрей Палеолог покинул Москву. Осколки византийской императорской фамилии были отторгнуты московской правящей элитой по причине сугубо династического характера.

После казней 1497 г. Софья и ее греческое окружение окончательно утратили доверие к верхам московского боярства. Взаимному непониманию немало способствовало то, что система политических взглядов Софьи и греков резко отличались от московской. Бояре и народ обвинили "грекиню" прежде всего в нарушении традиционного порядка престолонаследия в Московии. Согласно византийским нормам только Синод лишь облекал в форму закона волеизъявление императора.

Иван III был привязан к взрослому сыну Василию, а на подрастающего внука нередко негодовал. Но при назначении наследника он не мог отступить от московской традиции. Распри в великокняжеской семье грозили подорвать власть монарха. Благодаря грекам московский двор имел возможность основательнее познакомиться с византийскими порядками. В трудных ситуациях императоры нередко передавали отдельные провинции сыновьям-соправителям, что укрепляло положение царствующей династии. Ссылаясь на эту традицию, Софья стала домогаться, чтобы Иван III назначил удельного князя Василия своим соправителем и передал ему крупнейший после Москвы город Новгород со всей новгородской землей и Псковом. Идея раздела государства на несколько удельных княжеств не встретила сочувствия при дворе законного наследника и в Боярской думе. Пережившие смуту бояре опасались, что удельный князь Василий, опираясь на Новгород, сгонит с трона малолетнего племянника Дмитрия. Дума, ведавшая внешними сношениями, четко выразила свое мнение по поводу всего происходящего. Литовский князь Александр, будучи зятем Ивана III, нередко получал дружеские советы из Москвы. Узнав, что Александр намерен отдать Киев одному из своих братьев во владение, московские власти резко высказались против раздела Литовского великого княжества, сославшись при этом на недавний опыт. "Слыхал яз, - писали бояре от имени Ивана III, - каково было нестроение в Литве, коли было государей много. А в нашей земле (на Руси.- Р. С.) каково было нестроение при моем отце". Наказ, составленный в 1496 г., отражал официальную московскую доктрину.

Как следует из текста "Чина поставления и венчания Дмитрия Ивановича", государь произнес такую речь: "ныне благословляю при себе и опосле себя великим княжеством Владимирским и Московским и Новугородцким и Тверским" внука Дмитрия, которого мне "дал Бог в сына моего место". Намерение отнять титул новгородского князя у коронованного князя Дмитрия и передать его удельному князю было незаконным со всех точек зрения. Прямое противодействие этому решению оказали не только верхи-бояре, но и народ.

В начале 1499 г. Иван III направил послов к псковским посадникам с объявлением, что "де я, князь великий Иван сына своего пожаловал великого князя Василия, дал емоу Новгород и Псков". Посадники и вече категорически отказались подчиниться указу государя. Они спешно отрядили полномочных послов в Москву и заявили. Что будут подчиняться лишь тому великому князю, который занимает московский трон: "а которой бы был великий князь на Москве, тои бы и нам государь". В этом псковичи видели гарантию независимости псковской республики. Главное требование псковского веча состояло в том, чтобы Иван III с внуком, которому псковичи принесли ранее присягу, "держали отчиноу свою (Псков. - Р.С.), а в старине". Переговоры в Москве были долгими и трудными. Посадники упорно ссылались на "старину" и присягу. Наткнувшись на противодействие, Иван III велел бросить двух посадников в тюремную башню. При этом он заявил: "Чи не волен яз в своем вноуке и оу своих детех. Ино кому хочю, тому дам княжество". По приказу государя в Псков выехал новгородский архиепископ Геннадий, чтобы отслужить службу "за князя великого Василья". Псковичи не проявили никакого уважения к своему пастырю и не дали ему служить в соборе, сказав, что не имеют "к тому веры, что быти князю Василью великим князем новгородским и псковским". Лишь после того, как Иван III прислал в Псков своего личного представителя боярина И. Чеботарева и торжественно обещал держать свою отчину по старине, псковское вече смирилось. В сентябре арестованные посадники были отпущены из Москвы.

Боярская дума не желала допустить раздела государства между соправителями, потому что сознавала опасность повторения смуты, едва не погубившей Московское княжество во второй четверти XV в. Помимо того, осуществление планов Ивана III затрагивало материальные интересы членов думы. Переход Новгорода под управление удельного князя Василия неизбежно должен был привести к переделу земельных богатств, отнятых казной у новгородских бояр.

Сразу после победы над новгородцами братья потребовали от Ивана III произвести раздел завоеванных территорий, что соответствовало удельным традициям. Получив отказ, удельные князья подняли мятеж. Позднее в пределах Новгородской земли было образовано удельное княжество, переданное князю Федору Бельскому, выехавшему из Литвы в Москву в 1482 г. Столицей удела стал город Демон, считавшийся "вотчиной" Бельского. Кроме того, он получил волость Мореву и много других волостей, по-видимому, в кормление. Бельский недолго владел новгородским уделом. Не доверяя ему, Иван III перевел его с западной границы на восток в городок Лух, где для него было образовано новое удельное княжество.

Московская знать помогла великому князю овладеть Новгородом и на этом основании потребовала своей доли в добыче. Аристократия управляла Московской землей вместе с монархом. В Новгороде она претендовала на ту же роль. Первостатейная московская знать получила в Новгородской земле самые обширные владения. Казна передала главе московской боярской думы князю И. Ю. Патрикееву и его сыну более 500 обеж, трем братьям Захарьиным - около 800 обеж.

Крупные владения были выделены влиятельным членам думы князю С. Ряполовскому, А. Челяндину, дворецкому Русалке-Морозову, новым правителям Новгорода наместнику князю С. Ярославскому, новгородскому дворецкому И. Волынскому и другим.

Московская аристократия владела пожалованными землями и кормлениями на протяжении одного-двух десятилетий. Если бы московскому боярству удалось удержать полученные богатства, его могущество достигло бы небывалого уровня. Но этого не произошло.
Историки давно обратили внимание на странный парадокс. К концу XV в. пожалованные новгородские земли были отобраны не только у опальных бояр, но и у прочей московской знати, включая таких фаворитов, как бояре Челяднины или Захарьины. Факты позволяют объяснить непонятный казус.

Передача Новгорода Василию не была формальным актом. Иван III прибегнул к экстраординарной мере, чтобы вывести Новгородскую землю из под контроля Боярской думы. Бояре и прочие знатные люди, присягнувшие на верность Дмитрию-внуку и продолжавшие служить ему в Москве, должны были покинуть владения удельного князя Василия. Таким образом Боярская дума имела веские причины возражать против неоправданного решения Ивана III. Спор между монархом и его думой разрешился кровью. В течение многих лет Боярскую думу возглавлял двоюродный брат государя князь И.Ю. Патрикеев. Он носил боярский чин в течение 40 лет, из которых 27 занимал пост наместника московского (этот пост он унаследовал от отца). Когда строители приступили к починке старого великокняжеского дворца, Иван III переселился на подворье к Патрикееву. К кругу высших руководителей государства принадлежал зять Патрикеева князь С. Ряполовский, за особые заслуги получивший титул "слуги и боярина".

31 января 1499 г. самодержец велел арестовать И.Ю. Патрикеева, двух его сыновей Василия и Ивана и зятя С. Ряполовского и предать их смертной казни. Благодаря "молениям" митрополита Патрикеевы избежали смерти. Их постригли "в железах" (в кандалах) и разослали по монастырям в заточение. "Слуга" Ряполовский был обезглавлен палачом на льду Москвы-реки на пятый день после ареста.

В XV в. боярское землевладение заметно выросло, что упрочило могущество знати. Но одновременно с образованием крупных земельных богатств происходил интенсивный процесс дробления вотчин. Приметой кризиса было появление внутри высшего сословия новой категории служилых людей, получивших наименование "детей боярских". Термин "сын боярский" указывал прежде всего на несамостоятельное, зависимое положение человека в качестве младшего члена семьи, поскольку при традиционном строе русской семьи власть родителя в отношении сына была исключительно велика. Власть отца опиралась еще и на то, что из его рук сын получал наследственные земельные владения - отчину. Браки заключались в раннем возрасте (в 15 лет и ранее), а потому в боярской семье появлялось несколько взрослых сыновей до того, как глава семьи достигал старости. "Дети боярские" не обязательно были безземельными. Они в любой момент могли получить долю в наследственной вотчине, пожалование от князя, могли, наконец сами купить землю. Однако при наличии многих детей в боярских семьям и многократных разделах вотчин недостаточная обеспеченность землей стала самой характерной чертой для новой социальной группы.

Кризис московского служилого сословия явился одной из главных причин новгородской экспроприации. Образовавшийся в Новгороде фонд государственных земель был использован Иваном III и его сыном Василием для обеспечения государственными имениями (поместьями) московских детей боярских, переселенных в Новгород. Помещик владел поместьем, пока нес службу в армии московского великого князя. Как только он переставал служить и не мог определить на службу сына, земля подлежала перераспределению. Поместье не должно было выходить "из службы".

Наделение детей боярских новгородскими поместьями заложило основу дворянского поместного ополчения и помогло преодолению кризиса старого боярства. Образование государственного поместного фонда оказало глубокое влияние на структуру высшего сословия. В литературе этот факт получил неодинаковую оценку. Отметив, что различия между вотчиной и поместьем были несущественными, а состав помещиков и вотчинников был близок, если не идентичен, В.Б. Корбин предложил пересмотреть "традиционное противопоставление помещиков и вотчинников как разных социальных категорий господствующего класса" и сделал вывод о том, что "историческое значение возникновения поместной системы состояло... не сколько в создании новых кадров землевладельцев, сколько в обеспечении землей растущих старых феодальных семей". Такая интерпретация вступает в противоречие с фактами. Различия между вотчиной и поместьем носили принципиальный характер. Боярин владел вотчиной на праве частной собственности и был достаточно независим от монарха. Поместье было государственной собственностью, переданной во временное владение дворянину на условии обязательной службы. Прекращение службы вело к отчуждению поместья в казну. Среди новгородских помещиков было немало отпрысков "старых феодальных семей", но их реальное положение определялось не генеалогическими воспоминаниями, а малоземельем. Историческое значение поместной системы определялось тем, что с ее организацией в России утвердилась всеобъемлющая государственная собственность. Развитие государственной собственности трансформировало старое боярство периода раздробленности в военно-служилое сословие XVI в. Перестройка системы землевладения была вызвана не пресловутой "борьбой дворянства и боярства", а кризисом боярства, связанным с обнищанием его низших прослоек. Бояре и дворяне принадлежали к одному и тому же "чину" (формирующемуся сословию), но различия в положении крупных вотчинников и мелкопоместных детей боярских были огромны.

При завоевании Новгорода в 1478 г. Иван III конфисковал у новгородского архиепископа и монастырей лучшие земли и образовал из них великокняжеский домен. Получив Новгород в управление, Василий пошел по стопам отца и отнял у Софийского дома дополнительно 6000 обеж. Удельный князь не стал присоединять эти земли к домену, а роздал их в поместье детям боярским.

Новгородская съезжая изба сохранила несколько ранних документов, подтверждавших пожалование детям боярским земель в Новгороде. Термин "поместье" впервые появился в этих документах не ранее 1490 г. В октябре 1490 г. Иван III пожаловал сыну боярскому Тырову небольшую новгородскую волостку "в поместье". Существенную роль в выработке норм поместного права и упорядочении системы поместного землевладения сыграла валовая опись новгородских пятин. В 1495 г. Иван III в последний раз посетил Новгород и тогда же отдал приказ о начале описи. После передачи Новгорода удельному князю Василию опись продолжалась и была завершена в 1505 г. В пределах указанного отрезка архаическая система новгородских "пожалований" и "кормлений" окончательно трансформировалась в поместную систему. Разработка норм поместного права явно отставала от практики. Даже писцы не всегда четко разграничивали поместья и кормления. Писцы Деревской пятины отделили сыну боярскому Г. Сарыхозину деревни "в поместье и кормление".

Кормленщик получал кормление на год-два, редко на более длительный срок. Он управлял волостью, судил население и за это "кормился", взимая поборы с населения в свою пользу. Помещик получал поместье пожизненно, пока мог вести военную службу. Поместье передавалось по наследству сыну, если сын достигал 15 лет и мог продолжать службу. Располагая собственностью на поместную землю, государство неукоснительно взыскивало со всех поместных обеж государеву подать. Помещик имел право на традиционный оброк. Государевы грамоты вменяли в обязанность заботиться в первую очередь об исправном взыскании с населения дани и податей. В случае неуплаты подати ему грозила государева опала.

Существенное влияние на проведение поместной реформы оказали условия и потребности военного времени. Вывод всех землевладельцев из Новгорода означал ликвидацию старых вооруженных сил на территории Новгородской земли. Система обороны северо-западных рубежей России рухнула. 180 новых землевладельцев из московской знати не могли составить ядро нового ополчения, поскольку в большинстве своем продолжали нести службу в составе двора Московской земли. Правительство должно было осознать, что не сможет удержать завоеванный город, если не создаст себе прочную опору в лице новых землевладельцев. Немало детей боярских получили пожалования в Новгороде уже при Иване III. Однако те из них, кто не мог нести постоянную службу в новгородском ополчении, должны были расстаться с новгородскими "дачами". Вывод из Новгорода московской знати ускорил переселение на новгородские земли новых групп детей боярских из Московского княжества. В отличие от бояр, получавших сотни обеж, дети боярские имели в среднем до 20-30 обеж. Доходы с таких имений позволяли им нести службу в тяжеловооруженной дворянской коннице.

В 1497 г. дьяки составили первый общерусский Судебник, в котором поместье и вотчина были упомянуты как главные категории светского землевладения. Поместная система, вопреки Г. Вернадскому, не была организована по образцу турецких "титмаров". Опыт Османской империи едва ли имел какое-нибудь практическое значение для российского дворянства XV в.

В XV в. подавляющую часть населения России составляли крестьяне. Как правило они жили в однодворных деревнях, разбросанных по всей территории Восточно-Европейской равнины. На Севере и в Поморье преобладали "черносошные" крестьяне. ("Черные" сохи зависели от казны и платили исключительно великокняжеские сборы). В Центре самую многочисленную категорию составляли владельческие крестьяне, платившие оброк в пользу землевладельцев - Дворца, вотчинников и помещиков.

В середине XV в. удельный князь Михаил Алексеевич воспретил крестьянам Белозерского удельного княжества "отказываться" (переходить с места на место) в иные сроки, кроме Юрьева дня осеннего - 26 октября. Со временем этот запрет был распространен властями на другие территории. Судебник 1497 г. утвердил нормы Юрьева дня, как основного закона о крестьянах для всей России. Прежде чем покинуть свой двор, любой "хрестьянин" должен был уплатить землевладельцу "пожилое" за двор в размере 1 рубля (при условии, что крестьянин прожил при дворе не менее 4 лет). Рубль примерно соответствовал по цене 200 пудов ржи. Эта сумма была весьма значительна для жителей деревень, имевших в своем распоряжении незначительные денежные средства. Крестьянский выход приурочен к двум последним неделям осени, когда все посевные работы заканчивались. Введение Юрьева дня не лишало крестьян свободы, но заметно стесняло их передвижение.

Крестьяне платили землевладельцам в основном натуральные оброки. Размеры денежных платежей и барщинных повинностей были сравнительно невелики. На поместных землях барскую запашку обрабатывали в основном страдные холопы. Цена на холопов колебалась в пределах от 1 до 3 рублей за голову. В XVI в. рядом с полными ("обельными") холопами появилась категория кабальных людей, работавших или служивших господину за долг по наемному письму - "кабале".

Процесс формирования сословий протекал в России медленно. Существенное влияние на этот вопрос оказал факт образования огромного фонда государственной земельной собственности. На Западе духовное сословие, стремившееся к автономии от светской власти, консолидировалось ранее других сословий и стало своего рода моделью для остальных. В России дворянство опередило другие слои и группы, при этом зависимость от государственной власти стала самой характерной чертой этого сословия. Экспроприация высшего сословия Новгорода позволила Москве сконцентрировать в своих руках огромные материальные ресурсы. Власть и могущество самодержавной монархии упрочились.

В политическом сознании общества стала внедряться имперская доктрина. С 1497 г. гербом российского государства стал византийский герб - двухглавый орел. Скромный церемониал московского двора уступил место пышным византийским ритуалам. Великий князь не довольствовался прежними титулами и стал называть себя "самодержцем". (Этот титул был точным переводом византийского императорского титула "автократор".) Полагают, что перемена в титулатуре была связана с обретением государственной независимости. Иван III стал обладать державой сам, а не из рук золотоордынского хана. Однако возможно и более простое толкование. В Византии титул "автократор" носил старейший из императоров, стремившийся подчеркнуть свое первенство по сравнению с императорами-соправителями. Любопытно, что старший сын императора, становясь соправителем отца, мог получить титул кесаря или царя. Титул "самодержец" понадобился Ивану III после того, как у него появился один, а затем два соправителя - Дмитрий и Василий - с одинаковыми титулами "великих князей".

Объединение земель превратило Московию в могущественную военную державу. В давнем конфликте с Литвой из-за пограничных русских земель перевес все больше склонялся на сторону России. Под натиском католицизма православное население Литвы все чаще обращало взоры в сторону единоверной Москвы. Отъезд православных князей (Воротынских и др.) на службу к Ивану III имел результатом присоединение к России значительной территории в верховьях Оки. По договору 1494 г. Литва признала утрату Вязьмы, важнейшей крепости на подступах к Москве. Брак литовского князя Александра с дочерью московского великого князя имел целью положить конец войне на границе. Но эта цель не была достигнута. В 1500 г. русские полки заняли Брянск и вышли на Днепр. В бою на речке Ведрошь воевода Д. Щеня-Патрикеев наголову разгромил литовскую армию, позднее произвел глубокое вторжение в пределы Ливонского ордена. Русские предполагали закончить войну, заняв Смоленск. Но это им не удалось. Согласно миру, заключенному в Москве в 1503 г., к России отошли украинские город Чернигов, Новгород-Северский, Брянск и другие города.

Внешнеполитические успехи России были впечатляющими. Ее дипломатические связи расширились. Глава Священной Римской империи германской нации направил в Москву посла и предложил Ивану III принять королевский титул. Европейские страны стремились заручиться союзом с Русским государством для отпора турецкому вторжению на Балканы. Москва отклонила предложение Вены. Воспитанные в византийских традициях, московские государи неоднократно употребляли титул "царь" или "кесарь", но исключительно в дипломатической переписке с Ливонским орденом и мелкими германскими княжествами. "Великий" князь Московии не желал ронять свое достоинство сношениями с "великим" магистром ордена или "великими" немецкими князьями.

Усиление власти московских государей неизбежно должно было сказаться на их взаимоотношениях с церковью. Однако московские митрополиты не сразу смирились с новыми историческими условиями. Это вело к столкновениям между светской и духовной властями. Поводом для первого серьезного конфликта послужил обряд крестного хода.

При освящении главой святыни России - Успенского собора Иван III позволил себе резкое замечание митрополиту Геронтию, который, по его мнению, сделал ошибку и повел крестный ход против солнца. Когда митрополит отказался подчиниться, государь запретил ему освящать вновь построенные церкви столицы. В начавшемся богословском диспуте Ивана III поддерживал ростовский архиепископ Вассиан Рыло и архимандрит кремлевского Чудова монастыря Геннадий Гонзов. Эти иерархи не могли привести никаких письменных свидетельств в пользу своей правоты ("свидетельство никоего не приношаху") и ссылались лишь на обычай. Митрополит опирался на греческий образец. Его правоту подтвердил игумен, только что совершивший паломничество на Афон в Грецию. "В Святой горе, - сказал он, - видел, что так освящали церковь, а со кресты против солнца ходили". Возмущенный вмешательством государя в сугубо церковные дела, Геронтий удалился в монастырь. Конфликт приобрел широкую огласку, и Иван III принужден был уступить. Он отправился в монастырь на поклон к Геронтию, а относительно хождения с крестами обещал положиться на волю митрополита.

Среди иерархов, выступавших на стороне Ивана III, выделялся архимандрит Геннадий. Митрополит подверг его наказанию, посадив в ледник. Но монарх вызволил его из заточения, а некоторое время спустя назначил архиепископом Великого Новгорода.

Флорентийская уния имела приверженцев в России. В юности Софья Палеолог пользовалась покровительством папского престола. Ее воспитателем был грек Виссарион, рьяный поборник унии. Самыми влиятельными лицами при дворе Софьи в Москве были униаты братья Юрий и Дмитрий Траханиоты. Софья и ее греческое окружение настойчиво искали опору среди епископов ортодоксального направления. Геннадий Гонзов стал одним из таких епископов.

На протяжении веков московские иерархи при всяком затруднении обращались к главе вселенской церкви - царьградскому патриарху. Заключение унии и падение Византии поставили их в трудное положение.

В конце XV в. христианский мир жил в ожидании "конца света". Геннадию пришлось вести долгий богословский спор с новгородскими еретиками, скептически относившимися к идее "второго пришествия", которое ортодоксы ждали конкретно в 1492 г. (7000 г.) После расправы с еретиками в 1490 г. Геннадий обратился за разъяснениями к грекам Траханиотам и вскоре же получил от Дмитрия "Послание о летах седьмой тысящи". Ученый грек не разделял "заблуждений" еретиков, но все же тактично предупреждал архиепископа: "Никто не весть числа веку".. Представления о конце света были туманными и неопределенными. Многие полагали, что сначала на земле воцарится Антихрист, умножатся беззакония и настанет "тьма в человецех", и лишь после этого надо ждать второго пришествия Христа. Существовали различные системы летоисчисления, а поэтому называли различные даты конца света. Наибольшие страхи вызывал 7000 г. от сотворения мира. Пасхальные таблицы, которыми пользовались на Руси были доведены лишь до 1492 (7000) года.

Когда до ожидаемого конца света оставались считанные годы, массу верующих охватила экзальтация: "ино о том молва была в людех не токмо простых, но и непростых многых сумнение бысть".

В 1489-1491 гг. на Русь был приглашен ученый медик из Любека Никола Булев. Булев должен был помочь московитам в составлении новых Пасхалий. Иван III оценил его познания и сделал придворным врачом. Правоверный католик Булев отстаивал идею церковной унии и выступал рьяным противником ереси. Находясь на службе у Геннадия, доктор перевел с латинского языка сочинение Самуила Евреина против иудаизма.

Благодаря посредничеству Ю. Траханиота Геннадий вступил в контакт с имперским послом, прибывшим на Русь в 1490 г., и получил у него подробную информацию о преследовании тайных иудеев в Испании. Опыт только что организованной святейшей инквизиции привел владыку в восторг. Геннадий горячо хвалил католического "шпанского короля", который очистил свою землю от "ересей жидовских", и "хвала того шпанского короля пошла по многих земля по латинской вере".

С именем Геннадия связывают появление "западничества" на Руси. (Ф. Лилиенфельд). Такое определение не вполне точно. "Западничество" как явление общественной мысли возникло много позже. Особенности в воззрениях архиепископа Геннадия следует поставить в связь с идеями объединения восточной и западной церквей.

Для русского духовенства Византия была на протяжении веков источником мудрости и святости. Признание константинопольским патриархом верховенства папы поразило русских иерархов и обострило интерес к католическому Западу. Присутствие греков-униатов в Москве облегчило наметившийся поворот. Поглощенные спорами с еретиками, ортодоксы впервые увидели в католиках не врагов, но союзников. Появление при московском дворе влиятельных итальянских купцов, медиков, архитекторов довершило дело. Получает объяснение один из интереснейших феноменов эпохи Ивана III - наметившийся поворот общества лицом к католическому Западу.

Геннадий Гонзов был едва ли не первым из московитов, проявивших настойчивый интерес к книгопечатанию. По его заданию Ю. Траханиот в 1492-1493 гг. пригласил в Новгород любекского первопечатника Б. Готана. Благодаря посредничеству греков Готан был принят на службу к архиепископу, а привезенные им книги - Библия и Псалтырь - поступили в распоряжение софийских книжников. Русь могла воспринять крупнейшее достижение западной цивилизации - книгопечатание, но Готану не удалось осуществить свой проект.

По сведениям поздней любекской хроники, русские власти сначала осыпали печатника милостями, но позднее отобрали все имущество, а самого утопили в реке. Известие о казни Готана не поддается проверке.

Более удачными оказались литературные начинания Геннадия. При Софийском доме издавна существовали богатейшая на Руси библиотека и книжная мастерская со штатом книжников, переводчиков и писцов. Среди софийских книжников выделялись двое братьев - архидьякон Софийского собора Герасим Поповка и Дмитрий Герасимов. Будущий знаменитый дипломат Дмитрий Герасимов родился, по всей видимости в Новгороде и получил образование в одной из школ Ливонии, благодаря чему овладел немецким и латинскими языками. В ранней молодости он перевел на русский язык латинскую грамматику Доната, что показывает уровень его образованности. Герасимов начал карьеру, как переписчик владычной мастерской, которую возглавлял его брат архидьякон Герасим Поповка. В 1492 г. в мастерской была перебелена так называемая Геннадиевская библия - полный свод библейских книг в переводе на славянский язык. Никаких данных, что инициатором этого предприятия выступил Иван III или московский митрополит, нет. На первом листе Библии имеется запись о том, что рукопись изготовлена в Новгороде Великом на архиепископском дворе "повелением архидиакона инока Герасима Поповки" дьяками Василием Иерусалимским, Гридей Исповедницким и Клементом Архангельским. Библия была едва ли не самой значительной русской книгой XV в. и включала не только давно известные, но и впервые выполненные переводы библейских книг.

Видимо именно греки внушили архиепископу Геннадию мысль о возможности сотрудничества с католиками в работе над священными текстами. Начав работу над Библией, Геннадий пригласил на службу в Софийский дом Вениамина, доминиканского монаха из Хорватии. "Презвитер паче же мних обители святого Доминика, именем Веньямин, родом словенин, а верою латынянин", был по его собственным словам знатоком латинского языка и "фряжска". Вениамину принадлежала ведущая роль в составлении новгородского библейского свода. Примечательно, что доминиканец целиком ориентировался на латинские рукописи, часть из которых он привез с собой. Следствием явился заметный сдвиг славянской Библии с греческого русла в латинское И. Е. Евсеев). По наблюдению Г. Флоровского, составители библейского свода, "ни к греческим рукописям, ни даже к греческим изданиям в Новгороде не обращались", но использовали Вульгату в латинском оригинале и чешском переводе. Наиболее образованные книжники Вениамин и Дмитрий Герасимов при составлении комментария к библейским текстам широко использовали немецкий энциклопедический словарь Рейхлина, выдержавший в Европе до 1504 г. 25 изданий.

В Новгороде культурно-религиозное влияние Запада сказывалось ощутимее, чем в Москве, и тут раньше обнаружился контраст между новой теологией Запада и традиционным богословием, некогда составлявшим основу христианского учения. Западное богословие заново открыло для себя античную философию, что послужило толчком для разработки концепций теологии на новых основах. Восточная греческая церковь предпочитала схоластике мистические искания. На Руси наибольшую восприимчивость к новым идеям проявляли образованные новгородцы. В своих богословских исканиях они шли значительно дальше, чем могли позволить себе московские ортодоксы. На этой почве и возникло одно из интереснейших явлений русской общественной мысли - новгородское "вольнодумство", объявленное ересью. Начало конфликту между еретиками и ортодоксами положили не столько богословские споры, сколько практика церкви. В Москве процветала продажа церковных должностей. Про архиепископа Геннадия говорили, будто он затратил на приобретение должности две тысячи рублей, неслыханно большую сумму денег. Игумен псковского Немцова монастыря Захар, будучи противником симонии, не желал подчиняться авторитету архиепископа, к чьей епархии принадлежал его монастырь. В качестве республики Псков сохранял политическую независимость от Новгорода, и это позволило Захару открыто выступить с обвинениями против Геннадия. В течение трех лет игумен рассылал повсюду грамоты, в которых называл Геннадия еретиком. В свою очередь архиепископ заклеймил как еретиков Захара и двух новгородских священников, Алексея и Денисия. Эти священники были взяты Иваном III в Москву и сделали блистательную карьеру при его дворе. Алексей стал протопопом главного храма - Успенского собора, а Денисий - священником кремлевского Архангельского собора, усыпальницы московских государей. Затеяв борьбу с еретиками, Геннадий вскоре же обнаружил, что вольнодумство и ересь успели проникнуть в столицу православной Руси. Среди московских вольнодумцев самой заметной фигурой был дьяк Федор Курицын, близкий ко двору Ивана III. Ему и другим еретикам открыто покровительствовала мать наследника трона Дмитрия-внука Елена Волошанка. Федор Курицын критиковал монашество и развивал мысль о свободе воли. ("самовластии души") человека, которому образование и знание дают свободу, ибо он узнает, где добродетель, где порок, где пьянство, где невежество.

Русское вольнодумство и ереси конца XV- начала XVI в. получили неодинаковую оценку в литературе. В советской историографии их трактуют, как реформационно-гуманистическое движение, направленное против феодальной церкви. В ереси видят "одну из форм классового протеста социальных низов против феодального гнета", ее распространение связывают с резким обострением классовой борьбы (А. А. Зимин, Я. С. Лурье). Следует заметить однако, что никаких следов классовой борьбы в указанный период обнаружить не удается.

Как и на Западе, борьба с еретиками развернулась в XV в. на фоне ожидания близкого неотвратимого конца света. Экзальтация, порожденная этим ожиданием, была полна мрачными предчувствиями и страхом. Крайняя жестокость, которую проявил Геннадий по отношению к еретикам, объяснялась как его личными качествами, так и тем умонастроением и эмоциональным состоянием, которые распространились тогда по всей Европе.

Несколько лет Геннадий дискутировал со священником Алексеем и другими новгородскими вольнодумцами по поводу надвигающегося Страшного суда. Еретики опровергали ортодоксов, ссылаясь на расчеты еврейского ученого астролога Эммануила бар Якова. Архиепископу пришлось самому обратиться к сочинению бар Якова, и он немедленно обнаружил там иудейскую ересь. Среди вольнодумцев одни резко отзывались о церковных непорядках и симонии, другие пытались истолковать догмат Троицы, выражая сомнение в божественной природе Христа, что ортодоксы воспринимали как хулу на Богочеловека и Богородицу. За два года до грядущего светопреставления Геннадий объявил всех вольнодумцев без разбора в "жидовстве" - принадлежности к тайной секте иудеев и потребовал для них смертной казни. Геннадий не раз обращался с письмами к главе церкви и своим единомышленникам в Москве, но верховный священнослужитель не спешил с розыском. После смерти Геронтия церковь возглавил Зосима, терпимо относившийся к московским еретикам. Избрание Зосимы сняло вопрос о суде над ближним дьяком Ивана III Федором Курицыным и другими московскими еретиками. Однако новгородские еретики были осуждены церковным судом. Их обвинили в жидовстве. Главным обвиняемым на московском процессе стал игумен Захар, не имевший никакого отношения к иудаизму. Судилище над мифической сектой тайных иудеев завершилось тем, что новгородских еретиков отправили в Новгород и выдали Геннадию. По приказу владыки палачи сожгли на голове осужденных шутовские колпаки из бересты. Другие еретики были замучены в тюрьме.

Иван III спас Федора Курицына не потому что разделял его взгляды. Суд над московскими еретиками грозил скомпрометировать двор наследника престола Дмитрия-внука, мать которого слыла еретичкой. Иван III был изощренным политиком и подобно Макиавелли, оправдывал любые средства для достижения цели. Дмитрий был единственным законным наследником престола, утвержденным на троне обрядом венчания и признанный Боярской думой и народом. Тем не менее Иван III в конце концов решил низложить Дмитрия. Чтобы оправдать это незаконное решение, он призвал на помощь церковных ортодоксов и объявил Елену Волошанку еретичкой. Сын еретички не мог наследовать православный трон. Софья и ее сын Василий III добились цели, подав руку крайним ортодоксам.

В 1504 г. в Москве был созван священный собор, осудивший вольнодумцев на смерть. В Москве запылали костры. Сожжению подверглись брат Федора Курицина дьяк Иван Волк Курицын и несколько других лиц. В Новгороде были сожжены архимандрит Юрьева монастыря Касьян с братом, помещик Н. Рукавов и другие.

Одним из главных центров духовенства на Руси был Кирилло-Белозерский монастырь. Обитель поддерживала давние связи с Византией. В ее стенах собрались известные книжники. При Иване III большую известность приобрел кирилловский старец Паисий Ярославов, прославившийся своим подвижничеством. Решив низложить Геронтия, государь просил Паисия принять сан митрополита, но тот отказался от такой чести. Учеником Паисия был Нил Сорский. Нил, в миру Николай, происходил из дьяческой семьи Майковых, близкой ко двору Ивана III. Дьяки - великокняжеские чиновники, будущая бюрократия, принадлежали к самой образованной части русского общества. После пострижения Нил совершил путешествие на Афон в Грецию, а, может быть, в Палестину. Там он близко познакомился с идеями исихазма. Благодаря трудам Геронтия Паламы идеи исихазма приобрели исключительное значение в византийском религиозном сознании в XIV в. Не внешняя мудрость, - учили исихиасты, а внутреннее самоуглубление открывает путь к истине. Погружение в себя дает состояние покоя (исихия), "фаворского света", то есть общения с Богом. На Руси идеи Паламы стали известны сравнительно рано. Но в то время почвы для восприятия его мистических теорий тут еще не было. Исихазм стал достоянием русской религиозной мысли благодаря Нилу Сорскому. Нил не касался темы "фаворского света" и не цитировал Григория Паламу. Он не был паламитом, и его исихазм невозможно полностью отождествить с какой-то одной из византийских школ. "Исихия" Нила восходила к опыту древних византийских монахов-отшельников и к идеям продолжателя их рода Григория Синаита. В центре монашеской жизни, по Нилу, стоит молитва, как средство борьбы с искушениями и греховными помыслами, тщеславием и гордыней. Ответом на соблазны являются "умное делание", "сокрушение", "слезный дар". "Глубочайшее чувство собственной греховности, проникающее всего человека, одно может признавать милость Божию, которая и дарит исихию - в этом суть учения Нила". (Ф. Лилиенфельд). По возвращении с Афона Нил основал скит на реке Сорке (отсюда прозвище Сорский) в окрестностях Кирилло-Белозерского монастыря. На Руси давно были известны пустыни-скиты, но лишь Нил дал им теологическое обоснование. Сочинения Сорского на первый взгляд кажутся причудливой мозаикой, сотканной из цитат. Но ближайшее рассмотрение показывает, что это - "говорение своего чужими словами", - когда эти слова воплощают пережитое и воплощенное в личном аскетическом опыте. Примечателен устав от Нила Сорского - поучение в монашеской жизни, "итог его пути покаяния". Нищета, в глазах пустынника, была верным путем для достижения идеала духовной жизни. "Очисти келью твою, - учил старец, - и скудость вещей научит тя (тебя) воздержанию. Возлюби нищету, и нестяжание, и смирение". Монахам надлежит жить в нищете и кормиться плодами своих трудов. "Телесное" служит приготовлением к погружению в духовную жизнь. "Телесное" подобно листьям, тогда как духовная жизнь - плоды дерева. Без "умного делания" телесное - "лишь сухие сосцы". Завещание Нила проникнуто духом самоотречения и смирения. "Повергните тело мое в пустыне, - наказывал старец ученикам, - да изъядят е(го) зверие и птица, понеже согрешило есть к Богу много и недостойно погребения".

Современником Ивана III был другой подвижник русской церкви Иосиф Волоцкий (в миру Иван Санин). Иосиф происходил из мелких дворян Волоколамска. В молодости он принял пострижение от старца Пафнутия в Боровском монастыре и стал его преемником. Пафнутьев монастырь был семейной обителью Ивана III. Санина ждала блестящая карьера, но он покинул Боровск и в 1479 г. уехал в родной Волоколамск, столицу удельного князя Бориса Васильевича. Там он основал Волоколамский монастырь. Подобно Нилу, Иосиф отвергал стяжательство (накопление богатств) как средство личного обогащения. Но он решительно отстаивал богатства монастырской общины, видя в этих богатствах средство милосердия и благотворительности. В Волоколамском монастыре с наибольшей полнотой были осуществлены принципы общинножительства иноков (принципы киновия, коммуны). Волоцкий обладал приятной внешностью и звучным голосом, был равнодушен к удобствам жизни и довольствовался заплатанной рясой. Он проявлял редкую заботливость о своих сподвижниках и учениках, зато его непримиримость и жестокость к идейным противникам не знала границ. Много энергии Иосиф тратил на то, чтобы приобрести земли для своего монастыря и скопить денежные богатства. Обители надлежало принимать "села" (вотчины) у богатых, чтобы благотворить нищим. Это правило было для Иосифа руководством к действию. При частых неурожаях Иосифо-Волоколамский монастырь раздавал хлеб тысячам обедневших крестьян и нищих, спасая их от голодной смерти. "Киновий" Иосифо-Волоколамского монастыря был большим достижением для своего времени. Обитель отражала особенности личности своего основателя. Усилия монастырских старцев были направлены на поддержание внешнего благочестия и безусловного послушания. Иноки находились под неусыпным наблюдением игуменов и старательно следили друг за другом, "монастырская дисциплина смиряла энергию характера, сглаживала личные особенности, приучала к гибкости и податливости и вырабатывала людей, готовых поддерживать и распространять идеи основателя монастыря". (П. Н. Милюков). Ученики Иосифа усвоили и довели до крайних пределов такую черту своего учителя, как начетничество. "Всем страстям мати - мнение, мнение (самостоятельная мысль) - второе падение (грехопадение)" - так сформулировал свое кредо один из учеников Волоцкого. Отсутствующую мысль - "мнение" - осифлляне компенсировали цитатами, которые всегда имели "на кончике языка". Суть христианства начетчики видели не в познании и размышлении, а в устройстве жизни в соответствие с догматически истолкованными священными текстами.

Представление о полной отрешенности белозерских монахов от жизни общества и внутрицерковных политических катаклизмов времени не вполне точно. Когда Иван III вздумал низложить Геронтия, он далеко не случайно предложил сан митрополита Паисию Ярославскому, учителю Нила и других заволжских старцев. Некоторое время спустя Паисий по настоянию государя возглавил Троице-Сергиев монастырь. Игумены этой обители играли заметную роль во внутрицерковной жизни России. Знатные постриженники Троицы не желали подчиняться принципам, которые исповедовали заволжские старцы, и Паисию пришлось оставить монастырь. По словам современника, иноки из князей и бояр не желали ему повиноваться и даже хотели его убить.

Иван III искал союзников среди заволжских старцев, так как их принципы могли быть использованы для оправдания секуляризационных устремлений светской власти. Вопрос об отчуждении церковных вотчин приобрел актуальность после покорения Новгорода. Новгородский опыт неизбежно должен был породить споры в среде русского духовенства. Отчуждение вотчин у Новгородского Софийского дома в 1478 г. казалось вполне оправданным, тем более, что эта мера была проведена по предложению боярского правительства Новгорода. Труднее было объяснить посягательства на богатства церкви через 20 лет после того, как в Новгороде водворилась московская светская и церковная администрация. Присланный из Москвы архиепископ Геннадий решительно возражал против грабительских мер казны. При нем в Софийском доме был составлен синодик, грозивший церковным проклятием всем "начальствующим", тем кто обижает святые Божии церкви и монастыри и отнимает у них "данные тем села и винограды".

Возникновение "нестяжательского" течения церковной мысли связывают с собором 1503 г. Однако суждения об этом соборе затруднены из-за неудовлетворительного состояния источников.

Достоверно известно, что собор был созван в столице для решения неотложных церковных дел. Сохранились два соборных приговора. Первый из них, датированный 6 августа 1503 г. свидетельствует о том, что великие князья Иван III и Василий, "поговоря с митрополитом" и священным собором, решили отменить церковные пошлины по случаю поставления иерархов и священников на должность. В сентябре того же года оба государя утвердили другой приговор священного собора, запрещавший вдовым попам служить в церкви и грозивший лишить чина тех, кто держал наложниц.

Согласно традиционной точке зрения, после решения вопроса о вдовых попах собор приступил к проекту секуляризации монастырских вотчин. В пользу секуляризации выступил Нил Сорский, речь которого стала своего рода манифестом нестяжательства. Парадокс заключается в том, что ни в летописном отчете о соборе, ни в соборных приговорах нет и намека на секуляризацию. Все данные о секуляризационных проектах и выступлении Нила заключены в поздних публицистических сочинениях. Объясняя указанный парадокс, ряд исследователей стали рассматривать известия о выступлении нестажателей в 1503 г. как целиком недостоверные. Они будто бы сконструированы публицистами середины XVI в.

Слабость гипотезы о подложности соборных материалов заключается в том, что она совершенно не объясняет мотивы подлога и мистификации, в которой участвовал не один, а многие книжники и богословы, трудившиеся в разное время и принадлежавшие к разным направлениям церковной мысли. Любая из сторон поспешила бы изобличить другую, если бы та допустила грубую фальсификацию. Если собор 1503 г. обсуждал проект секуляризации церковных земель, то почему нет ранних свидетельств об этом? Попытаемся объяснить данный парадокс, оставаясь на почве строго доказанных фактов.

В 1499 г. Иван III отстранил от власти главных руководителей Боярской думы и предал Новгород в удел сыну Василию. Сразу вслед за тем в Новгороде была проведена секуляризация церковных земель. Псковский летописец весьма точно уловил последовательность и взаимосвязь происшедших событий: "В лето 7007-го (1499.- Р.С.) пожаловал князь великий сына своего, нарек государем Новугороду и Пскову... Генваря поимал князь великой в Новегороде вотчины церкавные и роздал детем боярским в поместье, монастырские и церковные, по благословению Симона митрополита". Современные московские летописцы ни словом не обмолвились о крупнейшей секуляризации, проведенной в 1499 г. у них на глазах. Это наблюдение объясняет, почему московские источники умалчивают о проектах секуляризации на соборе 1503 г. Обсуждение планов секуляризации в 1503 г. ни к чему не привело, не было никакого соборного решения по этому вопросу. Попытка распространить новгородский опыт на владения московской церкви вызвала острейший конфликт. Государю не удалось навязать собору свою волю, а поэтому официальные московские источники избегали говорить о его неудаче. Церковники же, возмущенные преступным посягательством властей на их имущества, заинтересованы были в том, чтобы навсегда предать инцидент забвению. Лишь после смерти Ивана III и его фактического соправителя Василия III запретная ранее тема стала широко обсуждаться публицистами. Их сочинения появились при жизни поколения, знавшего Нила или черпавшего сведения из уст его учеников. Книжникам не приходилось "конструировать" события прошлого и прибегать к мистификации.

Светские власти без колебаний применили насилие в Новгороде. В Москве они пытались склонить духовенство к уступкам методом убеждения. Объявив о намерении отобрать "села" (вотчины) у митрополита и монастырей, Иван III тут же пообещал им хлебное обеспечение ("оброки") и денежные платежи ("ругу") из казны. Теория и практика заволжских старцев в какой-то мере оправдывала намерения государя. Нил обличал греховность монастырских стяжаний. Будучи вызван Иваном III в Москву, Нил заявил: "Не достоит (недостойно) чернецем (монахам) сел (вотчин) имети". Поздние публицисты - противники нестяжательства стали изображать дело так, будто Нил советовал государю отобрать земли у монастырей. Но это не так. Речи Нила имели иное значение. Он старался убедить монахов стать на путь спасения, и добровольно отказаться от владения селами, кормиться своим трудом и жить в нищете. Иван III трижды объявлял иерархам свою волю, но духовенство неизменно отклоняло его проект, свидетельством чему служит "Соборный ответ 1503 г." Наличие трех ответов Ивану III в названом памятнике окончательно проясняет вопрос об аутентичности документов собора.

Выступление Ивана III застало церковное руководство врасплох. Митрополит Симон послал во дворец своего дьяка Леваша Коншина с краткой и невразумительной речью. Отклонив возражения церковников, монарх вызвал к себе митрополита Симона. К этому времени митрополичья канцелярия успела подготовить длинный "список" с аргументами в защиту церковного землевладения. Если бы московские книжники взялись за сочинение "речей" митрополита задним числом, они составили бы образцовое риторическое сочинение. Между тем "список" митрополита не является связным, литературно обработанным сочинением. Скорее это груда черновых заготовок, подборка цитат из византийских законов и других византийских памятников. Отдельные куски "списка" имеют заголовки: " От Левгитския книги", "От Жития" и пр.

Как видно, византийские цитаты не произвели впечатление на Ивана III. Митрополиту пришлось вновь снаряжать во дворец дьяка Леваша. Его последняя речь дает представление о новом повороте в ходе прений. Византийский материал был полностью исключен из речи дьяка, а акцент сделан на московской традиции. В последней версии гарантами неприкосновенности церковных имений выступали не византийские цари, а русские князья - "твои (Ивана III. - Р. С.) прародители: Андрей Боголюбский, Всеволод, Иван Калита, внук блаженного Александра". "Соборный ответ 1503 г." запечатлел все зигзаги дискуссии о "нестяжании", что исключает возможность даже самой искусной подделки.

Попытка убедить высших иерархов и отказ монарха от метода диктата привел к неожиданным результатам. Высшее духовенство сплотилось. Твердость новгородского архиепископа Геннадия, троицкого и волоцкого игуменов придала Симону Чижу силы. Он заявил великому князю: "... Не отдаю сел Пречистой церкви (митрополичьего дома), которыми владели чудотворцы митрополиты московские Петр и Алексей". Архиепископ Геннадий столь резко возражал государю, что тот прервал его грубой бранью. Вскоре после собора монарх велел арестовать Геннадия и под предлогом его мздоимства лишил сана. Болезнь Ивана III помешала ему вернуться к проектам секуляризации. Сопротивление церкви предотвратило новое грандиозное расширение государственной собственности, грозившей раздавить русское общество.

Главным гонителем еретиков после отставки Геннадия стал Иосиф Волоцкий. Он посвятил защите православной догмы от ереси основное сочинение своей жизни, названное впоследствии "Просветитель" В своем трактате Иосиф доказывал, будто ересь была завезена в Новгород из Литвы евреем Схарией, от которого иудаизм восприняли сначала новгородцы, а от них - москвичи. Еретики якобы не признавали святую Троицу, отвергали божество Христа, не почитали Богородицу, не поклонялись кресту и иконам, чтили субботу вместо воскресенья.

В конце жизни Иосиф Волоцкий покинул своих покровителей - удельных князей и вместе с монастырем перешел под власть великого князя Василия III. Отдав все силы борьбе с ересью, Иосиф пришел к мысли о том, что только власть, организованная по типу византийской императорской власти, может сохранить в чистоте православную веру. Византийская традиция постоянно питала русскую религиозную мысль. Сохранилось послание Иосифа к великому князю, сотканное почти целиком из цитат, заимствованных у византийского писателя VI в. Агапита. Главная идея послания заключалась в тезисе о божественном происхождении царской власти: "царь убо естеством (телом) подобен есть всем человеком, а властию же подобен есть вышням (всевышнему) Богу". Царь подобен солнцу и должен хранить подданых от ереси.

Идеи Иосифа Волоцкого, сформулированные им в конце жизни, оказали существенно влияние на порядки и политическую культуру Московского государства. В Древней Руси князя могли назвать "царем", если он исполнял по отношению к русской митрополии те же функции, что и византийский император по отношению ко вселенской церкви. (В. Водов). Идея Иосифа Волоцкого устраняла последние препятствия на пути превращения Московского великого княжества в наследника византийской императорской династии - носителя истинно христианского православного самодержавия.

Выступление Иосифа Волоцкого имело большое значение по той причине, что он был не только идеологом, но еще в большей мере практиком. Основанный им монастырь стал питомником для иерархов осифлянского направления. Куда бы ни забросила судьба питомцев монастыря - осифлян, они неизменно поддерживали друг друга, старались занять высокие посты в церковной иерархии. Из осифлян вышли два митрополита и множество епископов, управлявших русской церковью в XIV в. Они стремились претворить в жизнь идеи, высказанные их учителем.

Передача удельному князю Василию Новгорода Великого вместе с титулом великого князя новгородского и Псковского обеспечили ему успех в борьбе за власть. Вопрос об образовании Новгородского княжества не мог быть решен без участия главного соправителя Ивана III Дмитрия-внука, коронованного великого князя. В том, что Дмитрий возражал против раздела государства, сомневаться не приходится. Как заявляли русские послы за рубежом, "внука своего наш государь пожаловал и он учал государю нашему грубити". Возражая деду, Дмитрий рассчитывал на поддержку Боярской думы. Но дума, запуганная казнями, молчала. Все это решило судьбу законного коронованного наследника. Иван III постарался не придавать огласке выдвинутые против него обвинения. 11 апреля 1502 г. Иван III приказал взять Дмитрия и его мать под стражу якобы "за малое их прегрешение". Иван IV имел случай упомянуть о подлинных обвинениях, выдвинутых против Дмитрия. В письме Курбскому царь утверждал, будто Дмитрий и его сообщники-князья (в письме упомянуто было только имя отца Курбского) умышляли "многия пагубы и смерти на Василия III. В памяти Ивана IV все акценты сместились. Дмитрий старался удержать трон, полученный им на основе закона и права. Василий III погубил Дмитрия, узурпировав трон. Через три дня после ареста внука Иван III благословил удельного князя Василия - "посадил на великое княжество Владимирское и Московское и учинил его всея Руси самодержцем". Избегая раздора с думой, Василий не стал наказывать ни Курбского, ни других бояр - сторонников Дмитрия.

Через год после ареста Елены Волошанки умерла великая княгиня Софья. Вскоре же "начат изнемогати" и сам Иван III. Болезнь быстро прогрессировала: у государя отняло "руку и ногу и глаз". Возобновление борьбы за власть казалось неизбежным. В феврале 1505 г, в Нарве было получено известие, что великий князь смертельно болен, сын Василий должен ему наследовать, "хотя русские более склонны к его внуку, отчего между детьми великого князя назревает большая распря". Иван III должен был считаться с настроениями народа. Перед смертью он искал примирения с внуком. С Дмитрия сняли оковы и привели во дворец. По сведениям австрийского посла С. Герберштейна, умирающий произнес, обращаясь к внуку: "Молю тебя, отпусти мне обиду, причиненную тебе, будь свободен и пользуйся своими правами". В последний раз монарх пытался примирить своих родственников и соправителей, но успеха не достиг. Какие права он предполагал вернуть Дмитрию, остается загадкой. В завещании Ивана III имя Дмитрия не упоминалось. Как только великий князь умер, Василий заковал племянника Дмитрия "в железа" и посадил "в полату тесну", где тот умер три года спустя.

Итогом длительного правления Ивана III было уничтожение почти всех старых уделов. Однако это вовсе не привело к перестройке системы управления государством на новых основах. Духовная грамота Ивана III возродила систему удельных княжеств в стране. Государь дал "ряд своим сыном", наделив уделами всех четырех братьев Василия III. Каждый из удельных получил долю как в Московском, так и в Тверском великом княжествах. Мировоззрение первого русского самодержца было насквозь проникнуто духом старых традиций.

--------------------------

-----------------

----