Знакомства, любовь, флирт

На главную

Новости Общение Для отдыха Для дела Сервисы Для справки Проекты О сайте

Последние поступления • Поиск • Правила • Участники • Модераторы • :|||||: • Список тем • Новая тема

Вы находитесь в форуме под именем Silver Fog.
Сменить имя / редактировать профиль / выйти

Форум
Настройки/Подписка
Вид
Прославляем новый форум: "Мальчишник, Аморальный " Распечатать
Z-REX 19.01.07 в 14:45:08 Ответить 26404299
Друзья! Смелее и активнее заходите на новый форум, скушно вам не будет.
Счас намучу новую темку "Зал Славы", приходите ждём Вас.
Модерировать
ПЕРС 19.01.07 в 14:52:07 (ответ автору Z-REX) Ответить 26404306
Вот сижу и думаю, а ты сам себе уже приторным не стал, и куда только модераторы смотрят, ты прям как заноса....или клоп, которого придавили, а он все воняет?!)) Свали уже куда нить, надоело тебя уже тут лицезреть..)
Модерировать
зосимушка 19.01.07 в 15:01:25 (ответ автору ПЕРС) Ответить 26404314
пошто неприятеля Циклопом назвала?
Модерировать
Z-REX 19.01.07 в 15:01:38 (ответ автору ПЕРС) Ответить 26404315
Да и тупее тебя тут тоже никого нет, ты во всём полный отстой, и моральный урод к тому-же.
С праздником тебя, счастья, здоровья.
Модерировать
зосимушка 19.01.07 в 15:05:10 (ответ автору Z-REX) Ответить 26404318
Добрый человек ты пошто так???
Модерировать
ПЕРС 19.01.07 в 15:06:39 (ответ автору Z-REX) Ответить 26404320
А я вот не буду опускаться до твоего уровня- ниже плинтуса, и не буду тебе отвечать тем же...." Бог тебя простит"...., на таких как ты не обижаются, поэтому и я не буду..)))
Модерировать
ПЕРС 19.01.07 в 15:07:12 (ответ автору зосимушка) Ответить 26404321
Оставь его, он и так уже жизнью обиженный..)))
Модерировать
Z-REX 19.01.07 в 15:14:19 (ответ автору ПЕРС) Ответить 26404328
Спасибо!Дай бог что-бы тебя так жизнь обидела, тока у тебя по ходу одни амбиции по жизни, может у тебя зеркало кривое, поменяй его и выпей слабительного с кефиром.
Модерировать
Z-REX 19.01.07 в 15:17:27 (ответ автору зосимушка) Ответить 26404331
Да ктож тот нигодяй который до такого состояния девчёнку довёл, прям бросается на приличных людей и укусить готова.
Давай её пожалеем, а нигодяя накажем строго.
Модерировать
Светлана 052 19.01.07 в 15:26:19 (ответ автору Z-REX) Ответить 26404335
ни говори ка набрасываются ни с того ни с сего среди бела дня.:)))))))))))))))) не покусали?
Модерировать
зосимушка 19.01.07 в 15:29:05 (ответ автору ПЕРС) Ответить 26404338
нет,надо пожалеть всё таки. казнить нельзя,помиловать.
Модерировать
Z-REX 19.01.07 в 15:29:53 (ответ автору Светлана 052) Ответить 26404339
Пока не откусили, но баюсь срашно, и вот почему девушки вот так вдруг стервенеют, много лет пытаюсь понять, может от неудовлетворённости.
Модерировать
Z-REX 19.01.07 в 15:35:20 (ответ автору ПЕРС) Ответить 26404347
МАруся! Кефир бери не жирный, легче пройдёт.
Модерировать
Хижина 19.01.07 в 15:40:25 (ответ автору Z-REX) Ответить 26404354
А что на Аморалке скучно так? Ты чо ли недостаточно аморален?
Модерировать
Дядя Вова 19.01.07 в 15:47:53 (ответ автору Хижина) Ответить 26404358
А с детьми всегда так: то, что разрешено - им уже неинтересно )))
Модерировать
Z-REX 19.01.07 в 15:50:03 (ответ автору Хижина) Ответить 26404361
А ты не заходишь, боишься что тебя сочтут Аморальной, и так акуратно акцентируешь на мою мораль.
Как это понимать(приватно).
Модерировать
Хижина 19.01.07 в 15:53:11 (ответ автору Z-REX) Ответить 26404366
Если пишу, что скучно, значит заходила.
Модерировать
Z-REX 19.01.07 в 15:55:15 (ответ автору Хижина) Ответить 26404368
Чем тебе могу помочь?
Модерировать
ПЕРС 19.01.07 в 15:56:45 (ответ автору Светлана 052) Ответить 26404370
В одно прекрасное время его не просто покусали а побили, когда пришел на свидание ,вот теперь он и не ходит на свидания, а только хамит всех, ибо кишка у него тонка на большее..))))
Модерировать
Хижина 19.01.07 в 16:01:28 (ответ автору Z-REX) Ответить 26404375
Ты опять о своем?
Модерировать
ПЕРС 19.01.07 в 16:02:43 (ответ автору Z-REX) Ответить 26404378
У меня то пройдет, а вот у тебя судя повсему уже непройдет...тебе это уже пожизненно..))
Модерировать
Z-REX 19.01.07 в 16:13:58 (ответ автору ПЕРС) Ответить 26404387
Какое нахрен свидание, ты хоть знаешь как я выгляжу, а самое главное я с крокодилами вообще не встречаюсь.Шиза по всей башне с глюками.
Может ты ещё Алименты на меня накопаешь, это уже не смешно.
Модерировать
Z-REX 19.01.07 в 16:16:18 (ответ автору Хижина) Ответить 26404389
НЕ засыпай, думай о весёлом, пусть тебя коллега твоя немного пощекочет, держись, счас начнётся супер Флуд.
Модерировать
Хижина 19.01.07 в 16:16:47 (ответ автору Z-REX) Ответить 26404390
Если у мужчины нет алиментов, значит ли это, что он стерилен?
Модерировать
Z-REX 19.01.07 в 16:26:49 (ответ автору Хижина) Ответить 26404400
Нет не значит, скорее всего он полон сил, свободен и востребован, в меру предосторожен, рассудителен.
Однако считаю: главное предназначение женщины - рожать детей.( а может и единственное в некоторых случаях, только они с этим не хотят мириться).
Модерировать
Пантерочка 19.01.07 в 16:27:46 (ответ автору Z-REX) Ответить 26404401
А мы более продуктивно общаемся,вот вчера, к примеру, ходили с Петровичем шары гонять в Оду, а с тобой вообще ни о чём не договоришься...Только разводишь, доводишь и опять разводишь, хотя в твоих фантазиях всё гораздо круче...
Модерировать
Z-REX 19.01.07 в 16:41:32 (ответ автору Пантерочка) Ответить 26404413
Вы с Петровичем хороши конечно, счас архивы подниму а разнесу твою трепотню в пух и прах.
Этот Робинович (Птрович) в начале недели одной рукой постил здесь где Пантерочка а другой тебе названивал, ты 2 недели назад хвостом здесь накрутила и на неделю со своим бойфрендом мириться любиться упорола, а теперь я типа болтун и крайний, фантазии и тд. и т.п.
Молодцы!!! Нечего сказать, хороши все, а я как-бы и виновник и виноватый, крутые расклады.
Ну ладно теперь ты от меня никуда не денешься, выхожу на охоту, телефончик на мыло скинь, пожалуйста, и побыстрее.
Модерировать
Чудная 19.01.07 в 16:45:31 (ответ автору Z-REX) Ответить 26404420
Z-REX сказал(а):
Друзья! Смелее и активнее приходите ждём Вас.

...а вот тебя все жду в соседнецй темке)
Модерировать
Пантерочка 19.01.07 в 16:47:04 (ответ автору Z-REX) Ответить 26404422
Зачем тебе мой телефончик, пиши сюда!
Вообще-то, я болела, да будет тебе известно, а не с женихами гуляла, я с ним с тех самых пор и не виделась даже (можешь не верить, но с болезнями не прикалываются)
И потом, я же не крайним тебя сделала, а просто говорю, что все вместе мы собирались встетиться и за кружечкой пивка договориться о дальнейшем походе в баньку, и к тому же я с Петровичем созвонилась первый раз только вчера.
Модерировать
Z-REX 19.01.07 в 16:51:34 (ответ автору Пантерочка) Ответить 26404427
Я сказал телефон только быстро, а то Петровича на стол пыток придётся положить.
И справку от врача проверю, и отвечать будешь как взрослая женщина, готовься, банька точняк будет теперь.
Модерировать
Z-REX 19.01.07 в 16:52:38 (ответ автору Чудная) Ответить 26404429
Ах ты ягода моя, уже слегка выпила, счас иду солнце моё.
Модерировать
Пантерочка 19.01.07 в 17:04:09 (ответ автору Z-REX) Ответить 26404441
Я за всё в ответе, начальник! Только за что я должна отвечать как взрослая женщина, мне не очень понятно
Модерировать
Z-REX 19.01.07 в 17:09:43 (ответ автору Пантерочка) Ответить 26404449
За свою женскую природу, поверь мне это будет очень приятно.
Модерировать
Пантерочка 19.01.07 в 17:10:53 (ответ автору Z-REX) Ответить 26404451
Чао!
Модерировать
Z-REX 19.01.07 в 17:14:11 (ответ автору Пантерочка) Ответить 26404452
Мур-мур!
Модерировать
зосимушка 19.01.07 в 17:17:18 (ответ автору Z-REX) Ответить 26404455
давай мурлыч с Патнерой. я к Светику подамся.
Модерировать
ПЕРС 19.01.07 в 17:22:56 (ответ автору Z-REX) Ответить 26404461
Давай дальше продолжай хамить, так как кроме хамства тебя уже ничего не украсит, и ты не станешь лучше..)))
Модерировать
! Z-REX 20.01.07 в 20:25:36 (ответ автору ПЕРС) Ответить 26404711
Отцепись от меня, тупая крокодилица, ты наверное абкупилась травы какой-то.
Модерировать
! зосимушка 20.01.07 в 22:25:16 (ответ автору Z-REX) Ответить 26404720
отстань от неё клопус.
Модерировать
! ДиссиденТ 21.01.07 в 02:11:19 (ответ автору Z-REX) Ответить 26404745
Все пиздуйте на аморальный, говнюки !!!
Модерировать
! зосимушка 21.01.07 в 14:08:23 (ответ автору ДиссиденТ) Ответить 26404790
вот и я говорю,что место говнюка Рекса на аморалке. тут люди серьёзные.
Модерировать
! Z-REX 21.01.07 в 14:13:22 (ответ автору зосимушка) Ответить 26404792
Ты натуральный Пидрила и место твоё на помойке, поймаю и отдеру тебя мерзавец, из твоих постов одно дерьмо по жизни лезет, за базар-то свой слабо ответить,только перед девочками здесь петушишься.И не строй из себя крутого мента, ты чмо в ментуру таких дебилов как не брали так и не берут.
Модерировать
! зосимушка 21.01.07 в 14:54:03 (ответ автору Z-REX) Ответить 26404801
ты зол ибо демонами побеждён. кто кем побеждён,тот тому и раб. привет от Сетика,щас с ней болтаю.
Модерировать
! т@ся 21.01.07 в 15:47:49 (ответ автору ПЕРС) Ответить 26404806
привет как настроение???
Модерировать

1 - 44 Сообщений на странице:

Подписаться Подписаться на тему

Последние обсуждаемые темы на этом форуме: | Ответов | Автор | Дата
Лера | 16 | www.nnov.ru | 22.01.2007 в 09:38
Полюбила в интернете | 23 | англичанка | 22.01.2007 в 09:01
Зосим Петушок, для всех дружок. | 14 | Z-REX | 22.01.2007 в 08:52
Л'эскаль | 3 | www.nnov.ru | 22.01.2007 в 07:41
Алиса | 1 | www.nnov.ru | 22.01.2007 в 01:10
РЕКЛАМА

НОВОСТИ

«Honda» отзывает более 80 тысяч автомобилей
«Honda» отзывает более 80 тысяч автомобилей

Все автоновости
Canon будет делать телевизоры без Toshiba
Canon будет делать телевизоры без Toshiba

Все компьютерные новости
Малыши все лучше разбираются в технике
Малыши все лучше разбираются в технике

Все новости сотовой связи

© ООО "ВВВ.ННОВ.РУ", nnov@ipc.nnov.ru .
Cерверы размещены в "ВолгаТелеком" 		NN counter top100 liveinternet.ru: показано число хитов за 24 часа, посетителей за 24 часа и за сегодня