Знакомства, любовь, флирт

На главную

Новости Общение Для отдыха Для дела Сервисы Для справки Проекты О сайте

Последние поступления • Поиск • Правила • Участники • Модераторы • :|||||: • Список тем • Новая тема

Вы находитесь в форуме под именем Silver Fog.
Сменить имя / редактировать профиль / выйти
Ваши приватные сообщения (непрочитанных: 0)

Форум
Онлайн • Настройки/Подписка
Вид
смотрю на форум... Распечатать
! smug (В приват) 23.01.07 в 23:56:29 Ответить 26405814
да мля смотрю щазззз на форум и вижу что тухнет как рок-форум.
что надо?????
а надо свежее мясо чтоб было над кем поглумить и по флудить.
А ВЫ КАК СЧИТАЕТЕ?????
Модерировать
! дисенька-сексотерапевт 24.01.07 в 00:00:14 (ответ автору smug) Ответить 26405816
приходи на Мальчишник, там веселее в этом отношении, велком !
Модерировать
! дисенька-сексолог 24.01.07 в 00:11:35 (ответ автору smug) Ответить 26405820
Приходи, правда. Мы с дисенькой пассивные и очень нуждаемся в свежем и упругом мясе.
Модерировать
! smug (В приват) 24.01.07 в 00:30:08 (ответ автору дисенька-сексолог) Ответить 26405826
извры.
чит. Р. Асприн МИФ ....
Модерировать
! дисенька-сексотерапевт 24.01.07 в 00:35:35 (ответ автору smug) Ответить 26405828
Ну чего ты как неродной, смелее! Попробуй хоть один разок и тебе понравиться.
Модерировать
! smug (В приват) 24.01.07 в 00:41:44 (ответ автору дисенька-сексотерапевт) Ответить 26405831
ИННА
Модерировать
! ДиccидeнT 24.01.07 в 02:14:19 (ответ автору smug) Ответить 26405863
Я вас не понимаю, сударь. Вы не хотите быть славным втыкателем? Так посмотрите на мой огромный член! Вы сами его запроите, мальчег в наушниках.
Модерировать
! Джигиткa 24.01.07 в 02:32:42 (ответ автору дисенька-сексотерапевт) Ответить 26405864
Ужас. Просто какое то скопище пидарасов!
Модерировать

1 - 8 Сообщений на странице:

Подписаться Подписаться на тему

Последние обсуждаемые темы на этом форуме: | Ответов | Автор | Дата
Женихи | 2 | Пантерочка | 24.01.2007 в 09:24
Ксения | 8 | www.nnov.ru | 24.01.2007 в 03:10
Kak pisat' na rusish' :) help! | 9 | indeec007 | 24.01.2007 в 02:33
смотрю на форум... | 7 | smug | 24.01.2007 в 02:32
Ищю любовь | 5 | ДиccидeнT | 24.01.2007 в 00:14
РЕКЛАМА

НОВОСТИ

Трасса Москва-Санкт-Петербург занесена бураном
Трасса Москва-Санкт-Петербург занесена бураном

Все автоновости
LiteOn расширяет ассортимент своих 20х-скоростных резаков
LiteOn расширяет ассортимент своих 20х-скоростных резаков

Все компьютерные новости
На мобильнике бактерий больше, чем в туалете
На мобильнике бактерий больше, чем в туалете

Все новости сотовой связи

© ООО "ВВВ.ННОВ.РУ", nnov@ipc.nnov.ru .
Cерверы размещены в "ВолгаТелеком" 		NN counter top100 liveinternet.ru: показано число хитов за 24 часа, посетителей за 24 часа и за сегодня