Знакомства, любовь, флирт

На главную

Новости Общение Для отдыха Для дела Сервисы Для справки Проекты О сайте

Последние поступления • Поиск • Правила • Участники • Модераторы • :|||||: • Список тем • Новая тема

Вы находитесь в форуме под именем Silver Fog.
Сменить имя / редактировать профиль / выйти
Ваши приватные сообщения (непрочитанных: 0)

Форум
Онлайн • Настройки/Подписка
Вид
Kak pisat' na rusish' :) help! Распечатать
indeec007 (В приват) 23.01.07 в 13:43:44 Ответить 26405497
Kak pisat' na rusish help:)
Модерировать
Silver Fog (В приват) 23.01.07 в 13:53:24 (ответ автору indeec007) Ответить 26405508
Смените кодировку браузера на win-1251. В данный момент у Вас koi-8r.
Модерировать
indeec007 (В приват) 23.01.07 в 14:02:30 (ответ автору Silver Fog) Ответить 26405523
kak smenit'?
Модерировать
серый ник 23.01.07 в 14:24:07 (ответ автору Silver Fog) Ответить 26405551
ага
Модерировать
Silver Fog (В приват) 23.01.07 в 14:28:15 (ответ автору indeec007) Ответить 26405557
у меня в Опере: вверху меню, Вид - Кодировки - Кириллица - Кои-8р.
В Интернет эксплорере примерно так же.
Модерировать
Silver Fog (В приват) 23.01.07 в 14:30:14 (ответ автору indeec007) Ответить 26405560
Понял. У Вас Опера-мини, т.е. с телефона. Тогда нужны пачти чтобы опера сама писала в нужной, для сматрфонов есть пачт например на www.series60.ru/ Если у Вас обычный телефон - то не подскажу.
Модерировать
! ДиccидeнT 23.01.07 в 23:47:17 (ответ автору Silver Fog) Ответить 26405812
Трахни меня туманный мальчег мой
Модерировать
! дисенька-сексолог 23.01.07 в 23:58:10 (ответ автору ДиccидeнT) Ответить 26405815
Бугагагагагага !!!! Иди спать уже, туманный мой, завтра тебя трахнут, главное не ортачся сильно :))))
Модерировать
! smug (В приват) 24.01.07 в 00:31:38 (ответ автору indeec007) Ответить 26405827
обыкновенно с раб компа.
Модерировать
! Silvеr Fog 24.01.07 в 02:33:45 (ответ автору ДиccидeнT) Ответить 26405865
Не, так не пойдёт, сначала отсоси тщательно.
Модерировать

1 - 10 Сообщений на странице:

Подписаться Подписаться на тему

Последние обсуждаемые темы на этом форуме: | Ответов | Автор | Дата
Женихи | 2 | Пантерочка | 24.01.2007 в 09:24
Ксения | 8 | www.nnov.ru | 24.01.2007 в 03:10
Kak pisat' na rusish' :) help! | 9 | indeec007 | 24.01.2007 в 02:33
смотрю на форум... | 7 | smug | 24.01.2007 в 02:32
Ищю любовь | 5 | ДиccидeнT | 24.01.2007 в 00:14
РЕКЛАМА

НОВОСТИ

В России создается новое защитное покрытие для автомобилей
В России создается новое защитное покрытие для автомобилей

Все автоновости
Две компактные цифровые камеры BenQ для начинающих фотолюбителей
Две компактные цифровые камеры BenQ для начинающих фотолюбителей

Все компьютерные новости
Цветочек не станет синим... Любишь сплетничать - в тюрьму!
Цветочек не станет синим... Любишь сплетничать - в тюрьму!

Все новости сотовой связи

© ООО "ВВВ.ННОВ.РУ", nnov@ipc.nnov.ru .
Cерверы размещены в "ВолгаТелеком" 		NN counter top100 liveinternet.ru: показано число хитов за 24 часа, посетителей за 24 часа и за сегодня